Galaxy 1 (Bj. 95-00) WGR ( BITTE UM HILFE ) Problem mit dem Kühlerlüfter

Diskutiere ( BITTE UM HILFE ) Problem mit dem Kühlerlüfter im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Frage der Vorgänger von meinem Galaxy hat von dem Kühlerlüfter ein Kabel nach ihnen gelegt und hat gesagt das ich den Schalter an machen...

  1. #1 Galaxy 2.0l_xf, 08.02.2010
    Galaxy 2.0l_xf

    Galaxy 2.0l_xf Neuling

    Dabei seit:
    01.11.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2,0l 1996
    Hallo
    Frage der Vorgänger von meinem Galaxy hat von dem Kühlerlüfter ein Kabel nach ihnen gelegt und hat gesagt das ich den Schalter an machen muss wenn die Temparaturanzeige so ungefähr in der Mitte ist weil er nicht mehr von selber an geht aber ich möchte das er von selber wieder an geht was kann das sein oder was muss ich machen.


    Gruss

    Arno
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich denk mal du musst erst mal schauen ob der Kühlwasserfühler der dafür da ist den Kühler zu schalten ok ist und auch schaltet.

    Dann den orginalen anschluss kontrilieren ob da dann strom ankommt. Ist das dann der fall dann kannste den wieder anschließen.
     
  3. #3 Galaxy 2.0l_xf, 08.02.2010
    Galaxy 2.0l_xf

    Galaxy 2.0l_xf Neuling

    Dabei seit:
    01.11.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2,0l 1996
    Hallo
    Habe noch was vergessen also der Lüfter läuft wenn ich die Klimaanlage anschalte aber nicht so viel oder so schnell als wie wenn ich den Schalter schalte wo der Vorgänger gelegt hat.


    Gruss

    Arno
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Das ist normal.

    Ich denk mal das der temperaturfühler nicht mehr geschalten hat und der vorgänger ein richtiger sparfuchs war. (Zwar nicht so schlau) :D
     
  5. #5 Galaxy 2.0l_xf, 08.02.2010
    Galaxy 2.0l_xf

    Galaxy 2.0l_xf Neuling

    Dabei seit:
    01.11.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2,0l 1996
    Hallo
    OK und wo finde ich den temperaturfühler und wie kannich das machen das es wieder richtig geht
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Das is jetzt ne sache die ich nicht weiss wo der sitz :(
    Aber denk mal das dir das bis morgen wer gesagt hat.

    Was machen, ich denk mal austauschen.
     
  7. #7 Galaxy 2.0l_xf, 10.02.2010
    Galaxy 2.0l_xf

    Galaxy 2.0l_xf Neuling

    Dabei seit:
    01.11.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2,0l 1996
    Hallo
    Weis keiner von euch hier wo das teil sitzt.

    Gruss

    Arno Gouverneur
     
  8. #8 Mr.Kleen, 11.02.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Arno ...

    Also schau mal in Fahrtrichtung links an deinem Kühler. An der Innenseite,also zum Motor hin,da müsste ein grosser Thermoschalter sitzen. 22er oder 24er Schlüsselweite. Das ist der Thermoschalter,der den Lüfter ansteuert. Der is aller Wahrscheinlichkeit nach defekt. Und mit dem Kabel in den Innenraum wurde der Schalter bestimmt überbrückt. Kuck ma ob Du den von mir beschriebenen Fühler findest. Und schreib dann mal möglichst detailiert was Du siehst. Also nicht nur schreiben ... ja da isn Kabel ab. Sondern wie viele Kabel an den Fühler gehn.(Vermutlich 3 Stg.) Ist der Stecker der auf den Fühler gehört,noch vorhanden,oder abgezwickt ? Farbe der Kabel ? Welches Kabel geht in den Innenraum ? Nur so könne wir Dir helfen. Sonst gibt das ein ewiges hin un her Gefrage.

    Gruss Mr.Kleen
     
Thema:

( BITTE UM HILFE ) Problem mit dem Kühlerlüfter

Die Seite wird geladen...

( BITTE UM HILFE ) Problem mit dem Kühlerlüfter - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  2. Erbitte Hilfe

    Erbitte Hilfe: Hello Leute. Hab ein Problem und bitte euch um Rat und Hilfe. (hab eigentlich Null Ahnung von Autos-kann einfach nur fahren und das seit........
  3. Kühlerlüfter prüfen (ohne Fahrzeug)

    Kühlerlüfter prüfen (ohne Fahrzeug): Hallo, ich möchte einen Kühlerlüfter von einem MK3 fremd verwenden. Dazu muss der Lüfter nur an und aus geschaltet werden. Zwischenstufen wären...
  4. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  5. Benötige Hilfe bei Hecklicht

    Benötige Hilfe bei Hecklicht: Hallo zusammen, ich habe eine kleine Frage bzgl. meinem B-Max - genauer gesgat bzgl. des Rücklichts am BMAX welches sich am Kofferraumdeckel...