C-MAX (Bj. 07-10) DM2 Bitte um Hilfe - weder Ladegerät noch USB-Adapter funktionieren

Diskutiere Bitte um Hilfe - weder Ladegerät noch USB-Adapter funktionieren im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo! Bei meinem C-Max 2009 funktioniert das Navi-Ladegerät für den Zigarettenanzünder nicht bzw. erscheint am Navi das Akkusymbol mit Blitz...

  1. #1 Appendix, 14.05.2014
    Zuletzt bearbeitet: 15.05.2014
    Appendix

    Appendix Neuling

    Dabei seit:
    28.09.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Forc C-Max 1,6 TDCI, BJ. 2009
    Hallo!

    Bei meinem C-Max 2009 funktioniert das Navi-Ladegerät für den Zigarettenanzünder nicht bzw. erscheint am Navi das Akkusymbol mit Blitz anstelle der Ladeanzeige.
    Auch über den USB-Adapter (Wicked Chili, 1,2A) lassen sich weder MP3-Player noch Navi laden.
    Die Sicherung ist neu (die war durchgebrannt) und Strom ist da, da die LEDs am Ladegerät und am Adapter leuchten.

    Kann mir jemand weiterhelfen?

    Gruss
     
Thema:

Bitte um Hilfe - weder Ladegerät noch USB-Adapter funktionieren

Die Seite wird geladen...

Bitte um Hilfe - weder Ladegerät noch USB-Adapter funktionieren - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Icb brauchee dringend hilfe mti dem radio cod bitte

    Icb brauchee dringend hilfe mti dem radio cod bitte: Ich war bei ford handler und die haben khein zeit gehabt fur ausbau daher ich brauch tipps fur radio code oder alternative fur ausbau
  2. Adapter für Motorhaubenschloss

    Adapter für Motorhaubenschloss: Hallo an alle, ich suche für meinen „Ford Mondeo MK3 BWY 146 PS BJ2001“ ein Ersatzteil. Hinter dem Schloss der Motorhaube (das einwandfrei...
  3. Erbitte Hilfe, Bzw. einen Rat

    Erbitte Hilfe, Bzw. einen Rat: Hallo alle zusammen. Ich hab da mal, ein Problem. Mit meinem Ford Focus C-Max DM2, Baujahr 2003. Jetzt zu meinem Problem. Das Auto stand jetzt...
  4. Galaxy 3 (Bj. 06-10) WA6 USB-Wiedergabe bricht ab

    USB-Wiedergabe bricht ab: Hallo, bin neu hier deswegen weiß ich nicht wie das so funktioniert. Ich habe folgendes Problem. Meine USB Verbindung bricht bei jedem...
  5. Tourneo Connect I (Bj. 02-13) EBS/EBL Scheibenwischer Front funktionieren nicht mehr

    Scheibenwischer Front funktionieren nicht mehr: Hallo, Bei meinem Ford Tourneo Connect 2007 funktioniert der Frontscheibenwischer nicht mehr. Ich musste mir Starthilfe geben lassen,...