Fiesta 7 (Bj. 08-12) JA8 Bitte um Hilfe! Zeitweise keine Gasnahme und Geräusche aus Motorraum

Diskutiere Bitte um Hilfe! Zeitweise keine Gasnahme und Geräusche aus Motorraum im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo! Ich bin verzweifelt. Ich habe vor etwa einem dreiviertel Jahr (Nov 2014) einen Ford Fiesta MK7 97PS BJ:08 gebraucht beim Händler gekauft....

  1. #1 Nex92, 26.07.2015
    Zuletzt bearbeitet: 26.07.2015
    Nex92

    Nex92 Neuling

    Dabei seit:
    26.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk7 BJ 08 97 PS
    Hallo!

    Ich bin verzweifelt. Ich habe vor etwa einem dreiviertel Jahr (Nov 2014) einen Ford Fiesta MK7 97PS BJ:08 gebraucht beim Händler gekauft. Damals hatte dieser ca. 30.000km, aktuell ca. 42.100.

    Seit dieser Zeit ist ab und zu mal das Kontrollleuchtchen mit dem Schleudersymbol aufgetaucht, jedoch völlig willkürlich und ohne dass ich etwas bestimmtes gemacht hatte, bzw ohne dass es bei einer bestimmten Aktion aufgetaucht wäre (Bremsen, Gas, Lenken, etc.). Beim Neustart des Motors war es genauso schnell weg, wie es gekommen war. Außer das die Leuchte an war, ist mir nichts am Fahrverhalten, Bremsen oÄ aufgefallen.

    Dabei habe ich mir nicht wirklich was gedacht, war beim Ford Händler, der hat kurz drüber geschaut und gemeint, dass vielleicht so ein Sensor am Rad kaputt sein könnte. Er hat aber gemeint, dass es nicht unbedingt tragisch ist und nichts schlimmes. Jetzt aktuell ist das Problem wieder sehr akut da. Mir kommt es vor, dass es an den heißen Außentemperaturen liegt. So kommt es manchmal unmittelbar nach dem Starten des Motors, oder kurz darauf wenn es draußen sehr heiß ist. Ab und zu, fängt diese Kontrollleuchte an zu blinken, dabei nimmt der Motor kein Gas mehr an. Mal länger, mal kürzer. Als ich zB gestern beim Einparken war und gebremst hatte, hat ein Rad blockiert und die Gasannahme fehlte.
    Heute war das Blinken auch wieder da und als ich gefahren bin (etwa 50 km/h) hab ich vom Motorraum (?) ein schleifendes, kratzendes Geräusch gehört, während das Symbol leuchtete bzw blinkte! Die Gasannahme stockte ebenfalls wieder.

    Jetzt meine Frag: WAS könnte das sein? Ist es möglich, dass so ein Sensor am Reifen defekt ist? Nach ca 42.000km?


    Bin dankbar über jede hilfreiche Antwort! Bitte keine Moralaposteln...

    Danke schonmal im Voraus!
     
  2. #2 FocusZetec, 26.07.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.193
    Zustimmungen:
    294
    Fahrzeug:
    FoFo 2008 2,5T
    ein kaputter Rad-Sensor ist unwahrscheinlich, wenn dann ist das ESP/ABS-Modul kaputt ... aber für eine genaue aussage muss man den Fehlerspeicher auslesen, wenn die Lampen das nächste mal an sind solltest du den Fehlerspeicher auslesen lassen, bzw. jetzt auslesen lassen
     
  3. Nex92

    Nex92 Neuling

    Dabei seit:
    26.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk7 BJ 08 97 PS
    Danke für die prompte Antwort!
    Wieso ist das unwahrscheinlich? Was könnte es noch sein? Und wieso geht das Modul einfach so kaputt?

    Ich habe ja ein Jahr Gewährleistung auf Gebrauchtfahezeuge, oder? Demnach müsste der Händler die Kosten übernehmen, oder liege ich da falsch? Die Beweislastumkehr ist zwar schon vorbei, aber ich habe Zeugen, dass dies schon unmittelbar nach dem Kauf aufgetreten ist...
     
  4. #4 westerwaelder, 26.07.2015
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.541
    Zustimmungen:
    47
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Du hast da ein jahr gebrauchtwagengarantie/Gewährleistung ! Bastele nicht dran rum und fahre in die Werkstatt. sollten die sich dumm stellen, dann zur Schlichtungsstelle für das KFZgewerbe.

    Arndt
     
  5. Nex92

    Nex92 Neuling

    Dabei seit:
    26.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk7 BJ 08 97 PS
    Also es ist der Gierratensensor unter dem Beifahrersitz. Das Teil kostet stolze 450€ mit Einbau. Unfassbar, der Händler sträubt sich natürlich das Teil kostenfrei auszutauschen. Jetzt meine Frage: weiß wer wo ich den herbekomme, oder ob es ein baugleiches Modell für weniger Geld gibt?
    Austausch ist einfach laut einigen Beiträgen im Forum. Es berichten einige davon, dass der Beifahrersitz NICHT ausgebaut werden muss, sondern dass man auch so gut hinkommt.
     
  6. #6 westerwaelder, 29.07.2015
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.541
    Zustimmungen:
    47
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Laß dich nicht verarschen ! Er muß das Teil einbauen, ansonsten zur Schlichtungsstelle der KFZ Innung. Andernfalls Prozess am Hals....

    Arndt
     
Thema:

Bitte um Hilfe! Zeitweise keine Gasnahme und Geräusche aus Motorraum

Die Seite wird geladen...

Bitte um Hilfe! Zeitweise keine Gasnahme und Geräusche aus Motorraum - Ähnliche Themen

  1. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  2. Überrollbügel Hilfe

    Überrollbügel Hilfe: Mahlzeit. Am Donnerstag bekomm ich meinen Ford Ranger XLT 2017. Ich suche nun schon ewig einen Überrollbügel, finde aber absolut keine passenden....
  3. Fiesta 7 (Bj. 08-12) JA8 Hilfe bei Alufelgen (-wahl)

    Hilfe bei Alufelgen (-wahl): Hallo Leute, ich würde Euch gerne um Hilfe bzw. Auskunft bezüglich möglicher Alufelgen für meinen FoFi (Mk 7,BJ 2009, 1,25 l, 82 PS) fragen - ich...
  4. Viel Rauch und großes Problem bitte Hilfe

    Viel Rauch und großes Problem bitte Hilfe: Hallo, Ich bin neu hier. Und habe leider ein großes Problem mit einem Focus 2.0 Benziner mit 147 Ps. Er fing während der Fahrt und weiter an der...
  5. Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand

    Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand: Hi @ all Ich habe einen Grand C-Max TDCI 1.6 Bj. 04/2015, 49500km. Bei mir macht sich seid einiger Zeit immer wieder beim Anfahren ein...