Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Blauer Nebel beim Kaltstart

Diskutiere Blauer Nebel beim Kaltstart im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Gemeinde, seitdem es kälter geworden ist, habe ich folgendes Problem: Wenn der Wagen (Mondi MKII, 1,8i Zetec, silberner...

  1. #1 braunerblitz, 05.01.2009
    braunerblitz

    braunerblitz Guest

    Hallo Gemeinde,

    seitdem es kälter geworden ist, habe ich folgendes Problem:



    Wenn der Wagen (Mondi MKII, 1,8i Zetec, silberner Ventildeckel, Bj. '98) eine Nacht gestanden hat, bläst er in den ersten 60 Sekunden dichten blauen Nebel hinten raus. Der stinkt schlimmer wie ein 1976 Fiesta bei Vollgas. Danach ist alles wunderbar, bis auf den ziemlich langen Ausstoß von weißem Nebel beim Beschleunigen. Das scheint aber bei diesem Wetter normal. Wenn ich etwas länger BAB fahre ist das weg. Ich brauche kein Wasser und etwas mehr Öl. Ca 1L auf 10000 km. Im Sommer bin ich immer 10W40 gefahren, das habe ich aber im Oktober bei ATU auf 5W40 gewechselt, und im April wieder zurück.

    Dieses Mal war allerdings der Motorölstand etwas über Maximum.

    Der Motor hat jetzt 218.900 km gelaufen. Ich habe kurz nachdem ich auf 5W gewechselt habe ein lange BAB Strecke von ca 500 km fast nur Vollgas gefahren, wobei ich vorher 5000 km eher sehr gemäßigt unterwegs war.

    1. Kann es sein, dass sich teilweise Verkokungen gelöst haben und daher die Hydros nicht mehr richtig schließen?

    2. Kann es sein, dass durch den zu hohen Ölstand etwas Öl wo hin gedrückt wurde, wo es nach dem Abstellen im warmen Zustand hinläuft und bei erneutem Kaltstart wieder verbrennt?

    3. Kann es sein, dass ich dadurch eine Dichtung gefreckt habe?

    4. Kann es sein, dass dieses komische Lüftungsventil dicht ist? (von der Ölwanne zum Kopf hin)

    5. Wie wahrscheinlich ist es, dass die Hydros verbrannt sind und wie kann ich das einfach prüfen?

    6. Wo kann ich günstig eine Kompressionsprüfung machen lassen? (ADAC)



    Für alle Beiträge bin ich sehr dankbar. Gerne auch Hilfe vor Ort. (Raum Saarland)



    Grüße
     
  2. #2 ShadowHE, 05.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    bei nem ölverbrauch von 1l auf 10000 brauchst dir wirklich keine gedanken machen.

    wie jeder hier weiss bin ich kein freund vom 5er öl. er verbrennt halt ein wenig von der teuren suppe, daher der blaue dunst.
     
  3. #3 braunerblitz, 05.01.2009
    braunerblitz

    braunerblitz Guest

    Das kann nicht gut sein für Ventile, Kerzen und Kolbenringe. Oder???
     
Thema:

Blauer Nebel beim Kaltstart

Die Seite wird geladen...

Blauer Nebel beim Kaltstart - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  3. Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand

    Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand: Hi @ all Ich habe einen Grand C-Max TDCI 1.6 Bj. 04/2015, 49500km. Bei mir macht sich seid einiger Zeit immer wieder beim Anfahren ein...
  4. Cougar (Bj. 98–01) BCV Vorstellung + Rucken beim Gas geben - 2,5 V6

    Vorstellung + Rucken beim Gas geben - 2,5 V6: Hallo Ihr Lieben, gerne möchte ich mich einmal vorstellen. Mein Name ist Sören und ich komme aus der Nähe von Köln. Seit ca. einer Woche fahre...
  5. automatikgetriebe stockt beim schaltvorgang

    automatikgetriebe stockt beim schaltvorgang: hallo , ne frage zur FOFO mk3 2,0 TDCI Automatik. hab vor kurzem Getriebeöl erneuert seit dem stockt das Fhrzg. wenn ich das Gaspedal durchtrete...