Blauer Rauch beim starten und ruckeln bis 1800

Diskutiere Blauer Rauch beim starten und ruckeln bis 1800 im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo wer kann helfen Ich habe da ein Problem mit meinem 2,2 TDCI Wenn ich in der früh starte raucht er extrem stark blau (verbunden mit einem...

  1. Zpatak

    Zpatak Guest

    Hallo wer kann helfen
    Ich habe da ein Problem mit meinem 2,2 TDCI
    Wenn ich in der früh starte raucht er extrem stark blau (verbunden mit einem unangenehmen Geruch und beim losfahren ruckelt der Wagen bis ca 1800.Wenn ich aber in der früh mit Standheizung den Wagen starte sind diese Probleme nicht vorhanden.Laufleistung des Motors liegt bei 70000 km

    Danke für Hilfe und Antworten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TheR34lHunter, 18.01.2008
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Ventilschaftdichtungen??
     
  4. Zpatak

    Zpatak Guest

    Hallo ja wo liegen denn die und was kostet denn die Reparatur so ca.
    Danke für Antwort
     
  5. #4 TheR34lHunter, 18.01.2008
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Also der Name sagst ja schon fast oder :rolleyes: Die dichten halt die Ventilschäfte ab!
    So läuft Öl in den Brennraum und wird beim starten verbrannt,deswegen die blaue Wolke!Gibt da auch noch ne Möglichkeit bei Schubabschaltung oder so zu schauen,das weiß ich aber net 100pro,ich glaub Beschleunigen,vom Gas gehen und dann wieder Gas geben dannn müsste er auch blaue Wolken schmeißen!?Oder war das für die Kolbenringe?:gruebel:

    Was das kostet kann ich dir net sagen aber so ein paar Dichtungen werden ja net soooo teuer sein und wechseln!?Hmm ich persönlich würds selber machen
     
  6. #5 schrauber74, 18.01.2008
    schrauber74

    schrauber74 Guest

    hallo
    also an die abstreifer glaibe ich nicht. das wäre der erste mondeo den ich kenne.
    wenn es ventilabstreifer wären , ist der fehler auch warm! schon mal fehlerauslese gemacht????
     
  7. Zpatak

    Zpatak Guest

    Hallo
    wurde schon 2 mal ausgelesen da war keine Fehlermeldung,Kompression wurde geprüft auch ok.
    MfG
     
  8. Zpatak

    Zpatak Guest

    warm ist alles ok er nagelt aber auch stark aber erst nach so genannten Software-Update
     
  9. #8 Ford Driver, 20.01.2008
    Ford Driver

    Ford Driver Muss hier was stehen ???

    Dabei seit:
    15.07.2007
    Beiträge:
    244
    Zustimmungen:
    0
    Läuft der dann morgens auch kurz unrund ?? ca. 1-2 sek.?? Also so die ersten umdrehungen eben !?

    gruß
     
  10. #9 ralfju63, 20.01.2008
    ralfju63

    ralfju63 Neuling

    Dabei seit:
    14.01.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier , 12/98 , 1,8
    Hallo,

    ich kenne die Ford- Dieselmotoren (noch) nicht, aber bei den VW- Bus T4 treten diese Symptome bei defekten Vorglüheinrichtungen auf. Außerdem bei falsch eingestelltem Förderbeginn der Einspritzpumpe.
     
  11. #10 FordV8Star, 20.01.2008
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Hallo,

    habe bei meinem 2.0 TDci, Bj.04, 70tkm das gleiche Problem. Beim starten im kaltem Zustand kommt eine weiß-bläuliche Qualmwolke, welche auch nicht nach Diesel riecht....im Stand läuft er auch die ersten Umdrehungen unrund, und springt mit der Leerlaufdrehzahl um die 250 U/min hoch und runter!

    Habe noch Garantie und muß diese Woche zum FFH....war zwar schon deswegen 2mal dort und jedes mal war alles i.O. aber hier bleib ich mal hartnäckig!!!
    Hat jemand noch ne Idee, was vielleicht nicht im Fehlerspeicher auftaucht und trotzdem defekt oder falsch eingestellt sein kann????

    Danke und Gruß
    RS
     
  12. #11 Ford Driver, 21.01.2008
    Ford Driver

    Ford Driver Muss hier was stehen ???

    Dabei seit:
    15.07.2007
    Beiträge:
    244
    Zustimmungen:
    0
    Hoffe Du hälst uns die Tage mal auf´m Laufenden ???

    gruß
     
  13. #12 FordV8Star, 22.01.2008
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Hallo Kollegen,

    Termin ist für morgen gemacht und am abend werde ich mal schreiben, was dabei so rausgekommen ist.....


    Gruß
    RS
     
  14. #13 FordV8Star, 23.01.2008
    Zuletzt bearbeitet: 23.01.2008
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Mahlzeit,

    bin nun heute beim FFH gewesen. Fehlerspeicher ausgelesen wie immer--->ohne Erfolg bzw. Fehler. Nach Software-Update geschaut--->Software ist auf aktuellem Stand.
    Bis zu diesem Punkt war nun alles wie auch sonst schon zweimal zuvor.....aber als mir mein persönlicher Betreuer den Wagen aus der Halle nach vorn fahren wollte, hat er es endlich selbst gesehen und auch gemerkt, dass da irgendwie der Motor nicht ganz so rund läuft wie er eigentlich sollte!

    Nun hat er noch ein wenig mit den elektrischen Verbrauchern und dem Gas gespielt und bemerkte zu meiner Verwunderung, dass eventuell die Schwungscheibe(jetzt "2-Massen-Schwungelement") entweder Spiel oder ne Unwucht hat???????

    Das ganze äußert sich folgendermaßen:
    - im Stand wird der Motor mehrmals kurz hintereinander auf ca. 2000-2500 U/min gebracht und beim abtouren, kurz vorm erreichen der Leerlaufdrehzahl, bringt der Motor ein leicht Metallisch-Scheppernd klingendes Geräusch

    Er meinte, dass dies ein Grund für den unruhigen Lauf beim Start sein könnte und auf Dauer ist es sowieso nicht gesund für den Motor.

    Fazit:
    Am nächsten Montag, 28.01.2008, Auto zum FFH....Anlasser abbauen, wenn Spiel an der SS, komplettes Getriebe ab und Lager- bzw. Schwungscheibentausch!!!!!!!
    Bei dieser Gelegenheit werden dann auch noch bei den Einspritzdüsen die Rücklaufmengen gemessen, da dies noch ein Grund für den blauen Rauch sein kann. Wenn zuviel Diesel in der Brennkammer beim starten vorhanden ist, wäre dies auch ein potentieller Faktor......

    In erster Linie ärgert es mich schon, dass ein Diesel mit dieser Laufleistung solche Probleme hat aber in der zweiten Sicht bin ich froh das es jetzt noch passiert, da ich wie gesagt noch bis März 2008 Ford-Werksgarantie drauf habe und als das der Mechaniker hörte, hätte er wohl am liebsten den Motor komplett ausgebaut.... Also Glück im Unglück, denn ich will gar net wissen was der ganze Sch**ß kostet!!!!!!!

    Ich melde mich wohl, falls es gewünscht wird am nächsten Dienstag oder Mittwoch wieder..........

    Bis dahin grüßt

    RS
     
  15. #14 Ford Driver, 23.01.2008
    Ford Driver

    Ford Driver Muss hier was stehen ???

    Dabei seit:
    15.07.2007
    Beiträge:
    244
    Zustimmungen:
    0
    Also das mit dem ZMS kann ich mir eigentlich net wirklich vorstellen ??? Meiner macht exakt die gleichen Symptome als Deiner.......also kurzer unrunder Motorlauf nach Kaltstart und blaurauch !!! Aber ich hab keine Metallisches klingeln wenn die Drehzahl zurück geht.....!?
    Und wieso springt er dann "normal" an sobald er Temp. hat ???? Das ist doch dem ZMS auch wieder egal ??????????
    Aber die sollen das bei Dir mal nachsehen......bin auch um jeden Rat froh...und um jede neue erkenntnis...!!

    Also bitte um neuigkeiten sobald das bei dir alles geprüft wurde !!!!!!!!!

    gruß
     
  16. tkarte

    tkarte Benutzer

    Dabei seit:
    03.11.2007
    Beiträge:
    74
    Zustimmungen:
    0
    Ich hatte auch die gleichen Syntome,war beim ffh und die haben mir ein Softwareupdate draufgemacht und die Düsen neu konfiguriert.Seitdem ist das unrunde beim starten weg und ne Wolke habe ich bis jetzt auch nicht gesehen.Mir ist nur gesagt worden das es sein kann das es wiederkommt mit der Zeit.Mal abwarten.Das ZMS kann ich mir auch nicht vorstellen,dann hättest du im Leerlauf immer ein leicht unrunden Lauf und schütteln als wenn der Motor rausfällt.

    gruß Tobias
     
  17. #16 schrauber1980, 24.01.2008
    Zuletzt von einem Moderator bearbeitet: 24.01.2008
    schrauber1980

    schrauber1980 Guest

    hatte neulich einen Mondeo der nicht, oder dann nur sehr zäh startet, als er dann lief hat er blau geraucht. Kraftstoffsystemprüfung ergab nichts. Habe dann die Vorglühanlage geprüft und siehe da alle Kerzen defekt. Als ich diese getauscht hatte war der Rauch zwar immer noch a weng vorhanden und der Motor hatte keine Leistung. Dies war auch vorbei als die Einspritzdüsen wieder neu kalibriert wurden. Etz ist alles wieder so wies sein soll.
     
  18. #17 FordV8Star, 24.01.2008
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Wie gesagt, ich habe mich ja auch über die Aussage des Meisters gewundert aber lass die ruhig mal machen.....
    Ich berichte was so alles getan wurde!

    Gruß
    RS
     
  19. #18 Ford Driver, 30.01.2008
    Ford Driver

    Ford Driver Muss hier was stehen ???

    Dabei seit:
    15.07.2007
    Beiträge:
    244
    Zustimmungen:
    0
    @FordV8Star

    gibt´s schon was neues ?????????????
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 FordV8Star, 31.01.2008
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Guten Tag,
    habe heute mein Auto vom FFH geholt....

    Lt. Aussage der Werkstatt lag der unrunde Motorlauf an der ZMS. Diese hatte eine Unwucht und bei einem kalten Motor, der ja sowieso bei einem Diesel um ein vielfaches "härter" anläuft wie ein Benziner, würde sich das ganze multiplizieren und ergibt damit den unrunden lauf im Leerlauf.
    Beim warmen Motor tritt dies logischerweise nicht auf bzw. ist es dort meist beim abschalten oder abtouren zu spüren...
    Beim abtouren ist es wie schon vorher von mir beschrieben, kurz vorm erreichen der Leerlaufdrehzahl ein leicht metallisch-schepperndes Geräusch und beim abschalten klingt es als ob der Motor noch ne Umdrehung machen will, aber dann eben mit einem metallisch klingenden Geräusch stoppt.

    Vom blauen Rauch beim starten haben die Mechaniker nix bemerkt und sie hatten die letzten 3 Tage Zeit und haben es auch früh immer kontrolliert...haben Sie jedenfalls gesagt. Die Auswertung der Rücklaufmengen bei den Einspritzdüsen und auch die Einspritzdüsen selbst waren komplett i.O.
    Da der Mondeo gerade erst seine große Inspektion 60Tkm hinter sich hatte, schließe ich einfach mal die Kerzen aus, da die zu diesem Zeitpunkt ja mit gewechselt wurden....oder???

    Alles in allem ist mein Fazit folgendes:
    Mein Auto stand die ganze Nacht draußen und es war freundlicherweise beim abholen noch mit Schnee und Eis bedeckt....(DANKE FORD!!!!)
    Als ich das Fahrzeug startete war von einem unrunden Motorlauf NICHTS mehr zu spüren!!!! Ein klein wenig blauer Rauch kam zwar noch aber diese Sache muss ich mir erstmal selbst noch ein paar Tage anschauen. Der Motor läuft wieder wie am ersten Tag, kein scheppern und kein grobes Dieselklappern mehr...weder im kalten noch im warmen Zustand!!!
    Bin danach ausgiebig und lange gefahren, habe aber nichts negatives mehr feststellen können!

    Was wurde gemacht:
    - ZMS wurde komplett ausgetauscht, inkl. Lager auf der Motorseite und WDR, da dieser schon Öl
    in die Kupplungsglocke abgegeben hat
    - Fehlerspeicher erneut ausgelesen, Softwareupdate
    - komplette mechan. und elektronische Überprüfung der Einspritzdüsen

    Kosten:
    Die Rechnung war noch nicht fertig, als ich heute früh mein Auto abgeholt habe aber bei nem groben Überschlag des Meisters sind wir auf ca. 1.500€ all inclusive gekommen. Die Teile waren mit ca. 800€ dabei, der Rest ging für die Arbeitszeit von 3 Tagen drauf.......(Antriebe ab, Getriebe runter, ZMS raus, usw, usw, usw...)

    Gott sei Dank zahlt FORD die Rechnung selbst!!!!!;=)

    Mehr habe ich leider nicht für Euch, obwohl ich mir selbst auch mehr eine offensichtlichere Lösung des Themas gewünscht hätte..... Mein Auto läuft auf jeden Fall erstmal wieder und ich selbst hoffe, dass mir dann ab März, nach Ablauf meiner Werksgarantie, solche Sachen erspart bleiben und ich mit meinem mittlerweile 6'ten Ford noch lange Freude habe.....

    Grüße
    RS
     
  22. #20 Ford Driver, 02.02.2008
    Ford Driver

    Ford Driver Muss hier was stehen ???

    Dabei seit:
    15.07.2007
    Beiträge:
    244
    Zustimmungen:
    0
    Wäre schön wenn Du das jetzt mal evtl. ne Woche (oder so?) lang testen würdest und uns dann nochmal bescheid gibst ????????? Vielleicht kommt es ja wieder ???????? (hoffentlich nicht)


    Danke und gruß
     
Thema: Blauer Rauch beim starten und ruckeln bis 1800
Besucher kamen mit folgenden Suchen
  1. peugeot 106 ruckelt stark beim starten qualm

Die Seite wird geladen...

Blauer Rauch beim starten und ruckeln bis 1800 - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 1.8l rußt und qualmt blau. ZKD ok. Hilfe?

    1.8l rußt und qualmt blau. ZKD ok. Hilfe?: Hallo zusammen. Ein Kollege von mir hat Probleme mit seinem C-Max (erste Baureihe) mit dem 1.8 Benziner 125PS. Der Wagen rußt im kalten Zustand...
  2. Kurz starten

    Kurz starten: Hallo zusammen Ist es schädlich wenn man den Motor kurz startet und wieder abstellt? Ich muss ab und zu mein Fiesta wegfahren damit ich mein...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  4. Auf was achten beim kauf von Ford s max???

    Auf was achten beim kauf von Ford s max???: Hi Leute, zur Zeit fahre ich einen 5er BMW E39 Bj.1999 und wegen Nachwuchs suche ich in größeres Auto. Leider sind die neueren BMW´s für mich...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?

    Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?: Meine Automatik stottert beim bremsen wie wenn der motor gleich abgewürgt wird und fängt sich dann wieder... passiert auch nur manchmal meistens...