Escort 6 (Bj. 92-95) GAL/ALL/CLX Blauer Rauch nach warm gelaufenen Motor

Diskutiere Blauer Rauch nach warm gelaufenen Motor im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Habe ein Problem mit meinem Ford Escort Bj 94 1.8TD 90PS. Wenn der Motor warm gelaufen ist, beginnt er im Leerlauf unrund zu laufen und...

  1. #1 aichegger, 04.10.2013
    aichegger

    aichegger Neuling

    Dabei seit:
    04.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 94 1.8TD 90PS
    Hallo
    Habe ein Problem mit meinem Ford Escort Bj 94 1.8TD 90PS.
    Wenn der Motor warm gelaufen ist, beginnt er im Leerlauf unrund zu laufen und stößt blauen Qualm aus. Bei Betätigung des Gaspedals verschwindet der Qualm. Mir ist auch kein erhöhter Ölverbrauch aufgefallen. Gibt auch keine Startschwierigkeiten. Woran kann das liegen? Ist vielleicht das Motoröl zu dünn? Verwende 5W40. Der Wagen hat erst 95000 Kilometer runter.
    Danke für die Antworten.
     
  2. #2 Wolle1969, 05.10.2013
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.980
    Zustimmungen:
    102
    Fahrzeug:
    Fiesta
    Corsa
    Grande Punto
    Mazda 3 Highline
    Blauer Rauch steht für Öl im Brennraum.
    Da du ja nen Diesel hast, würde ich auf die Einspritzdüsen tippen.
    Kann sein das die eine oder andere vergammelt ist und das Spritzbild nicht mehr fein genug ist. Also mehr tropft als zerstäubt.
    Mit Diesel kenn ich mich nicht so aus.
     
  3. #3 GeloeschterBenutzer, 05.10.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    blauer rauch kommt von ölverbrennung
    aber defekte einspritzdüsen haben meist eine schlechte verbrennung und somit schwarzrauch und klopfende geräsche und fehlzündungen zur folge
    mal den turbo kontrolliert , evt kommt da über eine lagerwelle zu viel öl rein , was allerdings einen ölverlust am ölpeilstab zur folge hätte .
     
  4. #4 aichegger, 25.10.2013
    aichegger

    aichegger Neuling

    Dabei seit:
    04.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 94 1.8TD 90PS
    Mittlerweile merkt man bei warm gelaufenen Motor einen merkbaren Leistungsverlust. Hängt das auch mit einer altersschwachen Einspritzdüse zusammen?

    Dann hätte ich noch eine Frage. Welchen Zweck erfüllt dieses Rote auf der Einspritzpumpe. siehe Foto
    ford-escort-1.8-td-09.jpg
     
  5. #5 GeloeschterBenutzer, 25.10.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das ist der stellungssensor beim benziner würde man sagen drosselklappenstellungssensor

    ich würde mal nen kompressionstest machen
    mal bei kaltem und mal be warmen motor , ist allerdings beim diesel nicht so einfach das bei warmgefahrenem motor hin
     
  6. #6 aichegger, 25.10.2013
    aichegger

    aichegger Neuling

    Dabei seit:
    04.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 94 1.8TD 90PS
    ok und für was ist der stellungssensor? Denn bei mir hat sich ein Kabel vom roten Gehäuse gelöst
     
  7. #7 GeloeschterBenutzer, 25.10.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das ist quasi die gaspedalstellung welche ans motorsteuergerät gemeltet wird
     
  8. #8 aichegger, 25.10.2013
    aichegger

    aichegger Neuling

    Dabei seit:
    04.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 94 1.8TD 90PS
    soviel ich weiß hat mein escort kein steuergerät.
     
  9. #9 GeloeschterBenutzer, 26.10.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    natürlich hat der 90 ps TD ein steuergerät dies nennt sich nur EDC nicht PCM
    (elektronic diesel controllmodul / powertrain controll modul )
     
Thema:

Blauer Rauch nach warm gelaufenen Motor

Die Seite wird geladen...

Blauer Rauch nach warm gelaufenen Motor - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...
  4. Fiesta 1.4 59KW Motor tauschen

    Fiesta 1.4 59KW Motor tauschen: Hallo, ich hoffe auf Eure Hilfe. Kann mir jemand eine genaue Anleitung für einen Motor Ausbau eines 1.4er Bj. 2004 mit 59KW geben. - Ich möchte...
  5. C-MAX (Bj. 07-10) DM2 Rückwärtsgang geht nur bei Kälte/kaltem Motor/Getriebe nicht rein

    Rückwärtsgang geht nur bei Kälte/kaltem Motor/Getriebe nicht rein: Guten Morgen, Habe jetzt seit kurzem das Problem, dass der Rückwärtsgang nicht reingeht, wenn der Wagen vorher stand/kalt ist. Habe versucht...