Escort 6 (Bj. 92-95) GAL/ALL/CLX Blauer Rauch nach warm gelaufenen Motor

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von aichegger, 04.10.2013.

  1. #1 aichegger, 04.10.2013
    aichegger

    aichegger Neuling

    Dabei seit:
    04.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 94 1.8TD 90PS
    Hallo
    Habe ein Problem mit meinem Ford Escort Bj 94 1.8TD 90PS.
    Wenn der Motor warm gelaufen ist, beginnt er im Leerlauf unrund zu laufen und stößt blauen Qualm aus. Bei Betätigung des Gaspedals verschwindet der Qualm. Mir ist auch kein erhöhter Ölverbrauch aufgefallen. Gibt auch keine Startschwierigkeiten. Woran kann das liegen? Ist vielleicht das Motoröl zu dünn? Verwende 5W40. Der Wagen hat erst 95000 Kilometer runter.
    Danke für die Antworten.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Wolle1969, 05.10.2013
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.309
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK3 2,0 Ghia
    Fiat Stilo 1,8
    Seat Aros
    Blauer Rauch steht für Öl im Brennraum.
    Da du ja nen Diesel hast, würde ich auf die Einspritzdüsen tippen.
    Kann sein das die eine oder andere vergammelt ist und das Spritzbild nicht mehr fein genug ist. Also mehr tropft als zerstäubt.
    Mit Diesel kenn ich mich nicht so aus.
     
  4. #3 GeloeschterBenutzer, 05.10.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    blauer rauch kommt von ölverbrennung
    aber defekte einspritzdüsen haben meist eine schlechte verbrennung und somit schwarzrauch und klopfende geräsche und fehlzündungen zur folge
    mal den turbo kontrolliert , evt kommt da über eine lagerwelle zu viel öl rein , was allerdings einen ölverlust am ölpeilstab zur folge hätte .
     
  5. #4 aichegger, 25.10.2013
    aichegger

    aichegger Neuling

    Dabei seit:
    04.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 94 1.8TD 90PS
    Mittlerweile merkt man bei warm gelaufenen Motor einen merkbaren Leistungsverlust. Hängt das auch mit einer altersschwachen Einspritzdüse zusammen?

    Dann hätte ich noch eine Frage. Welchen Zweck erfüllt dieses Rote auf der Einspritzpumpe. siehe Foto
    ford-escort-1.8-td-09.jpg
     
  6. #5 GeloeschterBenutzer, 25.10.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das ist der stellungssensor beim benziner würde man sagen drosselklappenstellungssensor

    ich würde mal nen kompressionstest machen
    mal bei kaltem und mal be warmen motor , ist allerdings beim diesel nicht so einfach das bei warmgefahrenem motor hin
     
  7. #6 aichegger, 25.10.2013
    aichegger

    aichegger Neuling

    Dabei seit:
    04.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 94 1.8TD 90PS
    ok und für was ist der stellungssensor? Denn bei mir hat sich ein Kabel vom roten Gehäuse gelöst
     
  8. #7 GeloeschterBenutzer, 25.10.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das ist quasi die gaspedalstellung welche ans motorsteuergerät gemeltet wird
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 aichegger, 25.10.2013
    aichegger

    aichegger Neuling

    Dabei seit:
    04.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 94 1.8TD 90PS
    soviel ich weiß hat mein escort kein steuergerät.
     
  11. #9 GeloeschterBenutzer, 26.10.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    natürlich hat der 90 ps TD ein steuergerät dies nennt sich nur EDC nicht PCM
    (elektronic diesel controllmodul / powertrain controll modul )
     
Thema:

Blauer Rauch nach warm gelaufenen Motor

Die Seite wird geladen...

Blauer Rauch nach warm gelaufenen Motor - Ähnliche Themen

  1. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...