Fiesta 6 (Bj. 02-06) JH1/JD3 Bleibt während der Fahrt stehen

Diskutiere Bleibt während der Fahrt stehen im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo wir haben einen Fiesta MK6 1.3l Bj. 2002, 80000 Km, (SchlüsselNR. 8566/506) dieser stirbt während der Fahrt ab, nach einiger Zeit springt er...

  1. #1 spizbua, 07.08.2014
    spizbua

    spizbua Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2007

    fiesta 10/2002
    1.3L Duratec JH1
    Hallo wir haben einen Fiesta MK6 1.3l Bj. 2002, 80000 Km, (SchlüsselNR. 8566/506) dieser stirbt während der Fahrt ab, nach einiger Zeit springt er wieder an und er fährt als wäre nichts gewesen. Einmal ist das passiert als wir über ein Bahngleis gefahren sind?? Kann aber Zufall sein. Fehlercode wurde ausgelesen aber ohne Erfolg. Werkstatt meinte Kat ist kaputt??!! Na ja.:gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 07.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn er aus geht und dann beim wieder starten nicht anspringt
    blinkt dann die kontrollleuchte der WFS ?
    oder hört man kurz die benzinpumpe anlaufen ?

    wenn der kat defekt / dicht wäre , das der motor abstirbt hätte der fofi keine leistung und die mil würde angehen .
     
  4. #3 spizbua, 07.08.2014
    spizbua

    spizbua Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2007

    fiesta 10/2002
    1.3L Duratec JH1
    Hi, ja die WFS leuchtet, Benzinpumpe weis ich jetzt nicht. Er springt aber nicht immer gleich danach wieder an, manchmal muss er länger stehen.
     
  5. #4 GeloeschterBenutzer, 07.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die WFS kontrolle dann ständig leuchtet bzw blinkt , kann man dann den anlasser betätigen
    und dreht dieser den motor durch ?

    es könnte evt der tacho defekt sein .
     
  6. #5 spizbua, 07.08.2014
    spizbua

    spizbua Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2007

    fiesta 10/2002
    1.3L Duratec JH1
    HI, WFS blinkt und der Anlasser dreht nicht, angeblich funktionieren sogar die Fensterheber nicht (aussage von meiner Schwester) aber ob das stimmt?
     
  7. #6 GeloeschterBenutzer, 07.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wäre natürlich schon wichtig zu wissen was dann noch funktioniert und was nicht
    auch die blinkfrequenz der WFS Leuchte .
     
  8. #7 spizbua, 07.08.2014
    spizbua

    spizbua Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2007

    fiesta 10/2002
    1.3L Duratec JH1
    OK, hatte gerade Rücksprache mit meiner Schwester, sie ist sich sicher Fensterheber funktionieren nicht. Was die Blinkfrequenz angeht, da müssen wir warten bis er wieder stehen bleibt und dann aufpassen wie diese blinkt.
     
  9. #8 GeloeschterBenutzer, 07.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und auch auf alles möglich sonst noch achten , jeder hinweis kann von nutzen sein
     
  10. #9 spizbua, 16.08.2014
    spizbua

    spizbua Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2007

    fiesta 10/2002
    1.3L Duratec JH1
    Hi, es ist wieder soweit, Wagen steht. WFS blinkt anfangs schnell für ein paar sec. dann Blinkt sie im Sekundentakt für ca. 6 Sekunden dann ca 3 sec. pause und dann wieder im Sekunden-Takt. Fensterheber und Scheibenwischer ohne Funktion. Der Pannendienst hat versucht den Wagen anzuschieben, ohne erfolg, es wurde die Batterie abgeklemmt und wieder angeschlossen danach ging Fensterheber und Wischer wieder und der Wagen sprang an. Dies ist die Beschreibung von meiner Schwester vor ca. 1 STD.
    Ich hoffe du kannst damit was anfangen.

    VG
     
  11. #10 GeloeschterBenutzer, 16.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    würde als erstes mal das zündungsrelais im sicherungskasten hinterm handschuhfach austauschen ,
    das ist das 3 von links in der obersten reihe .
     
  12. #11 spizbua, 16.08.2014
    spizbua

    spizbua Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2007

    fiesta 10/2002
    1.3L Duratec JH1
    in welchem Zusammenhang siehst du das Zündrelais mit der ZF und den Scheibenwischer die ja auch ohne Funktion sind.
     
  13. #12 GeloeschterBenutzer, 16.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    laut schaltplan werden die sicherungen für die scheibenwischer , fensterheber , tacho , und das zentralelektrikmodul und noch ein paar andere sachen
    von diesem relais mit spannung versorgt
    weil das ist der einzigste zusammenhang den ich zwischen dem ausgehen und dem nicht funktionieren der fensterheber und scheibenwischer ersehen kann .
     
  14. #13 spizbua, 16.08.2014
    spizbua

    spizbua Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2007

    fiesta 10/2002
    1.3L Duratec JH1
    ok, verstehe. Werde das Relais tauschen. Danke
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 spizbua, 01.12.2014
    spizbua

    spizbua Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2007

    fiesta 10/2002
    1.3L Duratec JH1
    Hallo, so jetzt nach längerer Zeit mal ein Update.
    Relais wurde getauscht, damit war einer der Fehler schon mal weg, wenn er jetzt stehen bleibt spring er sofort wieder an.
    Desweiteren ist die Motorkontrollleuchte immer wieder angegangen:
    Fehler Lambdasonde: Sonde getauscht, Fehler weg. Das war der zweite Fehler.
    Was er jetzt immer noch ab und zu hat ist wenn man zb. über Bahngleise fährt: Leuten alle Kontrolllampen, Motor stirbt ab springt aber gleich wieder an.???
     
  17. #15 GeloeschterBenutzer, 01.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kann dann eigentlich nur ein wackelkontakt sein der durch erschütterungen ausgelöst wird , aber den zu finden wird wohl eher schwierig .
     
Thema:

Bleibt während der Fahrt stehen

Die Seite wird geladen...

Bleibt während der Fahrt stehen - Ähnliche Themen

  1. Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt

    Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt: Hallo, ich hatte gestern das Problem das mein Auto nicht anspringen wollte adac kam Fazit zündspule defekt wurde ein neuer von atu besorgt gleich...
  2. Motor geht während der Fahrt einfach aus

    Motor geht während der Fahrt einfach aus: Kennt jemand dieses Problem? Motor springt einwandfrei an, beschleunigt, läuft im Standgas! Wenn ich aber bei ca. 2000 U/min eine bestimmte...
  3. F-100 & Größer (Bj. 1957–1961) moin...wer fährt denn noch alles nen F100 aus 57?

    moin...wer fährt denn noch alles nen F100 aus 57?: Moin in die Runde... Mein 57er F100 steht aktuell noch in Houston/Texas und wartet auf den Container. Sind hier noch andere, die sich mit dem...
  4. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo zusammen, mein Ford Focus mk2, 2.0 TDCI (190.000KM, Bj. 2006) geht neuerdings während der Fahrt aus. Motorkontrollleuchte blinkt kurz auf,...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta fährt nicht

    Fiesta fährt nicht: Hallo an alle Schrauber Wir haben einen Fiesta mk6, 2002, 1,4tdci. Das Problem, er fährt nicht Auch bei laufenden Motor kann man ohne die Kupplung...