Fiesta 6 (Bj. 02-06) JH1/JD3 Bleibt während der Fahrt stehen

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von spizbua, 07.08.2014.

  1. #1 spizbua, 07.08.2014
    spizbua

    spizbua Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2007

    fiesta 10/2002
    1.3L Duratec JH1
    Hallo wir haben einen Fiesta MK6 1.3l Bj. 2002, 80000 Km, (SchlüsselNR. 8566/506) dieser stirbt während der Fahrt ab, nach einiger Zeit springt er wieder an und er fährt als wäre nichts gewesen. Einmal ist das passiert als wir über ein Bahngleis gefahren sind?? Kann aber Zufall sein. Fehlercode wurde ausgelesen aber ohne Erfolg. Werkstatt meinte Kat ist kaputt??!! Na ja.:gruebel:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 07.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn er aus geht und dann beim wieder starten nicht anspringt
    blinkt dann die kontrollleuchte der WFS ?
    oder hört man kurz die benzinpumpe anlaufen ?

    wenn der kat defekt / dicht wäre , das der motor abstirbt hätte der fofi keine leistung und die mil würde angehen .
     
  4. #3 spizbua, 07.08.2014
    spizbua

    spizbua Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2007

    fiesta 10/2002
    1.3L Duratec JH1
    Hi, ja die WFS leuchtet, Benzinpumpe weis ich jetzt nicht. Er springt aber nicht immer gleich danach wieder an, manchmal muss er länger stehen.
     
  5. #4 GeloeschterBenutzer, 07.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die WFS kontrolle dann ständig leuchtet bzw blinkt , kann man dann den anlasser betätigen
    und dreht dieser den motor durch ?

    es könnte evt der tacho defekt sein .
     
  6. #5 spizbua, 07.08.2014
    spizbua

    spizbua Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2007

    fiesta 10/2002
    1.3L Duratec JH1
    HI, WFS blinkt und der Anlasser dreht nicht, angeblich funktionieren sogar die Fensterheber nicht (aussage von meiner Schwester) aber ob das stimmt?
     
  7. #6 GeloeschterBenutzer, 07.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wäre natürlich schon wichtig zu wissen was dann noch funktioniert und was nicht
    auch die blinkfrequenz der WFS Leuchte .
     
  8. #7 spizbua, 07.08.2014
    spizbua

    spizbua Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2007

    fiesta 10/2002
    1.3L Duratec JH1
    OK, hatte gerade Rücksprache mit meiner Schwester, sie ist sich sicher Fensterheber funktionieren nicht. Was die Blinkfrequenz angeht, da müssen wir warten bis er wieder stehen bleibt und dann aufpassen wie diese blinkt.
     
  9. #8 GeloeschterBenutzer, 07.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und auch auf alles möglich sonst noch achten , jeder hinweis kann von nutzen sein
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 spizbua, 16.08.2014
    spizbua

    spizbua Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2007

    fiesta 10/2002
    1.3L Duratec JH1
    Hi, es ist wieder soweit, Wagen steht. WFS blinkt anfangs schnell für ein paar sec. dann Blinkt sie im Sekundentakt für ca. 6 Sekunden dann ca 3 sec. pause und dann wieder im Sekunden-Takt. Fensterheber und Scheibenwischer ohne Funktion. Der Pannendienst hat versucht den Wagen anzuschieben, ohne erfolg, es wurde die Batterie abgeklemmt und wieder angeschlossen danach ging Fensterheber und Wischer wieder und der Wagen sprang an. Dies ist die Beschreibung von meiner Schwester vor ca. 1 STD.
    Ich hoffe du kannst damit was anfangen.

    VG
     
  12. #10 GeloeschterBenutzer, 16.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    würde als erstes mal das zündungsrelais im sicherungskasten hinterm handschuhfach austauschen ,
    das ist das 3 von links in der obersten reihe .
     
Thema:

Bleibt während der Fahrt stehen

Die Seite wird geladen...

Bleibt während der Fahrt stehen - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta fährt nicht

    Fiesta fährt nicht: Hallo an alle Schrauber Wir haben einen Fiesta mk6, 2002, 1,4tdci. Das Problem, er fährt nicht Auch bei laufenden Motor kann man ohne die Kupplung...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Tachobeleuchtung geht mal aus und bleibt mal an

    Tachobeleuchtung geht mal aus und bleibt mal an: Wenn ich bei eingeschaltetem Abblendlicht die Zündung ausschalte, bleibt mal die Tachobeleuchtung an und ein andermal geht sie aus. Ich konnte...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW sorry nochmal wegen der zündkerzen , auto fährt schwerer.........

    sorry nochmal wegen der zündkerzen , auto fährt schwerer.........: hallo, also kerzen sind ja jetzt erfolgreich gewechselt. hab die von bosch drin. das auto zittert nicht und fährt soweit gut aber ich merke, dass...
  4. KA 2 (Bj. 09-**) RU8 Reifen - Sommerreifen / Winterreifen - Welche fahrt ihr?

    Reifen - Sommerreifen / Winterreifen - Welche fahrt ihr?: Grüße!! Da ich gestern leider die Tüv-Prostituierte geprellt habe (bezahlt, aber nichts bekommen), brauch ich nun aktuell Zwei neue Sommerreifen,...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta während der Fahrt ausgegangen

    Fiesta während der Fahrt ausgegangen: Hallo, bin neu hier Hab da ein Problem und finde die Ursache selber nicht. Undzwar bin ich mit meinem Fiesta 1,4 16v 80ps 10/2002 gefahren und...