Blinkende Glühwendel beim 2,2l TDCI

Diskutiere Blinkende Glühwendel beim 2,2l TDCI im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo und guten Tag Zum ersten stelle ich Mich hier mal vor. Mein Name ist Mark ich bin 32 j alt und komme aus NRW Seid Januar 2006 Fahre ich...

  1. Monty

    Monty Guest

    Hallo und guten Tag

    Zum ersten stelle ich Mich hier mal vor.
    Mein Name ist Mark ich bin 32 j alt und komme aus NRW
    Seid Januar 2006 Fahre ich einen Ford Monde 2,2l TDCI mit 114KW MKB QJBA und einer momentanen Laufleistung von 45Tkm

    So nun zu meinem Problem
    Bei Vollast im 5 bzw 6 gang geht die Glühwendelkontrolleuchte an und der Mondi geht in`s Notlaufprogramm
    Zündung aus und wieder an Problemloses weiterfahren möglich bei verhaltener fahrweise und keinen Hohen drehzalen

    Auslesen an einem Gutmann Tester ergab Fehlercode P0251 (Einsprtitzzeitpunkt/Kraftstoffdruckregelung)
    Das was man am Mondeo mit dem Gutmann Tester messen konnte ergab
    Raildruck im Leerlauf 230 bar und im Stand bei gut 4200U/pm bis zu 1900 bar
    Desweiteren konnte die Mengenkorrektur ausgelsen werden
    Diese betrug im Stand beim 1 Zylinder -1,2 beim 2 Zylinder 0,0 beim 3 Zylinder 0,0 und beim 4 Zylinder wiederum -1,2
    Bei 1100 U/pm ergab sich eine Mengenkorrektur von Zylinder 1 -1,9 zylinder 2 0,7 Zylinder 3 0,7 und Zylinder 4 -1,2

    Jetzt kann ich mit diesen werten nicht allzuviel Anfangen da mir vergleichswerte fehlen.

    Hatte von Euch jemand schon mal das selbe Problem beim 2,2l TDCI

    Oder weiß sogar jemand welcher defekt vorliegt

    Für jeden hinweis bin ich sehr dankbar

    Mit freundlichen Grüßen

    Mark
     
  2. #2 Fordbergkamen, 06.07.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.111
    Zustimmungen:
    30
    Hallo,
    direkt helfen kann ich dir leider nicht, aber geb doch mal in die Suchfunktion "Nockenwellensensor" ein, vielleicht hilft es dir.
    MfG
    Dirk
     
  3. JoNe

    JoNe Guest

    Ich hatte vor ca. 3 Wochen ein ähnliches Problem mit selbem Fehlercode an meinem 2.2 TDCI (2005er)
    Eine Prüfung der Einspritzventile ergab an allen 4 Düsen starke Leckagen, daraufhin wurde (einer Ahnung folgend) der Kraftstofffilter ausgebaut und geöffnet ...... dann wurde wegen Pumpenschadens die Pumpe, die Düsen, das Rail usw. ausgetauscht. :was: :weinen2:

    KM - Stand: 51000 :mies:

    Das einzig Gute daran: hatte noch 2 Tage Garantie
     
  4. Monty

    Monty Guest

    Also Filter haben wir gewechselt und den alten Filer auch aufgehabt
    Keinerlei Metallrückstände im Filter
    An den Nockenwellensensor hab ich auch schon gedacht nur ist ja bei den Problemen die sonst hier beschrieben sind wegen dem Sensor das ,das Fzg dann auch während der Fahrt ausgeht bzw garnicht oder schlecht anspringt.
    Das macht mein Mondi ja nicht
    Was Mir aber heute beim Fahren noch aufgefallen ist das die Tankanzeige auch spinnt. Pendel zwischen den füllständen und auch die Restreichweite anzeige zeigt mal solche und mal solche werte an

    Gruß

    Mark
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Wie schon oben beschrieben die Rücklaufmenge nach Prüfanleitung Ford an den Düsen messen lassen, ist das nicht erfolgreich lass mal das IMV wechseln.
     
  6. #6 h.dunschen, 24.10.2007
    h.dunschen

    h.dunschen Guest

    Hallo, bin neu hier und habe das Problem seit 1 Jahr.Mein Mondeo, 2,0 tdci BJ 05.03. Habe mittlerweile ca 1600€ Reparaturkosten gehabt und das Auto läuft bis heute nicht. Habe heute wegen des Problems mit dem Auto sogar nen Anwaltstermin, da ich innerhalb von 4 Wochen 2 mal neue Einspritzdüsen bekommen habe und diese auch 2 mal bezahlen soll. Nockenwellensensor, Kabelstrang, alles neu, nur sowie ich auf die Autobahn fahre, blinkt das Glühwendel und der Wagen schaltet ins Notlaufprogramm oder geht ganz aus. Hat noch jemand eine Idee? Selbst einige Anrufe bei den Fordwerken in Köln haben nur gebracht, Fehler unbekannt und persönliches Einzelschicksal.
     
  7. #7 spacy, 24.10.2007
    Zuletzt bearbeitet: 24.10.2007
    spacy

    spacy Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    105
    Zustimmungen:
    1
    möglich, daß deine Einspritzpumpe Späne wirft, dann tritt das immer wieder auf. war bei mir so - auch Pumpendruckfehler P0251. Dann wird es auch richtig teuer, sofern keine Garantie vorhanden. Die Späne wären als kleine schwarze/graue Punkte im Kraftstoffilter zu finden. Pumpe, Rail und Düsen hätten mich in der Ford-Werkstatt (aber die waren eh etwas ahnungslos) wahrscheinlich fast das doppelte gekostet, was ich bei steinmetz bezahlt habe (2400 eur)

    Kommt das auch beim starken Beschleunigen in niedrigeren Gängen? Auf der Autobahn hat man im allgemeinen bei höheren Geschwindigkeiten/Beschleunigen die höchste Last, deswegen tritt es da zuerst auf.

    Würde dir raten, die Ford Werkstatt anwaltlich zu knechten (der sollte sich damit auskennen, wie oft der Werkstatt Gelegenheit gegeben werden muß, die Sache in Ordnung u bringen) und zu einer Fachwerkstatt für Dieseleinspritztechnik zu fahren, die haben in dem Bereich wenigstens Ahnung im Gegensatz zu den meisten Fordwerkstätten.

    z.B. steinmetz-dieseltec.de oder kfz-technik-dulog.de
    aber da gibt es bestimmt noch nen Haufen weitere

    Ach ja, mein TDCI 130 PS ist Baujahr 2002 und hatte 228 000 km beim Pumpenwechsel, jetzt gehe ich die nächsten 200 000 km an :)
     
  8. #8 h.dunschen, 24.10.2007
    h.dunschen

    h.dunschen Guest

    Hey, vielen Dank für deinen Tip, waren heute erstmal zum Anwalt.
    Aussetzer beim Beschleunigen treten mittlerweile auch vereinzelt auf. Nach Meinung von Bosch-Dieseltechnik (ohne Ansicht des Fahrzeugs) kann es nicht an den Einsprirtzdüsen liegen.
    Hat jemand eine Ahnung was der Fehler P200 wohl bedeutet ?? Den gibt unser Auto wohl an, aber anhand von den Fordwerken gibt es den nicht.
    Demnächst mehr im Forum
     
  9. spacy

    spacy Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    105
    Zustimmungen:
    1
    ...und wenn es wirklich die E-Pumpe währe, dann waren die bisherigen Reparaturen völlig für die Katz, denn wenn Späne im System sind, muß alles in Hochdruckbereich inkl Düsen wieder ausgetauscht werden - dann müßte die Werkstatt eigentlich die 1600 eur komplett wieder rausrücken...
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Den gibt es so wirklich nicht, es müssen immer 4 Stellen sein nach dem P.
     
  11. #11 h.dunschen, 10.12.2007
    h.dunschen

    h.dunschen Guest

    Hier mehr zur unendlichen Geschichte meines Mondeos und des blinkenden Glühwendels....:rasend:
    Nachdem ich 2000 € bezahlt habe und der Wagen immer noch nicht lief, hatte ich ja nun einen Anwalt eingeschaltet, völliges Unverständniss der Werkstatt und Antwort auf Antwortbrief, das der "angebliche" Fehler sicher ein Neuer wäre. Und da man mir das beweisen wollte, wäre man ja so großzügig und würde das Auto noch mal kostenlos nachschauen! Man würde mich dann telefonisch kontaktieren. Dies passierte natürlich nicht. Nachdem wir dann angerufen hatten, teilte man uns ganz kleinlaut mit...."der gleivhe Fehler wie Anfang des Jahres !!" Fehlercode, diesmal wollten wir es schriftlich, P0200, und plötzlich gäbe es ja die Lösung des Problems !!!! Nach 1 Jahr, in dem der Mondeo vor der Tür stand und sich niemand traute ihn zu fahren. OXIDIERTE MASSEPUNKTE !!!!!:boesegrinsen:
    Diese hätte man jetzt gereinigt und nun würde der Mondeo evtl. fahren. Ich habe also für oxidierte Massepunkte 2000€ reparaturkosten bezahlt ??!! Kann es das sein ?? Und falls es das nun doch nicht war, müßte ich eben nochmal in das Auto investieren, ich wäre fast explodiert. Seit 14 Tagen fährt er nun, bin gespannt wie lange. Muss ich das so hinnehmen ?
     
  12. musty

    musty Neuling

    Dabei seit:
    02.09.2007
    Beiträge:
    22
    Zustimmungen:
    0
    düsen

    Hallo zusammen,

    den Fehler PO251 hatte ich auch an meinem 130PS tdci, daraufhin haben wir die Rücklaufmenge gemessen, diese etwas zu hoch waren. Düsen getauscht für 1300€ (alle vier) dann war wieder OK.

    Glaube bei mir war einer außer toleranz und der zweite knapp drann, also allle vier getauscht.

    Gruß
     
  13. spacy

    spacy Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    105
    Zustimmungen:
    1
    Das ist in der Tat ziemlich kernig. Aber ob du das hinnehmen mußt. müßte dir eigentlich der Anwalt sagen können - ich würde sagen, eher nicht.
     
  14. #14 Norbert1609, 25.12.2007
    Norbert1609

    Norbert1609 Neuling

    Dabei seit:
    28.11.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    MK3 Kombi 2002 2,0 TDCI
    He Spacy,
    frohe weihnachten. Habe eine Frage beim Mondeo tdci 2,o Bj 2002 trat der selbe fehlercode auf. P2051 dER ffh meinte auch die Pumpe wechsel sowie alle düsen und leitungen(3500€)
    Ich habe dasm broblem seit dem Juni 2007. Wenn es die Pumpe wäre warum kann ich dann wenn ich langsam beschleunigeund über 180 fahre auch vollgas bis 220 geben? dann müsste doch die Pumpe am meiseten fördern? IMV wurde probeweise gewechselt, kein erfolg.
    Ich glaube das es an einer einspritzdüse liegt ein Zylinder nagelt zwischen 2-3000 u/min sehr stark!! auch Qualmt er sehr stark in allen Lebenslagen.Leider weis ich nicht wie ich die rücklaufmenge messen soll(wie lang man messen soll?)
    gruß Norbert
     
  15. spacy

    spacy Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    105
    Zustimmungen:
    1
    Hallo Norbert,

    schaue hier grad zufällig ins Forum rein...

    3500 brutto für Pumpe und Düsen wäre für einen Ford Händler recht günstig - nur aufpassen daß er dann nicht noch Benzintank spülen und restlichen Benzinleitungen austauschen will. Und fragen, ob das Brutto oder Netto ist. Ich habe in den letzten 10 Jahren nur 1 Werkstatt kennengelernt, die stets Bruttopreise angibt - eine freie Werkstatt.

    Zum Thema: mein TDCI fing bei 195 000 km an, rumzuspinnen, nach einem Monat wars erst mal wieder ganz weg, dann gings nach drei Monaten wieder los bis zum bitteren Ende. Ich konnte auch teilweise Vollgas fahren - dann kam der Notlauf aber, wenn man plötzlich langsam fuhr, Baustelle z.B.
    Mal fuhr er ne Woche, dann gings plötzlich wieder los. Gewechselt wurde dann alles bei 220 000 km.

    Wieviel km hat denn deiner drauf? Hat der fFh mal in den Kraftstofffilter geschaut und was war zu sehen? schwarze Punkte (Teile in der Pumpe sind mit Kohlekrams beschichtet)? die grauen metallischen Späne sieht man fast nicht im Diesel. Wurde ein Magnet in die Suppe gehalten?
    ab 150 000 km ist es ziemlich normal, daß die Düsen hin sind. Es ist halt auch so, wenn die Pumpe hin ist, wirft sie gelegentlich mal Späne, da kommen die Injektoren logischerweise nicht mit klar .

    Such dir auf jeden Fall eine Dieselfachwerkstatt. die werden wohl als erstes in den Kraftstofffilter schauen. Dann die Pumpe untersuchen - dazu muß sie ausgebaut werden. Ggf. werden auch nur einzelne Teile der Pumpe ersetzt.
    Wenn die Pumpe hin ist, müssen alle 4 Düsen neu gemacht werden.
    NAch der Reparatur nach 1-2000 km nochmal den Dieselfilter wechseln, spart Spülen des Tanks und Tausch der Benzinleitungen und reicht laut Steinmetz völlig.

    Wie auch immer, es wird teuer. Könntest dir spaßeshalber mal einen Liter teilsyntetisches Zweitaktöl kaufen (das billigste :) und pro Tankfüllung 250 ml dazukippen. Verbessert die Schmierfähigkeit des Diesels. Wenn es nur eine defekte Düse ist, könnte es das Problem lindern. Wenn es die Pumpe ist, ändert sich gar nix.
     
  16. #16 Norbert1609, 26.12.2007
    Norbert1609

    Norbert1609 Neuling

    Dabei seit:
    28.11.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    MK3 Kombi 2002 2,0 TDCI
    Hey Spacy,
    genau wie du es beschrieben hast ist es bei mir auch. Filter wurde geöffnet und schwarze kleine irgendwas wurden gefunden. Meiner hat erst 98 000 km runter. Eine neue Düse habe ich schon günstig gekauft und liegt bereit.(werde wohl langsam nach noch drei stück ausschau halten) 3500 sind Brutto incl. verteilerrohr dieselleitungen zu den düsen. Mein ffh muß ich zugeben ist ziemlich korrekt. Hat vorher den IMV gewechselt zur probe und "nicht" berrechnet.(natürlich dann den alten wieder eingebaut)
    gruß Norbert
     
  17. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Also wenn bei 180.000km die Düsen samt Pumpe verreckt und 3500€ kosten soll.... dann kauf ich mir lieber ein neues Auto... das grenzt ja schon fast an totalschaden
     
  18. spacy

    spacy Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    105
    Zustimmungen:
    1
    tja, dann ist die Pumpe hin. Find ich schon heftig bei 98000 km. Dein Ford-Händler ist aber wirklich korrekt - auch noch brutto Preise und ohne Tankspülung etc. :top1:
    Die ist von Ford glaube ich nämlich vorgeschrieben bei defekter Pumpe.
    Vielleicht haben die am Ende sogar Ahnung von Dieseleinspritztechnik :)
    Meine haben mir auch die Kraftstofffiltersuppe gezeigt, aber denen ist dabei kein Licht aufgegangen und mir auch erst ein halbes Jahr später, als ich die schwarzen Pünktchen wiedererkannt habe.

    Google mal nach ner Dieselfachwerkstatt a la
    http://www.kfz-technik-dulog.de/service/diesel.php
    oder
    http://www.steinmetz-dieseltec.de/index.html

    da gibts bestimmt auch was in deiner Nähe. Ich war bei Steinmetz gewesen. Wäre die Pumpe zu retten gewesen, hätten die sie repariert, aber sie war total verschlissen. Vielleicht ist bei deiner km-Leistung da eher noch was zu reparieren.

    Könntest folgendes machen: Bei verschiedenen Firmen anfragen, was sie für Instandsetzung/Reparatur von Düsen und Pumpe wollen (wobei es bei der Pumpe drauf ankommt wie sie innen aussieht) Die Teile bei deinem göttlichen Fordfuzzi ausbauen lassen und einschicken. Die kommen nach einer Woche ca zurück, repariert, d.h. wie neu. Dein göttlicher baut es dir ein und fertig!
    Das wäre so kostentechnisch ein Mittelweg.

    Steinmetz hatte es gar nicht so gerne, daß ich selbst zu denen in die Werkstatt wollte. Die machen eigentlich in ihrer Werkstatt nur in Firmenkunden, als Privatmann muß man da auch barzahlen. Am liebsten lassen die sich die ausgebauten Teile schicken und setzen die instand. Haben dafür ne extra "Abteilung" mit diversen Arbeitsplätzen.

    @ Chef 2:
    bei mir war das schon sehr grenzwertig, bei 220 000 km Pumpe und Düsen neu zu machen. Restwert laut Schwacke ca 6000, real 4000 vielleicht. Ich hab meinen Mondeo aber soooo lieb und er hatte gerade erst Auspuff, Stoßdämpfer für 1000 eur neu bekommen. Ansonsten läuft und lief er immer wie ein Uhrwerk, was bei einem billigen Gebrauchten von 4000 eur nicht unbedingt garantiert ist. Und rostet auch nicht :)
    Ich mach jetzt noch 200 000 drauf auf die Möhre, mindestens. :cooool:
     
  19. #19 h.dunschen, 29.12.2007
    h.dunschen

    h.dunschen Guest

    Hilfe, blinkendes Glühwendel die 5.

    So, nun soll der Mondeo in eine "Spezialwerkstatt", angeblich gibt es irgendwo ein tolles neues System, welches mir dann wohl genau sagen kann, welchen Fehler mein Mondeo hat. Kosten fürs Fehlererkennen, 500€ :rasend:. Ich frage mich, was Ford bisher getan hat, geknobelt ? Man würde sich aber mit 250€ beteiligen, super, nur auf den nachfolgenden reparaturkosten bleibe ich dann wieder sitzen.
    16 Tage fuhr der Mondeo, dann blieb er wieder, lustig blinkend liegen, Fahrbahnverengung von 3 auf 1 Spurig. Irgendwann kostet mich dieses Auto mehr als nur Nerven....
    Aber ich glaube da wartet mein Fordhändler nur drauf....
    Kennt jemand dieses neue System ???



    Ach ja, wir haben festgestellt, wenn man nicht schneller als 100-120kmh fährt, geht er auch nicht aus....:verdutzt:

    Bin für jede Antwort dankbar...
     
  20. spacy

    spacy Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    105
    Zustimmungen:
    1
    Alles Trainingssache für kühle Köpfe: Motor geht aus, Kupplung sofort treten. Im dahinrollen kurz das Auto ausmachen, nach einer guten halben Sekunde (kürzer ergibt keinen Neustart) wieder die Zündung einschalten und dann Kupplung sanft kommen lassen.
    Hat mich manches Mal "gerettet", grad auf der Autobahn kann mann oft nicht sofort anhalten. Nur nie den Schlüssel abziehen, Lenkradschloß grüßt euch sonst.
    Etwas blöd nur wenns dunkel ist :)
     
Thema: Blinkende Glühwendel beim 2,2l TDCI
Besucher kamen mit folgenden Suchen
  1. Monden mk3 2 2l

Die Seite wird geladen...

Blinkende Glühwendel beim 2,2l TDCI - Ähnliche Themen

  1. Innenspiegel beim Saubermachen ist abgefallen.

    Innenspiegel beim Saubermachen ist abgefallen.: hallo Leute, blöte Situation-heute beim Saubermachen habe ich irgenwie mit der Hand mein Innenspiegel abgeschossen. Scheibe und diese Plate, an...
  2. Fiesta 7 Facelift (Bj. 12-**) Kein TMC beim Navi

    Kein TMC beim Navi: Ich habe das Problem, dass in meinem Navi kein TMC mehr angezeigt wird. Ich habe das Navi ja nachgerüstet. Anfangs ging es ja. Hat einer eine...
  3. Türverkleidung von der Hecktür beim Ford Transit Bus entfernen

    Türverkleidung von der Hecktür beim Ford Transit Bus entfernen: Hallo Gemeinschaft habe mal wieder ein kleines Problem, ich muss ein Kennzeichenlicht ausbauen und habe das Problem das ich die Türverkleidung...
  4. Schalter Rückfahrlicht Transit 2008 TDCi 2,4 RWD

    Schalter Rückfahrlicht Transit 2008 TDCi 2,4 RWD: Hallo, wo befindet sich beim 6 Gang-Getriebe der Rückfahrlichtschalter und wie kommt man für einen Check/Tausch am nesten dran?
  5. Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe

    Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe: Hallo zusammen, Ich fahre seit 2 Monaten einen Ford Fusion 1.4 Diesel. War schon ne Umstellung vom mondeo MK2 V6.. :-). Aber heute übereilt mich...