Blinker am Anhänger geht nicht mehr!?!

Diskutiere Blinker am Anhänger geht nicht mehr!?! im Allgemeines Forum im Bereich Ford Forum; Blinker geht mit Anhänger nicht richtig !?! Hallo Ich habe seit einer Woche das Problem, wenn ich meinen Anhänger anschließe gehen die Blinker...

  1. #1 acer, 25.11.2009
    Zuletzt bearbeitet: 25.11.2009
    acer

    acer Neuling

    Dabei seit:
    25.11.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Blinker geht mit Anhänger nicht richtig !?!

    Hallo
    Ich habe seit einer Woche das Problem, wenn ich meinen Anhänger anschließe gehen die Blinker am Anhänger und am Auto hinten nicht mehr.Die Blinker vorne Blinken schneller.
    Habe mal an der Dose mal nachgemessen. Egal in welcher Richtung ich blinke auf beiden Kontakten habe ich Spannung drauf.:verdutzt:
    Ich weiß nicht mehr weiter und hoffe hier auf einen TIPPPPP.
    Danke im Vorraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 26.11.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.986
    Zustimmungen:
    187
    Fahrzeug:
    FoFo 2008 2,5T
    Welchen Focus fährst du? Original Anhängerkupplung oder eine nachträglich angebaute?

    Da kann das Blinkermodul von der Anhängersteckdose defekt sein ...
     
  4. acer

    acer Neuling

    Dabei seit:
    25.11.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Danke für deinen Tipp.
    Mein Focus ist Baujahr 02.
    Die Anhängerkuplung wurde nachträglich vom Vorbesitzer eingebaut.
    Wenn das Wetter morgen passt werde ich mich mal auf die suche nach dem Relay machen.;)
     
  5. #4 FocusZetec, 26.11.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.986
    Zustimmungen:
    187
    Fahrzeug:
    FoFo 2008 2,5T
    Das wird hinten links hinter der Kofferraumverkleidung sitzen ...
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Zusätzlich eingebaute Sicherung der AHK nicht vergessen zu prüfen und auf Oxidation an Steckern an den Verbindungen zum Fahrzeugkabelstrang und in der AHK Dose prüfen.
     
  7. acer

    acer Neuling

    Dabei seit:
    25.11.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Problem gelöst :lol:
    Mein Sohn hat mich drauf gebracht.
    Er wollte seine PSP im Auto aufladen und war sauer, weil der Zigi anzünder nicht ging.
    Da wurde ich stuzig und habe heute mal alle Sicherungen durchgemessen.
    Und siehe da zwei wahren durchgebrannt.
    Schell mal Sicherungen gewechselt, Anhänger drann und mal
    Blinker eingeschaldet.:narr:
    Beim nächsten mal werde ich gleich mal nach den Sicherungen schauen.

    Dake an alle :top1:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Blinker am Anhänger geht nicht mehr!?!

Die Seite wird geladen...

Blinker am Anhänger geht nicht mehr!?! - Ähnliche Themen

  1. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  4. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  5. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...