Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Blinker funktioniert nicht mehr

Diskutiere Blinker funktioniert nicht mehr im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Guten Tag liebe Leute! Gestern Nacht fiel mir auf dem Heimweg der Blinker aus, nachdem es ein lautes Surren/Gequietsche beim betaetigen des...

  1. #1 Stevenmk2, 04.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    Guten Tag liebe Leute!

    Gestern Nacht fiel mir auf dem Heimweg der Blinker aus, nachdem es ein lautes Surren/Gequietsche beim betaetigen des Blinkers gab. Kurz darauf hoerte das surren auf und es leuchtete weder die Kontrollampe noch "klickte" es beim betaetigen des hebels. Als ich Zuhause war probierte ich ob die Warnblinkanlage funktioniert. Wieder quietschte/surrte es beim betaetigen, wobei die blinker sehr schwach nur leuchteten, aber das kuriose ist, heut stieg ins auto ein um zu schaun ob sich ueber nacht was getan haette und siehe da, Warnblinker funktionieren wieder aber die normalen Blinker funktionieren weiterhin nicht. Habt ihr vielleicht eine Loesung fuer das Problem? Mein Fahrzeug ist ein Mondi MK 2 1,6 16v. Vielleicht weiss jemand wieviel das bei ner Werkstattkosten kann oder man kann es selbst richten ?!? Ich bitte um Antwort.

    MfG Steven
     
  2. #2 Brain-Smasher, 04.11.2012
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    572
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Klingt für mich nach nem defekten Blinkerhebel. Den Hebel austauschen und probieren. Eventuell ist auch das Blinkerrelais defekt.

    Gruß

    Uwe
     
  3. #3 Stevenmk2, 04.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    der kurze aussetzer vom Warmblinker wiederspricht aber auch dass der Hebel kaputt ist oder seh ich das falsch ??
    GruSs Steven
     
  4. #4 GeierOpi, 04.11.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.212
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Mein erster Gedanke: hängendes Blinkrelais.

    Ich hatte es auch schonmal daß es beim Warnblinker funzte aber beim normalen Blinker nicht.
    Das muss wohl mit der höheren Stromabnahme zu tun haben.

    Ggfs das Relais mal rausziehen und sachte auf nen harten Untergrund klopfen. Kann sein daß das wieder ne Weile reicht.

    Allerdings würde ich mangelnden Kontakt sowohl am Hebel als auch am Relais auch nicht ausschließen.

    Also am besten auch mal Hebel ausbauen und wenn möglich reinigen oder zumindest mit Kontaktspray versorgen
     
  5. #5 Stevenmk2, 04.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    Dankefuer die Antworten, koennt mir mir vllt. sagen wo genau das Relais sitzt und wie ich da rankomme ? LG
     
  6. #6 frankstrand, 04.11.2012
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Einfach unter der Lenksäule die drei Schrauben lösen, die Verkleidung nach unten abziehen und dann siehst du es direkt am Blinkerschalter unten. Ist nur gesteckt und mit ner kleinen Plastiknase fixiert!

    Gruß
    Franky
     
  7. #7 Stevenmk2, 04.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    Herzlichen Dank fuer die Anleitung. Ich werde morgen direkt mal zum verwerter fahren und mal schaun ob ich ein gebrauchtes bekomme. Vielen Dank !
     
  8. #8 frankstrand, 04.11.2012
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Nichts zu danken, kosten neu aber auch nicht die Welt, mußt mal bei Ebay gucken!
     
  9. #9 Stevenmk2, 05.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    Habe hier bei *** ma nachgefragt sitzen hier um di Ecke. Kostet 12,49 werds mir nachher holenund einbauen.
     
  10. #10 Stevenmk2, 05.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    Sooo meine Lieben... das Relais wars also nicht :-C sicherungen sehen auch alle super aus.. isses wohl doch der Hebel ?? hat da jem. schon erfahrungen im einbau oder vllt eine anleitung ??
     
  11. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.015
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ich hab das auch vor mir deshalb hatte ich die anleitung gespeichert, Das Relais sitzt unten im Blinkerhebel nennt sich auch Blinkerstock mit Relais, also blinker und Relais ist ein stück.
     
  12. #12 Stevenmk2, 06.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    Sooo der Lenkstockschalter ist es auch nicht, nach langem pruefen hab ich nun festgestellt dass der strom fehlt, bruch muss irgendwo zwischen Sicherungskasten und Lenkrad sein... denn ich habe das jetzt erstmal ueber den zigarettenanzuender gebrueckt und es funzt erstmal wieder. hat jemand schon mal selbst ein neues kabel gezogen und hat eine anleitung zur Hand ?!?

    MfG Steven
     
Thema:

Blinker funktioniert nicht mehr

Die Seite wird geladen...

Blinker funktioniert nicht mehr - Ähnliche Themen

  1. Ranger '12 (Bj. 12-**) Gänge lassen sich nicht mehr einlegen

    Gänge lassen sich nicht mehr einlegen: Kann mir jemand einen Hinweis geben? Bin im Sumpf eingesackt, jetzt kann ich den Gang nicht mehr ändern! Bin vor und zurück im Wechsel irgendwann...
  2. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  3. KA 1 (Bj. 96-08) RBT Ford KA Bj. 2000 Blinker rechts und links funktionieren nicht.

    Ford KA Bj. 2000 Blinker rechts und links funktionieren nicht.: Ford KA Bj. 2000 Blinker rechts und links funktionieren nicht. Meine Analyse: Bei Anschalten des Warnblinkers alle Blinker leuchten. Sicherungen...
  4. Start Stop funktioniert nicht mehr

    Start Stop funktioniert nicht mehr: Die Überschrift sagt alles. Irgendwann ging der Moter an der Ampel nicht mehr aus. Nicht, dass mich das wirklich stört, aber ich will wissen warum...
  5. Heizung heizt nicht mehr richtig.

    Heizung heizt nicht mehr richtig.: Hallo Gemeinde, die Heizung an meinem Ka Erstzulassung April 2009 heizt nicht mehr richtig. Hat zufällig jemand eine Idee was das sein kann? Ich...