Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Blinker funktioniert nicht mehr

Diskutiere Blinker funktioniert nicht mehr im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Guten Tag liebe Leute! Gestern Nacht fiel mir auf dem Heimweg der Blinker aus, nachdem es ein lautes Surren/Gequietsche beim betaetigen des...

  1. #1 Stevenmk2, 04.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    Guten Tag liebe Leute!

    Gestern Nacht fiel mir auf dem Heimweg der Blinker aus, nachdem es ein lautes Surren/Gequietsche beim betaetigen des Blinkers gab. Kurz darauf hoerte das surren auf und es leuchtete weder die Kontrollampe noch "klickte" es beim betaetigen des hebels. Als ich Zuhause war probierte ich ob die Warnblinkanlage funktioniert. Wieder quietschte/surrte es beim betaetigen, wobei die blinker sehr schwach nur leuchteten, aber das kuriose ist, heut stieg ins auto ein um zu schaun ob sich ueber nacht was getan haette und siehe da, Warnblinker funktionieren wieder aber die normalen Blinker funktionieren weiterhin nicht. Habt ihr vielleicht eine Loesung fuer das Problem? Mein Fahrzeug ist ein Mondi MK 2 1,6 16v. Vielleicht weiss jemand wieviel das bei ner Werkstattkosten kann oder man kann es selbst richten ?!? Ich bitte um Antwort.

    MfG Steven
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brain-Smasher, 04.11.2012
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    571
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Klingt für mich nach nem defekten Blinkerhebel. Den Hebel austauschen und probieren. Eventuell ist auch das Blinkerrelais defekt.

    Gruß

    Uwe
     
  4. #3 Stevenmk2, 04.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    der kurze aussetzer vom Warmblinker wiederspricht aber auch dass der Hebel kaputt ist oder seh ich das falsch ??
    GruSs Steven
     
  5. #4 GeierOpi, 04.11.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Mein erster Gedanke: hängendes Blinkrelais.

    Ich hatte es auch schonmal daß es beim Warnblinker funzte aber beim normalen Blinker nicht.
    Das muss wohl mit der höheren Stromabnahme zu tun haben.

    Ggfs das Relais mal rausziehen und sachte auf nen harten Untergrund klopfen. Kann sein daß das wieder ne Weile reicht.

    Allerdings würde ich mangelnden Kontakt sowohl am Hebel als auch am Relais auch nicht ausschließen.

    Also am besten auch mal Hebel ausbauen und wenn möglich reinigen oder zumindest mit Kontaktspray versorgen
     
  6. #5 Stevenmk2, 04.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    Dankefuer die Antworten, koennt mir mir vllt. sagen wo genau das Relais sitzt und wie ich da rankomme ? LG
     
  7. #6 frankstrand, 04.11.2012
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Einfach unter der Lenksäule die drei Schrauben lösen, die Verkleidung nach unten abziehen und dann siehst du es direkt am Blinkerschalter unten. Ist nur gesteckt und mit ner kleinen Plastiknase fixiert!

    Gruß
    Franky
     
  8. #7 Stevenmk2, 04.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    Herzlichen Dank fuer die Anleitung. Ich werde morgen direkt mal zum verwerter fahren und mal schaun ob ich ein gebrauchtes bekomme. Vielen Dank !
     
  9. #8 frankstrand, 04.11.2012
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Nichts zu danken, kosten neu aber auch nicht die Welt, mußt mal bei Ebay gucken!
     
  10. #9 Stevenmk2, 05.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    Habe hier bei *** ma nachgefragt sitzen hier um di Ecke. Kostet 12,49 werds mir nachher holenund einbauen.
     
  11. #10 Stevenmk2, 05.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    Sooo meine Lieben... das Relais wars also nicht :-C sicherungen sehen auch alle super aus.. isses wohl doch der Hebel ?? hat da jem. schon erfahrungen im einbau oder vllt eine anleitung ??
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ich hab das auch vor mir deshalb hatte ich die anleitung gespeichert, Das Relais sitzt unten im Blinkerhebel nennt sich auch Blinkerstock mit Relais, also blinker und Relais ist ein stück.
     
  14. #12 Stevenmk2, 06.11.2012
    Stevenmk2

    Stevenmk2 Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II Bj. 98 - 1,6i 16V
    Sooo der Lenkstockschalter ist es auch nicht, nach langem pruefen hab ich nun festgestellt dass der strom fehlt, bruch muss irgendwo zwischen Sicherungskasten und Lenkrad sein... denn ich habe das jetzt erstmal ueber den zigarettenanzuender gebrueckt und es funzt erstmal wieder. hat jemand schon mal selbst ein neues kabel gezogen und hat eine anleitung zur Hand ?!?

    MfG Steven
     
Thema:

Blinker funktioniert nicht mehr

Die Seite wird geladen...

Blinker funktioniert nicht mehr - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  2. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  3. blinker ausser funktion

    blinker ausser funktion: hallo leute folgende situation. ford transit kasten/bj 1996/76ps/diesel tags zuvor 1stunde warnblinker eingeschaltet. danach blinker ausser...
  4. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...
  5. Phone im Display - Nichts geht mehr

    Phone im Display - Nichts geht mehr: Hallo zusammen, auch bei längerer SUche bei google habe ich keine Lösung gefunden, vielleicht gibt es keine. In meinem Ford Fiesta ist das Radio...