Blinker funktioniert nur bei angeschaltetem Abblendlicht richtig

Diskutiere Blinker funktioniert nur bei angeschaltetem Abblendlicht richtig im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Guten Tag, Ich habe bei meinem Kuga (Baujahr 2011, 2x4 Diesel) das Problem, dass der Blinker ohne Licht seit Neuestem auf beiden Seiten schnell...

  1. #1 nasdak65, 13.02.2019
    nasdak65

    nasdak65 Neuling

    Dabei seit:
    13.02.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford KUGA MK1, Bj 2011 2x4 TDCI TREND, 140 PS
    Guten Tag,

    Ich habe bei meinem Kuga (Baujahr 2011, 2x4 Diesel) das Problem, dass der Blinker ohne Licht seit Neuestem auf beiden Seiten schnell blinkt, also wenn kein Licht angeschaltet ist..

    Wenn ich das Abblendlicht anschalte und dann blinke funktioniert er ganz normal... Alle Birnen überprüft... ist nix und normales Auslesen hat auch nix gezeigt...

    Hat jemand eine Idee, was das sein könnte?

    Beste Grüße

    WernerGunter
     
  2. #2 FocusZetec, 13.02.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    21.100
    Zustimmungen:
    951
    Fahrzeug:
    FoFo 2008 2,5T
    Hast du eine Anhängerkupplung verbaut? Wenn ja sollte man die Steckdose auf Feuchtigkeit und Oxidation prüfen, und/oder die Anhängerelektrik komplett abklemmen.

    Wurde in letzter Zeit etwas am Auto geschraubt? zB. eine Lampe erneuert?

    Man sollte auch den Sicherungskasten im Beifahrerfußraum kontrollieren, dort lösen sich gerne mal die Stecker, am Besten alle abmachen und neu einstecken (danach brauchst du den Radiocode), und wenn du schon dabei bist solltest du den Kasten auch auf Feuchtigkeit, etc. prüfen
     
  3. #3 Meikel_K, 13.02.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.462
    Zustimmungen:
    1.363
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es kann auch mit dem Tagfahrlicht zusammenhängen. Bei eingeschaltetem Licht ist das ja aus. Tritt der Fehler auch beim Warnblinklicht auf?
     
  4. RSI

    RSI Guest

    hatte der mk1 schon tfl ?
    ich würde mal auf ein masseproblem tippen .
     
  5. #5 nasdak65, 14.02.2019
    nasdak65

    nasdak65 Neuling

    Dabei seit:
    13.02.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford KUGA MK1, Bj 2011 2x4 TDCI TREND, 140 PS
    Hi, ja er hat seit Jahren Tagfahrlicht und der Warnblinker funktioniert einwandfrei... vor einem Monat wurde die AHK Dose getauscht... da habe ich nichts feststellen können danach..interessant ist, wenn ich das Abblendlicht ausschalte und sofort blinke, geht der Blinker ganz kurz normal (so 3x) und dann wieder schnell..
    Herzliche Grüße
    WernerGunter
     
  6. #6 MucCowboy, 14.02.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    21.285
    Zustimmungen:
    1.997
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Vor einem Monat bestand der Fehler nicht. Aber jetzt. Der obige Hinweis bedeutet, sich jetzt mal die Dose von innen anzusehen.
     
  7. #7 nasdak65, 14.02.2019
    nasdak65

    nasdak65 Neuling

    Dabei seit:
    13.02.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford KUGA MK1, Bj 2011 2x4 TDCI TREND, 140 PS
    Hi, danke, ich schau mir das mal an und sag euch dann Bescheid.. :-)
     
Thema:

Blinker funktioniert nur bei angeschaltetem Abblendlicht richtig

Die Seite wird geladen...

Blinker funktioniert nur bei angeschaltetem Abblendlicht richtig - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Rücklicht, Blinker und Gebläse funktioniert nicht mehr

    Rücklicht, Blinker und Gebläse funktioniert nicht mehr: Seit heute Morgen funktioniert das oben beschriebene nicht mehr. Sicherungen habe ich nachgeschaut auch die im Motorraum. Scheinen alle in Ordnung...
  2. KA 2 (Bj. 09-**) RU8 Signalgeber (Piepton) für Blinker und Gurt funktioniert nicht

    Signalgeber (Piepton) für Blinker und Gurt funktioniert nicht: Hallo, von dem Ford KA, Bj. 2010 funktioniert der Signalgeber, der für den Piepton des Gurtes und des Blinkers zuständig ist nicht mehr. Kann man...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Nach Austausch von Lenkstockschalter funktioniert Scheibenwischer nicht mehr

    Nach Austausch von Lenkstockschalter funktioniert Scheibenwischer nicht mehr: Hallo zusammen, Vor ein paar Wochen hatte ich das Problem, dass mein Abblendlicht beim Blinken immer ausgegangen ist. Der Scheibenwischer...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Blinker funktioniert nicht mehr

    Blinker funktioniert nicht mehr: Guten Tag liebe Leute! Gestern Nacht fiel mir auf dem Heimweg der Blinker aus, nachdem es ein lautes Surren/Gequietsche beim betaetigen des...
  5. Focus 2 CC (Bj. 07-11) DB3 Warnblinkanlage funktioniert nicht immer

    Warnblinkanlage funktioniert nicht immer: Hallo zusammen, ich habe einen Ford Focus CC BJ 2008 Facelift und habe ein Problem mit der Warnblinkanlage. Das ganze hat vor 2 Monaten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden