Fiesta 4 (Bj. 96-99) JAS/JBS Blinker /Gebläse ohne Funktion

Diskutiere Blinker /Gebläse ohne Funktion im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo , habe mit meinem Fiesta seit einer Woche folgendes Problem ( kein Witz) Nach dem Starten glimmt das Lämpchen von dem Umluftklappenschalter...

  1. #1 thiesy, 23.10.2009
    Zuletzt bearbeitet: 23.10.2009
    thiesy

    thiesy Neuling

    Dabei seit:
    23.10.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 961.25
    Hallo , habe mit meinem Fiesta seit einer Woche folgendes Problem ( kein Witz)
    Nach dem Starten glimmt das Lämpchen von dem Umluftklappenschalter
    und der Blinker und das Gebläse sind ohne Funktion .
    Nach cirka 3 Km Fahrt und nochmaligem starten , ist das Lämpchen aus und alles andere funktioniert wieder wie gewohnt !
    Die komplette Bedieneinheit habe ich heute ausgetauscht, aber das Problem
    besteht immer noch.
    Hat jemand eine Idee ? :gruebel:
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    So aus dem Bauch raus würde ich auf ein Masseproblem tippen oder einem verschmorten Stecker am Blinkerschalter. Stecke dort mal alles ab ob die Lampe dann immer noch glimmt. Dann zum Gebläßewiderstand vorarbeiten.
     
  3. thiesy

    thiesy Neuling

    Dabei seit:
    23.10.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 961.25
    Danke,
    habe den Fehler im Sicherungskasten gefunden.
    Es war das Starterrelais das wohl zeitweis keinen 100%igen Kontakt hatte.
    Trotzdem Danke

    Thiesy;)
     
Thema:

Blinker /Gebläse ohne Funktion

Die Seite wird geladen...

Blinker /Gebläse ohne Funktion - Ähnliche Themen

  1. Focus Mk2 - Zigarettenanzünder ohne Funktion

    Focus Mk2 - Zigarettenanzünder ohne Funktion: Hallo Zusammen, versprochen - ich versuche euch in Zukunft weniger bis gar nicht zu nerven :) Habe Gestern gemerkt, dass mein Zigarettenanzünder...
  2. KLimaanlage keine Funktion - was kann ich selbst checken?

    KLimaanlage keine Funktion - was kann ich selbst checken?: Hallo, heute wollte ich zum ersten mal an meinem kürzlich erworbenen FoFo (MK2/1,6Ti/115PS) die Klimaanlage nutzen. Leider kommt nur Luft mit der...
  3. Mondeo 1 (Bj. 93-96) GBP/BNP Tempomat teilweise ohne Funktion

    Tempomat teilweise ohne Funktion: Hallo Forenmitglieder, ich habe seit einiger Zeit ein Problem mit meinem Tempomat. Es handelt sich um einen 96er Mk1 V6. Eines Morgens fuhr ich...
  4. Stop & Go-Funktion mit ACC & City Stop funktioniert nicht

    Stop & Go-Funktion mit ACC & City Stop funktioniert nicht: Hallo Ford-Forum, ich bin neu hier im Forum und hoffe, Ihr könnt mir helfen. Letzte Woche habe ich meinen Ford Mondeo bekommen. Dieser hat...
  5. Focus Mk1 Bj98 Blinker

    Focus Mk1 Bj98 Blinker: Hallo zusammen, Ich habe vor mein guten Ff mal etwas aufzufrischen was das äusserliche angeht. Was mir im Verkehr immer ins Auge fählt sind diese...