Blinker geht zu schnell

Diskutiere Blinker geht zu schnell im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen !! Habe da dieses keine Problem.Wenn ich den Blinker betätige geht er zu schnell,trete ich dann auf die Bremse funktioniert er...

  1. dele

    dele Neuling

    Dabei seit:
    30.01.2006
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo zusammen !!
    Habe da dieses keine Problem.Wenn ich den Blinker betätige geht er zu schnell,trete ich dann auf die Bremse funktioniert er richtig!!!!
    Woran kann das liegen (Massekabel?)
    Hat eine Anhängerkuplung.
    Wer supi wenn jemand mir helfen könnte!!

    Mondeo TD
    Bj. 1997
    135000km
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heizöl-Ferrari, 12.06.2007
    Heizöl-Ferrari

    Heizöl-Ferrari Forum Profi
    Moderator

    Dabei seit:
    26.04.2006
    Beiträge:
    2.536
    Zustimmungen:
    6
    Fahrzeug:
    Ford Mondeo MK III & Skoda Octavia 1Z
    Ich würd sagen entweder hat eine Birne einen Wackelkontakt oder ein kabel ist beschädigt.. schau mal ob alle Blinkerbirnen richtig sitzen...
     
  4. dele

    dele Neuling

    Dabei seit:
    30.01.2006
    Beiträge:
    14
    Zustimmungen:
    0
    hatte ich schon nachgesehen sitzen alle richtig :-(
    blinkt ja auch richtig wenn ich Bremse also die Bremslichter leuchten
     
  5. #4 Fordbergkamen, 12.06.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    eine erhöhte Blinkfrequenz ist ein Anzeichen für eine defekte Blinkleuchte, mach mal Warnblinker an und lauf um dein Auto.
    Irgendeine Birne dürfte jetzt nicht blinken.
    Dann sag noch mal bescheid,
    MfG
    Dirk
     
  6. #5 MucCowboy, 12.06.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.960
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Da haben wir's doch :)
    Schmutz und/oder Feuchtigkeit in der Anhänger-Steckdose, führt manchmal zu unerwünschten Masseverbindungen ähnlich einem Kurzschluss und die Elektrik spinnt herum. Schraub die Dose mal runter und mach sie innen und außen sauber, das hilft meistens (weiß ich aus eigener Erfahrung).

    Grüße
    Uli
     
    RB gefällt das.
  7. dele

    dele Neuling

    Dabei seit:
    30.01.2006
    Beiträge:
    14
    Zustimmungen:
    0
    Hallöle
    Nachdem der Fehler verschwunden war tritt er jetzt wieder sporadisch auf !!??
    Es nervt !!
    Habe alle Kabel soweit sichtbar und Leuchten kontroliert nix zu finden!!!
    Hat vieleicht noch jemand ne IDEE ??


    mfg dele
     
  8. #7 Boomer1976, 09.08.2007
    Boomer1976

    Boomer1976 Benutzer

    Dabei seit:
    04.08.2007
    Beiträge:
    35
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus MK1 B2002 1,8L TDCI 115PS
    Hast du vielleicht eine Birne ausgetauscht und versehentlich eine verbaut, die mit der Wattzahl mit der verbauten nicht übereinstimmte?? Schau ins Serviceheft und schau mal nach.
    Gruß
    Boomer
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Nimm den Adapterstecker der AHK an den Rückleucten weg und schließe die Leuchten ganz normal wieder an - ist es weg? Dann siehe oben den Beitrag von @MucCowboy.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. mavo

    mavo Guest

    hört sich ganz nach einem maßefehler an.wie schon weiter oben gesagt wurde ist meißt die ahk schuld.am besten mal losschrauben und hinten am stecker die anschlüße checken.
     
  12. dele

    dele Neuling

    Dabei seit:
    30.01.2006
    Beiträge:
    14
    Zustimmungen:
    0
    Jepp war ein Masse fehler!!
    Hatte leider erst jetzt Zeit nachzusehen.
    Vielen dank euch allen für die Hilfe!!!!!!!!

    mfg dele
     
Thema:

Blinker geht zu schnell

Die Seite wird geladen...

Blinker geht zu schnell - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  2. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  3. Mondeo 4 Facelift (Bj. 10-**) BA7 Motorkontrollleuchte geht sporadisch an und wieder aus

    Motorkontrollleuchte geht sporadisch an und wieder aus: Hallo. Wie das Thema schon heißt, geht die Motorkontrollleuchte sporadisch an und wieder aus, dass komische an der Sache ist man merk davon rein...
  4. TFL züdungsplus geht nicht mehr

    TFL züdungsplus geht nicht mehr: Hallo hab das Problem das mein tagfahrlicht nicht mehr geht. (nach gerüstet) Die haben immer funktioniert. Strom am Scheinwerfer stecker am tfl...
  5. Auto geht aus

    Auto geht aus: Hallo... ich habe ein kleines Problem mit meinem 1.8 zetec.... ich habe bereits zwei mal das Problem gehabt dass der Wagen Keim Gas mehr annahm......