Blinker Innen, Heckscheibenheizung und Lichtwarnsummer teilweise ohne Funktion

Diskutiere Blinker Innen, Heckscheibenheizung und Lichtwarnsummer teilweise ohne Funktion im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallöle, da ich mit meinem ersten Fiesta, der erst 6 Monate alt war, eine Bushaltestelle umgemäht habe und er nicht mehr zu retten war kam wieder...

  1. Manu89

    Manu89 Goldstädtler

    Dabei seit:
    07.04.2007
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeug:
    C200 Kompressor Avantgarde
    Hallöle,

    da ich mit meinem ersten Fiesta, der erst 6 Monate alt war, eine Bushaltestelle umgemäht habe und er nicht mehr zu retten war kam wieder ein neuer Fiesta ins Haus. Dieser hat nun ca. 2000km drauf und macht leider schon die ersten Probleme. :wuetend:

    Der Blinker fällt sehr oft während der Fahrt einfach aus. Der Blinkton ist weg und im KI wird auch nichts mehr angezeigt. Komischerweise funktionieren außen die Blinker jedoch einwandfrei. Tritt das Problem auf, dass das Blinken innen nicht angezeigt wird, obwohl der Hebel in Blinkstellung steht, fallen zusätzlich noch die Heckscheibenheizung und der Lichtwarnsummer aus. Sitzheizung, ESP und alles andere funktionieren wie gewohnt. Der Bordcomputer zeigt keinen Fehler an.

    Was könnte das sein?

    Ich frage es rein interessehalber, vielleicht weiß jemand um was es da geht, denn in der Werkstatt hat man mich mit großen Augen angegafft und gemeint, dass es eine langwierige Sache werden könnte. Wenn aber von euch jemand ne Ahnung hat, könnte ich dem Werkstattmeister ja einen Tipp geben. :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dr.D

    Dr.D Benutzer

    Dabei seit:
    30.05.2007
    Beiträge:
    56
    Zustimmungen:
    0
    Also def. mal elektronikproblem. Kann dann aber auch meheres sein. Deswegen haben die dir auch gesagt könnte langwierig sein. Kann ein normaler Wackler sein, Ein kabelbruch irgendwo im nahezu endlosen Kabelsalat, ein massefehler etc.
    Wenn der Wagen neu ist und Garantie hat. Hinbringen, leihwagen mitnehmen, machen lassen.
     
  4. #3 STan_Becker, 28.12.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    Türlcihtkontakt ist meiner Meinung nach ne Fiestakrankheit. Hatte ich bei meinem GFJ und bei meinem jetzigen JBS ist es auch schon vorgekommen, das der nicht anschlägt wenn man bei abgeschaltetem Wagen mit Licht den Wagen verlässt.

    Ich gehe einfach bei und mach den Kontakt n bissl sauber schmier da n bissl fett ran und dann geht er wieder.
     
  5. Manu89

    Manu89 Goldstädtler

    Dabei seit:
    07.04.2007
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeug:
    C200 Kompressor Avantgarde
    Mal sehen was dabei rauskommt. Vielleicht bekomm ich ja jetzt mal nen TDCi als Leihwagen. :gruebel:
     
  6. Bender

    Bender Guest

    also der türkontakt ist beim mk6 im türschloss, kannst ja mal schauen wenn du den hacken im schloss bei offener tür eindrückst ob dann das licht innen ausgeht.

    was heisst eigentlich heckscheibenheizung ohne funktion?

    geht die kontroll leuchte beim drücken des schalters nicht an oder wird die scheibe nicht frei? ansonsten vllt hinten die kontakte an der scheibe defekt etc.

    lichtsummer geht auch nur wenns licht an ist und die fahrertür geöffnet wird :lol:

    könnte auch sein das nur ein stecker unter der lenksäule locker ist, zumindest ist dort das gem in das auch die türkontakte, blinker und alles reingehen, kannst ja mal prüfen oder prüfen lassen.
     
  7. #6 Carcasse, 29.12.2007
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    also ich würde auch ´nen Stecker oder ein lockeres Kabel vermuten.

    Wenn Deine Werkstatt einen Schaltplan für´s Auto hat, sollte es keine langwierige Fehlersuche werden. Wichtig ist, daß Du eine peinlich genaue Fehlerbeschreibung hast. Blöd ist, daß es nur manchmal auftritt. Oder?

    Wie hast Du denn gemerkt, daß die Scheibenheizung und der Lichtwarner in einem Atemzug nicht mehr funktionieren. Weil Warner geht doch nur wenn die Zündung aus, das Licht "ON" und die Tür offen ist. Da ist doch die Heizung aus.

    Oder traten mehrere Sachen hintereinander auf?
    In etwa so : Blinkerkontrolle geht nicht, die Leuchte für die Heckheizung war plötzlich aus (obwohl die Heizung noch keine Minute an war)...du fährst rechts ran...und beim öffnen der Tür geht der Warnsummer nicht...??
     
  8. Manu89

    Manu89 Goldstädtler

    Dabei seit:
    07.04.2007
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeug:
    C200 Kompressor Avantgarde

    So in etwa. :) Also, mir ist aufgefallen, dass das Problem auftritt/endet, wenn ich bisschen stärker auf die Bremse trete...

    Bei den niedrigen Temperaturen laufen einem innen ja gerne die Scheiben an, wenn man mit mehreren Personen im Auto sitzt. Also mach ich die Heckscheibenheizung an. Tritt mein Problem dann auf, erlischt das Licht im Knopf und die Scheibe wird auch nicht frei. Die Blinkerkontrolllämpchen funktionieren dann auch nicht mehr. Stelle ich das Auto nun ab und mach die Türe auf, natürlich wenn das Licht noch an ist, gibt es kein akustisches Signal. Verriegle ich dann die Karre mit der Fernbedienung blinken ja zur Kontrolle die Blinker. Außen blinken sie zwar, innen aber auch nicht. Also kann das ja schon alles zusammenhängen.
     
  9. #8 Carcasse, 09.01.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Hi "Manu89", geht wieder alles?
     
  10. Manu89

    Manu89 Goldstädtler

    Dabei seit:
    07.04.2007
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeug:
    C200 Kompressor Avantgarde
    Jap!

    Es hat doch etwas länger gedauert als wir gedacht haben. Unser Händler war ziemlich ratlos, weil sie den Fehler erst garnicht finden konnten. Nach dem wechseln des GEM-Modul (heißt das so?!), war dann wieder alles in Ordnung.

    Als Mietwagen hatten wir folgendes Auto.

    Es ist ein Ford S-Max 2,0 TDCI mit 140PS und 6-Gang-Schaltung gewesen. Hmm für jemand der noch nie richtig einen Diesel gefahren ist, ist das Teil schon recht flott, da es zwischen 1500 und 3000 schon zur Sache geht und erst ab 3500 "lahm" wird. Das ASR Lämpchen geht aber in den ersten zwei Gängen sehr, sehr schnell an. [​IMG]

    Ansonsten ganz in Ordnung die Karre, die Größe ist natürlich schon enorm, aber die 3. Sitzreihe kann man nur Kindern anbieten. Praktisch ist da halt, dass die Sitze wie im Zafira versenkt werden können.

    Was allerdings auch enorm ist, ist der Preis. Saftige 38.000,- für ne Werkstattrübe auf die schon 8000km draufgeritten worden sind.

    Trotzdem war es erniedrigend, wieder in den Fiesta einsteigen zu müssen. [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    Wer ein Null-100 Km/h Filmchen haben will kann sich ja melden. [​IMG]
     
  11. #10 Bender, 20.01.2008
    Zuletzt von einem Moderator bearbeitet: 20.01.2008
    Bender

    Bender Guest

    alles auf kulanz oder?

    achja und bei welchem händler warst du? in pf? l+b?
     
  12. Manu89

    Manu89 Goldstädtler

    Dabei seit:
    07.04.2007
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeug:
    C200 Kompressor Avantgarde
    Ja. Aber das Autohaus Ochner in Conweiler kann ich nur empfehlen. Der Chef hat mir persönlich alles erklärt, was nun gemacht wurde. So muss das sein!
    :top1:
     
  13. Bender

    Bender Guest

    ist aber schon ein stück von die city entfernt oder?

    hast du auch schlechte erfahrungen mit b+l auf der wilferdingerhöhe? der stolze in neuenbürg ist auch gut.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Manu89

    Manu89 Goldstädtler

    Dabei seit:
    07.04.2007
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeug:
    C200 Kompressor Avantgarde
    Von B+L auf der Wilferdinger Höhe hab ich nichts gutes gehört, aber darauf geb ich nix, war ja noch nie dort.

    Stolze ist doch der in Neuenbürg neben der Tanke am Kreisverkehr?

    Autohaus Ochner ist davon ca. 5 Minuten entfernt und vom Sonnenhof ist man da ja schnell :lol:
     
  16. Bender

    Bender Guest

    ja der stolze ist der an der tanke am kreisverkehr.

    also ich hab beim b+l nur schlechte erfahrungen gemacht, aber wenn der ochner nur 5min entfernt ist und du da zufrieden bist, ist es ja alles kein problem^^
     
Thema:

Blinker Innen, Heckscheibenheizung und Lichtwarnsummer teilweise ohne Funktion

Die Seite wird geladen...

Blinker Innen, Heckscheibenheizung und Lichtwarnsummer teilweise ohne Funktion - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Parksensoren ohne Funktion

    Parksensoren ohne Funktion: Hallo zusammen, meine Parksensoren funktionieren nicht mehr zuverlässig. Wenn sie frisch geputzt sind, funktionieren sie, bei der kleinsten...
  2. Heizbare Front und Heckscheibe ohne Funktion

    Heizbare Front und Heckscheibe ohne Funktion: Hallo Leute, momentan bin ich Ratlos. Bei meinem FOFO MKS funktionieren weder die heizbare Frontscheibe noch die heizbare Heckscheibe....
  3. Frontscheibe von innen gefroren. Was hilft?

    Frontscheibe von innen gefroren. Was hilft?: Hallo Gemeinde, meine Freundin hat jetzt schon länger das Problem, dass die Frontscheibe ihres Autos von innen friert. Wir haben es schon mit...
  4. Cmax Bj 2009 Funkfernbedienung trotz neue Batterie ohne Funktion

    Cmax Bj 2009 Funkfernbedienung trotz neue Batterie ohne Funktion: Hallo, ich hoffe Ihr könnt mir helfen. Ich besitzte zu meinem Focus auch noch einen CMax Bj 2009 den ich eigentlich im Moment verkaufen möchte....
  5. Frontscheibenheizung ohne Funktion

    Frontscheibenheizung ohne Funktion: Tach allerseits, ich hab hier einen Ford Fiesta MK6, bei dem die Frontscheiben Heizung ohne Funktion ist. Die beiden 2oA Sicherungen sind i.O. man...