Blinker Problem Escort Cabrio mk6

Diskutiere Blinker Problem Escort Cabrio mk6 im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; moin..... gober fubarrrr.... haben front auf mk 7 umgebaut schlagartig alle sicherungen(scheibenwischer/Blinker/warnblinker)durch.... stand jetzt...

  1. #1 butze_47, 04.03.2007
    butze_47

    butze_47 Guest

    moin.....
    gober fubarrrr....
    haben front auf mk 7 umgebaut schlagartig alle sicherungen(scheibenwischer/Blinker/warnblinker)durch....
    stand jetzt ist warnblinker geht wieder aber nur die linke seite,scheibenwischer geht auch wieder ,inks normal blinken passt auch nur rechts ist alles tot dazu geht die lüftung nicht sowie die rückfahrscheinwerfer.
    bei rechtsblinken gibt blinkrelai lautes summen ab nach kurzer zeit kommt die sicherung...desweiteren geht der drehzahlmesser auf 900 u/min....
    wir haben blinkerkombiinstrument gewechselt,blinkrelai und sogar ne andere zentralelektikbox probiert....
    hatte schon mal jemand so ein problem oder kann wer rat geben?
    danke im vorraus für die tips die hoffentlich kommen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 04.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    zwar keine Ahnung was du da gemacht hast, ich gehe mal davon aus das du dir da ordentlich Murks eingefangen hast.
    Wenn vorher alles in Ordnung war und nach dem Umbau geht nix mehr, würde ich mal behaupten das du da irgendetwas falsch angeschlossen hast.
    Da musst du mal deine Elektrik durchsehen, am besten schnell, bevor er in Rauch aufgeht....
    MfG
    Dirk
     
  4. #3 butze_47, 04.03.2007
    butze_47

    butze_47 Guest

    gin


    es ging alles nach dem zusammen bauen nur nach der innenreinigung durch firma fing der spass an
     
  5. #4 Fordbergkamen, 04.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Na, dann schreib das doch auch, hier laufen doch keine Hellseher rum.
    >>Flugzeug flog über mich weg, nu ist die Motorhaube krumm...<<
    Erklärung: Nach oben geschaut und Baum umgefahren....
    Was hat die Firma gereinigt? Wie? Mit Wasserschlauch?
    Erzähl mal etwas genauer.
    MfG
    Dirk
     
  6. #5 butze_47, 04.03.2007
    butze_47

    butze_47 Guest

    die haben ne chemische reinigung gemacht was genau weiß ich aber nicht wo ich ihn von dort geholt habe waren 6 sicherungen platt jetzt geht ja wie gesagt schon ein bissl was...wir haben auch kein plan mehr(arbeiten alle bei ford infohalber)
     
  7. #6 Fordbergkamen, 04.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Da liegt der Verdacht nahe, dass die dir dein Auto mächtig unter Wasser gesetzt haben. Zumindestens die Chemische Schei.. (wahrscheinlich noch leitend) überall reingehauen haben.
    Am besten alle möglichen Elektrischen Verbindungen, Steuergeräte bla bla, also alles was in irgend einer Art mit Strom zu tun hat, trockenlegen.
    Wenn die ordentlich gepustet haben, sitzt das Zeug wahrscheinlich in jedem Schalter drin.
    Und deinen Mr.Saubermann würde ich mal nach dem Mittel und Einzelheiten der Behandlung fragen und anschließend für einen Durchgang in der Heißmangel vorbereiten.
    MfG
    Dirk
     
  8. Leon

    Leon Guest

    Ich hätte meinen Wagen in die Werkstatt gebracht und hätte mir dann das Geld für die Reparatur von dem Verein wiedergeholt. In der Werkstatt hätte man ja auch sicherlich rausgefunden, warum die Sicherungen alle platt waren und die Elektrik verrückt spielt - das hätte man dir bestimmt auch schriftlich gegeben.

    Aber nu is zu spät.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 butze_47, 05.03.2007
    butze_47

    butze_47 Guest

    fehler ist behoben..wer kommt den auch drauf das einer in einer werkstatt ein kabel einklemmt hinten wo die stoßstange festgemacht wird...
    danke an alle die was geschrieben haben...
    mfg
     
  11. Leon

    Leon Guest

    Schön das es wieder funktioniert. Dann weisste ja jetzt, wo du nicht mehr hinfährst :D
     
Thema:

Blinker Problem Escort Cabrio mk6

Die Seite wird geladen...

Blinker Problem Escort Cabrio mk6 - Ähnliche Themen

  1. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  2. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  3. Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.

    Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.: Hallo Leute, bin seid heute Besitzer eines mk6 duratec 80ps Gerade 81k gelaufen. Doch nie zuvor fiesta gefahren, meine Frage bezieht sich auf...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Suche Wolf Heckflügel Escort

    Wolf Heckflügel Escort: Ich suche ein Wolf Heckspoiler für meinen Escort. Bitte alles anzubieten.