Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Blinker-Problem

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von kingspawn, 17.01.2013.

  1. #1 kingspawn, 17.01.2013
    kingspawn

    kingspawn Neuling

    Dabei seit:
    27.06.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk.1
    moin moin!

    ich hätte da ein kleines problem und hoffe, dass mir hier wieder jemand nen tipp geben kann.

    ich habe letzte woche neue scheinwerfer (tfl-look) und weisse led-blinker bei ebay gekauft.

    einbau war kein problem, auch der anschluss ging über die fahrzeugeigenen stecker.

    2-3 tage lief alles super, alle birnen+blinker gingen einwandfrei. dann ging erst auf einer seite der led-seitenblinker nicht mehr. nachdem ich ihn aus- und wieder eingebaut hatte liefs wieder.
    dann hats die blinker-sicherung rausgehauen. also fix ausgetauscht, aber seitdem geht der blinker im scheinwerfer vorne rechts nicht mehr. birne ist 100%ig in ordnung.
    in kombi-instrument zeigt er die blinkrichtung noch an, allerdings blinkts halt sehr schnell.
    alle anderen blinker/scheinwerfer/leuchten funktionieren, bis auf diesen einen blinker.

    hat jemand von euch eine idee wo ich ansetzen könnte? ich muss dazu sagen, ich bin was elektronik angeht absolut unwissend >.<

    als ich mit dem problem bei meinem ford-händler war hatte er schon die dicken dollarzeichen in den augen, deswegen hoffe ich umso mehr auf eure hilfe.

    danke im voraus!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 17.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.799
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Blinkerrelais Evt
     
  4. #3 kingspawn, 17.01.2013
    kingspawn

    kingspawn Neuling

    Dabei seit:
    27.06.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk.1
    das sagt mir leider nichts, sorry. elektronik ist wirklich nicht mein ding :/
     
  5. #4 MucCowboy, 17.01.2013
    Zuletzt bearbeitet: 17.01.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.054
    Zustimmungen:
    148
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Tja, Autos wie Deines sind halt etwas komplexer wie früher. Wenn man an die Elektrik geht - und sei es nur indem man Grühfadenbirnen durch LEDs austauscht - sollte man wissen was man tut. Und das hat IMMER was mit der Elektronik im Wagen zu tun ;) Es wird Dir nichts anderes übrig bleiben, als das nötige Wissen zu erwerben oder sowas in Hände zu geben die mehr davon verstehen als "sagt mir nix".

    Wohl wackliger Stecker. Vielleicht doch nicht so toll das Ebay-Teil ;)

    Warum? Ursache suchen, finden und abstellen! Sonst passiert immer wieder was.

    Dann ist die Birne, die Fassung oder eine Leitung zwischen Elektronik und Fassung nicht in Ordnung. Genau das deutet das zu schnelle Blinken ja an.

    Nö, sicher nicht. Die Blinkersteuerung ist immer für sämtliche Blinker der jeweiligen Fahrzeugseite zusammen da. Warum sollten die anderen dann normal arbeiten?

    Zudem hat der Focus kein klassisches Blinkerrelais mehr. Bis zum Facelift "taktet" der Warnblinkerschalter, danach das GEM die Blinker - und erkennt am Stromfluss, ob da evtl. eine Birne defekt ist, wonach es die Blinkfrequenz erhöht, wie hier geschildert.

    @Threadstarter: Nochwas: LEDs haben deutlich weniger Stroßfluss wie Glühfadenbirnen. Insgesamt braucht Deine Blinkanlage also mit LEDs weniger Strom. Folge: auch wenn alle Blinker funktionieren, kann es sein, dass die Elektronik dauerhaft an eine ausgefallene Birne glaubt und schneller blinkt. Tja, dann kannst Du die LEDs wieder rauswerfen, weil das in Deinem Wagen halt nicht geht. Soviel zur Elektronik :weinen2:

    Grüße
    Uli
     
  6. #5 kingspawn, 18.01.2013
    kingspawn

    kingspawn Neuling

    Dabei seit:
    27.06.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk.1
    hiho!

    danke erstmal für deine ausführliche antwort.

    um kurz auf das etwas süffisante zwischen den zeilen einzugehen: mir ist sehr wohl bewusst, dass die no-name-teile von ebay keine high-end produkte sind. was mich immer bissl stört ist, dass viele hier etwas herablassend werden a la "kauf dir halt xenon" oder "kauf halt die endteuren markenteile".
    müsste ich nicht aufs geld schauen würde ich nicht nen 1.8er mk1 fahren, sondern nen st :)

    ist nicht böse gemeint, das mal nur am rande.

    das mir das nichts sagt mit den relais klang wohl wirklich bissel blöd, ich habe nach vanguards antwort ausführlich gelesen zum thema relais, allerdings ist es immer noch mal eine ganze ecke hilfreicher wenn jemand noch nen kleinen hinweis gibt wenn er sich gerade zu speziellen themen gut auskennt. aber wie gesagt, da hatte ich mich wohl in der tat etwas blöd ausgedrückt.

    auf jeden fall nochmal danke für deine antwort, ich werde deine vorschläge am wochenende mal umsetzen, gesetzt den fall der schnee weicht endlich mal zurück.

    gruß!
     
Thema:

Blinker-Problem

Die Seite wird geladen...

Blinker-Problem - Ähnliche Themen

  1. Spiegel mit Blinker und Umfeldbeleuchtung

    Spiegel mit Blinker und Umfeldbeleuchtung: Hallo.erstma vorweg ich fahre den Focus 2 vFl 1.6Ti-Vct Ghia Turnier. Meine original spiegel waren elektrisch verstellbar,beheizbar und...
  2. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...