Blinker rechte Seite funktionieren nicht

Diskutiere Blinker rechte Seite funktionieren nicht im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; Hallo, ich habe mich heute bei euch angemeldet, weil ich ein Problem mit meinem Ford Transit Bj.2002, 101 PS, habe. Folgendes: Bei meinem Transit...

  1. #1 giovanni.0174, 02.11.2010
    giovanni.0174

    giovanni.0174 Neuling

    Dabei seit:
    02.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Bj.02
    Hallo,
    ich habe mich heute bei euch angemeldet, weil ich ein Problem mit meinem Ford Transit Bj.2002, 101 PS, habe.
    Folgendes:
    Bei meinem Transit funktionieren die rechten Blinker nicht. Linke Blinker funktionieren einwndfrei. Ebenso die Warnblinker (funktionieren beidseitig).
    Folgendes habe ich jetzt schon probiert:
    Ich habe die Birnchen ausgewechselt, das Blinkrelais erneuert.

    Es passierte nichts. Alles wie gehabt, linke Blinker und Warnblinker funktionieren, aber die rechte Seite bleibt "tot". [​IMG]
    Ich bin am Ende meines Lateins.:gruebel:

    Habt ihr noch eine Idee was ich machen kann?????

    Danke schon mal.....

    Giovanni.0174
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Funny

    Funny Forum Profi

    Dabei seit:
    22.08.2006
    Beiträge:
    7.161
    Zustimmungen:
    6
    Fahrzeug:
    Focus II (FL), 1.8l Flexifuel / Cougar V6
    Hallo und herzlich willkommen.
    Hab dein Thema mal in den richtigen Bereich verschoben. :)
     
  4. #3 MucCowboy, 03.11.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.810
    Zustimmungen:
    254
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    ziemlich eindeutig: der Blinkerhebel ist defekt. Da ist wohl ein Kontakt darin (der für rechts-blinken) korrodiert oder gebrochen. Sinnvolle Abhilfe: Austauschen.

    Grüße
    Uli
     
  5. #4 nunmachmal, 03.11.2010
    Zuletzt bearbeitet: 03.11.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    345
    Zustimmungen:
    3
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Der Transit hat laut meinen Unterlagen neben dem Blinkgeber noch je ein Relais für die Linke-Seite und Rechte-Seite, ebenso ist ein Anhänger-Relais verbaut.
    Tausche mal Relais Links, gegen Relais Rechts und beobachte ob der Fehler auch die Seite wechselt.

    Gruß Nunmachmal

    Nachtrag: Siehe auch hier http://www.ford-forum.de/showthread.php?t=61354
     
  6. #5 giovanni.0174, 03.11.2010
    giovanni.0174

    giovanni.0174 Neuling

    Dabei seit:
    02.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Bj.02
    Hallo, :weinen2:

    danke für die Tipps, ich werde es morgen versuchen.

    MfG
    giovanni
     
  7. #6 giovanni.0174, 08.11.2010
    giovanni.0174

    giovanni.0174 Neuling

    Dabei seit:
    02.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Bj.02
    Hallo und schönen guten Tag.

    Ich konnte die beiden Relais für links und rechts nicht finden.:rotwerden:

    Kann mir jemand sagen wo sie sich verstecken?:gruebel:

    Vielen Dank im Voraus.

    MfG
    giovanni
     
  8. #7 nunmachmal, 08.11.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    345
    Zustimmungen:
    3
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Ja, das ging mir auch so.
    Und das obwohl ich ein original Werkstatt-Handbuch habe.
    Schau mal vorne im Motorraum unter den Sicherungskasten
    beim Scheibenwaschbehälter.
    Da ist noch ein Kästchen versteckt.
    Ich musste mich damals nicht bis dorthin durchwühlen,
    da bei mir der Hängerwiderstand kaputt war.

    Gruß Nunmachmal
     
  9. #8 giovanni.0174, 09.11.2010
    giovanni.0174

    giovanni.0174 Neuling

    Dabei seit:
    02.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Bj.02
    Hallo Nunmachmal , :weinen2:

    danke für den Tipp.

    Gruß giovanni
     
  10. #9 Guggi, 09.11.2010
    Zuletzt bearbeitet: 09.11.2010
    Guggi

    Guggi Neuling

    Dabei seit:
    09.11.2010
    Beiträge:
    9
    Zustimmungen:
    0
    War ein Blödsinn was ich geschrieben habe

    lG
     
  11. #10 giovanni.0174, 16.11.2010
    giovanni.0174

    giovanni.0174 Neuling

    Dabei seit:
    02.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Bj.02
    Also, ich bin am Ende. Ich habe den Fehler nicht gefunden. Ich möchte genauer beschreiben wie es dazu kam, das der rechte Seite nicht funktioniert. Vielleicht kann mir Jemand weiter helfen.

    Anfangs hat der Blinkrelais zeitweise knirschende Geräusche von sich gegeben (Das ging etwa ein Monat lang so). Diese Geräusche waren an einigen Tagen zu hören und an anderen Tagen weg (Die Blinker und die Warnblinker haben funktioniert während das Geräusch zu hören war und auch wenn es still war). Dieses Geräusch habe ich mit der Zeit immer häufiger gehört (während des Regens war dieses Geräusch besonders laut). Eines Tages funktionierte der rechte Blinker vorne und hinten (also die ganze rechte Seite) nicht mehr :mellow:.
    Seit dem der Relais knirschende Geräusche von sich gegeben hat, ist immer wieder die Hauptsicherung (für die komplette Blinkanlage) durchgebrannt. Ich habe es ein paar mal ausgewechselt und dann haben alle Blinker wieder funktioniert. Schließlich habe ich eine stärkere Sicherung reingesteckt.

    Ich habe ein neues Blinkrelais eingebaut, und zwar den fünf-Poligen, der sich unter der Lenkstange befindet.
    Den Blinkgeber-Hebel auseinander gebaut und die Kontakte gereinigt. Ich habe dabei die Kontakte manuell getestet; die linke Seite funktionierte tadellos, die rechte bleibt tot.
    Die beiden Relais, die sich unter der Motorhaube auf der linken Seite unter dem Wasserbehälter befinden, habe ich den Relais-Rechts gegen den Relais-Rechts getauscht, und alle Sicherungen nachgeprüft. Alles blieb beim alten, es hatte sich nichts verändert.

    Ich vermute es gibt irgendwo einen Kurzschluß, oder ? Kann mir jemand helfen diese Kurzschlußstelle zu finden, bzw. gibt es ein Schema für die Kabelage?

    Vielen Dank schon mal.

    Gruß
    giovanni
     
  12. #11 freetec, 17.11.2010
    freetec

    freetec Neuling

    Dabei seit:
    17.11.2010
    Beiträge:
    21
    Zustimmungen:
    2
    Fahrzeug:
    Transit EZ.03.07 Bj. 07.06 140 PS
    Hallo,

    ich bin ja ohne Ahnung, was Technik betrifft.
    Oft sind es die einfachsten und naheliegendendsten Dinge, an die man nicht denkt.
    Vielleicht ist nur ein Kabel ab oder irgendwo korrodiert.
    Hat man sehr oft bei WOMOs, weil da meistens die Kabel samt Kabelstecker schlampig verlegt sind.

    lg
    peter
     
  13. #12 nunmachmal, 17.11.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    345
    Zustimmungen:
    3
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Hall Giovanni,

    du hast dir die Antwort doch schon selbst gegeben:
    Den Blinkgeber-Hebel auseinander gebaut und die Kontakte gereinigt. Ich habe dabei die Kontakte manuell getestet; die linke Seite funktionierte tadellos, die rechte bleibt tot.
    Der Fehler muss, so wie du es beschreibst, im Blinkerhebel liegen.
    Oder interpretiere ich da etwas falsch??
    Kontakte manuell getestet, linke Seite okay, rechte Seite ???

    Gruß Nunmachmal
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 giovanni.0174, 17.11.2010
    giovanni.0174

    giovanni.0174 Neuling

    Dabei seit:
    02.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Bj.02
    hallo, also es ist nicht so einfach alles so gut zu beschreiben, da ich kein Profi bin und die Bezeichnungen nicht kenne. Aber ich versuche es.
    Ich verstehe was Sie wegen der Kontakte geschrieben haben. Ich habe den Blinkhebel auseinander gebaut und habe mir die Kabel für links und rechts gemerkt. Ich habe ich den "Stecker", der in den Hebel gesteckt wird, rausgenommen, und da ich wußte welches Kabel für die linke Seite und welches für die rechte Seite ist, habe ich das jeweilige Kabel nacheinander an das Kabel angeschlossen, welches den Strom für jeweils beide Seiten gibt. Auch dann ging der rechte Blinker nicht.

    Also denke ich, dass der Fehler nicht beim Blinkhebel ist.
     
  16. #14 nunmachmal, 17.11.2010
    Zuletzt bearbeitet: 17.11.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    345
    Zustimmungen:
    3
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Ja, gut. So beschrieben fällt der Blinkerhebel weg.
    Was gibt es sonst noch?
    Hat dein Wagen eine Anhängerkupplung (AHK)?
    Die Frage kann ich wahrscheinlich aus der Ferne mit Ja beantworten,
    den bei einem Wagen ohne AHK geht das Kabel direkt zu den Leuchten!
    Bei Fz mit AHK geht das Kabel zu den Blinkerrelais links und rechts in dem Kasten beim Scheibenwasser.
    Versuche festzustellen ob das funktionierende linke Relais beim blinken tickt, oder ähnliches.
    Prüfe dann die rechte Seite und berichte!!

    Ähm... Sicherheitsfrage: Warnblinker geht auf allen Seiten???

    Gruß Nunmachmal

    Nachtrag: Das Blinkrelais für Links oder Rechts tickt nicht im Rhythmus des Binkgebers!!!
    Es wird über den Blinkerhebel angesteuert, wobei + über F1.15 (30A) aus der Batterieverteilerbox (BJB) kommt zu den Blinkerrelaisen Links und Rechts in Zusatzrelaiskasten geht (1 Sicherung für beide Seiten) und am Blinkerhebel je nach Stellung - bekommt.
     
Thema:

Blinker rechte Seite funktionieren nicht

Die Seite wird geladen...

Blinker rechte Seite funktionieren nicht - Ähnliche Themen

  1. blinker ausser funktion

    blinker ausser funktion: hallo leute folgende situation. ford transit kasten/bj 1996/76ps/diesel tags zuvor 1stunde warnblinker eingeschaltet. danach blinker ausser...
  2. haltegriff rechts

    haltegriff rechts: mein kürzlich erworbener fusion viva von 2004 hat auf der beifahrerseite keinen panik-griff meine holde vermißt ihn weiß jemand ob man einen...
  3. Suche Abdeckung Schweinwerferwaschdüse Ford Focus MK 1, linke Seite

    Abdeckung Schweinwerferwaschdüse Ford Focus MK 1, linke Seite: Hi zusammen, suche für meinen Ford Focus MK 1, eine Abdeckung für die Scheinwerferwaschüse auf der linken Seite ( Fahrerseite). Wer zufällig...
  4. Suche Antriebswelle rechts

    Antriebswelle rechts: Moin, Ich suche eine Antriebswelle für meinen Focus. 1,6l Benziner Bj: 2005 HSN/TSN: 8566/588 Da meine leider einen Höhenschlag hat. MfG Chris
  5. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...