Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Blinker+Scheibenwischer erst 30s nach Start

Diskutiere Blinker+Scheibenwischer erst 30s nach Start im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen. Seit einiger Zeit ist es so, dass mein Escort nach dem Anlassen den Dienst der Wischer, Blinker und Heizung/Lüftung versagt. Nach...

  1. acme48

    acme48 Guest

    Hallo zusammen.

    Seit einiger Zeit ist es so, dass mein Escort nach dem Anlassen den Dienst der Wischer, Blinker und Heizung/Lüftung versagt. Nach etwa 30 Sekunden schalten sie sich wieder ein. Alles andere, insbesondere die Scheibenheizung und Licht zB, funktioniert.

    Ich bin da ein wenig ratlos. Normalerweise würde es mich nicht weiter stören, aber da ich nächsten Monat TÜV habe, dachte ich mir, es wäre mal eine Idee, anzufragen. Wäre ja ein wenig peinlich, wenn der TÜV-Mann das bemerken sollte ;)


    Mein ersten Beitrag und schon ein Problem(chen). Sollte ich mich unklar ausgedrückt haben, oder es fehlt an Information, bitte fragen.

    Grüße,
    Christian
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich tippe mal darauf das dein Sicherungskasten (ZEB) langsam aber sicher ihren Geist verweigert. Such mal ein wenig dann sollten dir genug Themen dazu angezeigt werden.
     
  3. acme48

    acme48 Guest

    Ah, danke für die Antwort. Da werde ich mal versuchen, ein neues Teil aufzutreiben. Manche Dinge muss man erstmal wissen. Aber auch in Zukunft werde ich lieber fahren, statt mich versuchen, mit der Technik genauer auseinander zu setzen. Dafür gibt es nämlich die nette Forengemeinde mit der Kristallkugel.

    Danke, bis auf weiteres und auf ein baldiges Wochenende,
    Christian
     
  4. acme48

    acme48 Guest

    Hmm.

    Hatte nun endlich mal Zeit und Muße, nach dem ZEB zu schauen. Nachdem ich die Abdeckung abgenommen hatte, habe ich einen weißen Aufkleber mit folgender Aufschrift gefunden:

    WY83034
    High LHD 9.2.98
    A 20:32 1166

    Wenn ich bei der elektronischen Bucht und hier im Forum schaue, finde ich dort immer andere Nummern. Kann man das irgendwie umrechnen, oder sieht man die richtige Nummer erst, wenn die ZEB ausgebaut ist?

    So ein Mist, der Wagen soll doch nur fahren und keine Probleme bereiten...
     
Thema:

Blinker+Scheibenwischer erst 30s nach Start

Die Seite wird geladen...

Blinker+Scheibenwischer erst 30s nach Start - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Ford Ka I Blinker/Warnbinkanlage defekt

    Ford Ka I Blinker/Warnbinkanlage defekt: Liebe Community, seit einigen Tagen funktionieren Blinker und Warnblinkanlage an unserem Ford, Ka I (RBT/CCQ), 1.3 I nicht mehr. Wir hatten die...
  2. Klimaanlage funktioniert erst ab 30. Fahrtkilometer

    Klimaanlage funktioniert erst ab 30. Fahrtkilometer: Hallo zusammen, ich bin völlig neu hier und war noch nie in einem Forum dieser Art :-) Hoffe ich mache das jetzt richtig - über die Suche bin ich...
  3. Biete Fiesta ST-Line Ecoboost Start-Stop Modell 2017

    Fiesta ST-Line Ecoboost Start-Stop Modell 2017: Das Fahrzeug ist verkauft!!!!!!!!!!!!!!!!!!! Ford Fiesta ST-Line Modell 2017 (Ez: 12/16) mit erst 1250 km, 101 PS, 5-Türer, mit folgender...
  4. Batterie platt? Turnier 2013er TDCI 115PS Start/Stop 55TKM

    Batterie platt? Turnier 2013er TDCI 115PS Start/Stop 55TKM: Hallo zusammen heute morgen fahr ich meinen Focus Turnier ( 2013er TDCI 115PS Start/Stop 55TKM) aus der Garage. 5 min später wollte ich los...
  5. Erster TÜV nach 3 Jahren und durchgefallen

    Erster TÜV nach 3 Jahren und durchgefallen: Hallo zusammen, heute morgen hab ich meinen C-Max (2,0 TDCI) zur Inspektion gebracht. Gleichzeitig sollte TÜV/AU gemacht werden. Nachmittags...