Fiesta 4 (Bj. 96-99) JAS/JBS Blinker und Lüftung defekt

Diskutiere Blinker und Lüftung defekt im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute, folgende Situation ich hoffe ihr könnt mir helfen. Bei meinem Fiesta 4 Bj.96 JBS funktioniert der Blinker nicht mehr und die...

  1. #1 Pittner, 03.08.2013
    Pittner

    Pittner Neuling

    Dabei seit:
    03.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute,

    folgende Situation ich hoffe ihr könnt mir helfen. Bei meinem Fiesta 4 Bj.96 JBS funktioniert der Blinker nicht mehr und die Lüftung, alles andere funktioniert tadellos selbst die Warnblinkanlage. Den Lenkstockschalter habe ich durch einen neuen Gebrauchten ersetzt, doch das Problem besteht weiterhin.
    Noch etwas anderes, meine Lüftung tat es nur auf Stufe 4, was ich verkraften kann. Doch manchmal, wenn sie auf stufe 3 oder 2 stand und ich den Blinker betätigt habe ging auf einmal die Lüftung an. Der Blinkerausfall hatte auch zum Ausfall der Lüftung auf Stufe 4 geführt. Kann es sein das die zusammenhängen irgendwie? Ich habe auch schon alle kleinen Sicherungen getauscht.

    Grüße
     
  2. #2 Kletterbuxe, 03.08.2013
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Das Problem mit der Lüftung ist bekannt.
    Lösungen findest du über die Suche: Fiesta Mk4/5 Forum -> rechts oben: Dieses Forum durchsuchen -> "Stufe 4" oder "Vorwidestand" oder sowas.

    Im Grunde ist es wohl ein total "verschmorkelter" Stecker, der über Kurzschluss/Masseproblem auch zu deinen Schwirigkeiten mit dem Blinker führen könnte, aber das weiß ich nicht genau...deine Schilderung legts allerdings nahe.
     
  3. #3 FocusZetec, 03.08.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.376
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    hattest du auch ein anderes Blinker-Relais verbaut, oder hast du deines umgebaut (vom einen in den anderen)?

    wenn das Gebläse nur noch auf Stufe 4 geht deutet das auf einen kaputten Gebläsewiderstand hin, oder auf einen verschmorten Anschlussstecker, schau mal ob du was erkennen kannst (der Widerstand sitzt hinten links im Beifahrerfußraum)
     
  4. #4 Pittner, 03.08.2013
    Pittner

    Pittner Neuling

    Dabei seit:
    03.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    das Blinker-Relais war an dem quasi neuen verbauten mit dran sofern es das ist, welches direkt unter dem Blinkerhebel sitzt. (der Widerstand sitzt hinten links im Beifahrerfußraum) also nicht direkt hinter dem Rad zur Regulierung? Dann werde ich das mal überprüfen. Ich hatte schon nach einigen Sachen hier im Forum gesucht jedenfalls alles was mit Lenkstock zu tun hatte. Ich werde jetzt mal nach den vorgeschlagenen Sachen suchen.

    Bis dahin Grüße
     
  5. #5 Pittner, 03.08.2013
    Pittner

    Pittner Neuling

    Dabei seit:
    03.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    ich nochmal also der Stecker vom Vorwiederstand sowie der Stecker vom Kabelbaum sind verschmort. Ich werde Montag mal zum Schrottplatz fahren und schauen ob ich beide intakt bekomme. Wenn ich sie dann austausche geht dann der Blinker auch wieder:mellow:? Warum funktioniert der Blinker nicht wenn ich Kabelbaum vom Vorwiederstand trenne? Ich weiß Fragen Fragen Fragen. Aber fragen kostet nichts.

    Grüße
     
  6. #6 Kletterbuxe, 03.08.2013
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner

    Keine weiteren Fragen Eurer Ehren!
     
  7. #7 Pittner, 05.08.2013
    Pittner

    Pittner Neuling

    Dabei seit:
    03.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    ich habe jetzt den Gebläse-Wiederstand sowie den Stecker ersetzt. Das Problem bleibt aber bestehen.:verdutzt:

    Grüße
     
  8. #8 Pittner, 15.08.2013
    Pittner

    Pittner Neuling

    Dabei seit:
    03.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    es gibt Neuigkeiten zum Blinker - Lüfterproblem. Es wurde alles gecheckt alles durchgeprüft die Kontakte vom Lenkstockschalter etc. alles ist in Ordnung doch aus irgendeinem Grund funktioniert es immer noch nicht. Die einzige Möglichkeit wäre noch das Zentral-Elektronik-Modul GEM zu überprüfen. Doch wo befindet sich dieses Modul?


    Grüße
     
  9. #9 MucCowboy, 15.08.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.911
    Zustimmungen:
    410
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das hat Dein Fiesta nicht. Alles konventionelle Technik. Blinker und Gebläse haben zudem ganz verschiedene Stromkreise. Zuständige Sicherungen geprüft (Handbuch)?

    Grüße
    Uli
     
  10. #10 Pittner, 15.08.2013
    Pittner

    Pittner Neuling

    Dabei seit:
    03.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    ja es wurde alles geprüft sämtliche Kontakte vom Lenkstockschalter sowie die dazugehörigen Kabelbäume es muss eigentlich alles funktionieren was es aber nicht macht.

    Grüße Rene
     
  11. #11 veikko76, 28.06.2017
    veikko76

    veikko76 Neuling

    Dabei seit:
    28.06.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    ist denn der Fehler gefunden wurden?
     
Thema:

Blinker und Lüftung defekt

Die Seite wird geladen...

Blinker und Lüftung defekt - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Elek. Fensterheber: Schalter defekt

    Elek. Fensterheber: Schalter defekt: Hallo zusammen, ich habe mir gebraucht einen Ford Ka Bj. 2008 zugelegt. Jetzt habe festgestellt, dass auf der Fahrerseite der Schalter nicht...
  2. Kofferraum Klappe defekt

    Kofferraum Klappe defekt: Hallo! Mein kofferraum geht nurnoch manuell auf mit dem schlüssel. Über die funktaste auf dem auf schlüssel passiert nichts mehr und über die...
  3. KA 1 (Bj. 96-08) RBT Ford KA Bj. 2000 Blinker rechts und links funktionieren nicht.

    Ford KA Bj. 2000 Blinker rechts und links funktionieren nicht.: Ford KA Bj. 2000 Blinker rechts und links funktionieren nicht. Meine Analyse: Bei Anschalten des Warnblinkers alle Blinker leuchten. Sicherungen...
  4. Bordcomputer defekt?

    Bordcomputer defekt?: Mahlzeit zusammen, seit geraumer Zeit spinnt mein Bordcomputer (siehe angehängtes Bild). Dieser wechselt zwischen 2 Zuständen: - Entweder ist...
  5. Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?

    Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?: Hallo Ford-Fans, beim Focus von meinem Vater (Kombi, BJ 10.2013, 1.8 tdci, 100 PS) leuchtete immer häufiger die Ladekontroll-Leuchte während der...