Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Blinker vorne defekt, Xenon

Diskutiere Blinker vorne defekt, Xenon im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe ein ziemlich nerviges Problem, und zwar ist mein blinker vorne rechts defekt. Die rechte Seite ist ja leider besonders verbaut...

  1. #1 JulianB, 11.03.2016
    JulianB

    JulianB Neuling

    Dabei seit:
    10.01.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport TDCi 1.8 Bj.03
    Hallo,

    ich habe ein ziemlich nerviges Problem, und zwar ist mein blinker vorne rechts defekt.
    Die rechte Seite ist ja leider besonders verbaut und mit sehr viel Aufwand verbunden an die Blinkerleuchte zu kommen,
    ich hab mich daher entschlossen den Scheinwerfer auszubauen.
    Die durchgebrannte Glückbirne wurde durch eine neue ersetzt, der Blinker ging jedoch zu meinem Entsetzen immernoch nicht.

    Um einen Defekt der Glühbirnenfassung auszuschließen habe ich die rechte in den linken Scheinwerfer eingebaut und umgekehrt,
    im linken funktioniert alles einwandfrei, die Fassung ist also i.O.
    Als nächstes habe ich in den Kontakten im Schneinwerfer mit dem Multimeter nachgemessen ob Strom beim blinkne vorhanden ist,
    auch das war im Rhythmus der Bilnkfrequenz gegeben.
    Ich vermute also, dass der Kontakt zwischen Scheinwerferkontakten und Fassung gestört ist, leichtes biegen und anschleifen hat mal noch nichts gebracht.

    Hat jemand eine Idee was ich tun könnte???

    Bei normalen Halogenscheinwerfen würd ich mir kurzerhand einen neuen kaufen, aber mein Focus hat Xenon und ich denke wenn ich damit beim freundlichen vorspreche wird der mir einen 4-stelligen Betrag nennen. ;)
    Daher hoffe ich auf eine Reperaturlösung.

    Vielen Dank schonmal für eure Vorschläge!

    Grüße

    Julian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 11.03.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.287
    Zustimmungen:
    117
    Fahrzeug:
    FoFo 2008 2,5T
    man sollte messen ob am Scheinwerfer-Anschlussstecker Spannung anliegt, wenn ja liegt es tatsächlich am Scheinwerfer, wenn nicht ist ein Kabel kaputt

    am besten mal den Stecker und das Gegenstück am Scheinwerfer genau anschauen, eventuell ist auch nur ein PIN rausgerutscht, dann kann man auch noch zwischen Lampenstecker und dem "Gegenstück am Scheinwerfer"messen ob es einen Durchgang gibt
     
  4. #3 JulianB, 11.03.2016
    JulianB

    JulianB Neuling

    Dabei seit:
    10.01.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport TDCi 1.8 Bj.03
    Danke für die schnelle Antwort!

    Werde ich dann mal versuchen, aber wenn an der Steckerverbindung/ am Kabel ein Defekt vorliegt dürfte doch an den Kontakten erst gar keine Spannung messbar sein, oder?
     
  5. #4 FocusZetec, 11.03.2016
    Zuletzt bearbeitet: 11.03.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.287
    Zustimmungen:
    117
    Fahrzeug:
    FoFo 2008 2,5T
    welche meinst du genau? Im Scheinwerfer, oder Autoseitig?

    du kannst auch mal den kompletten linken Scheinwerfer rechts versuchen, wenn der linke rechts geht kann man die Autoseitige Verkabelung ausschließen, dann liegt es am Scheinwerfer ...
     
  6. #5 JulianB, 11.03.2016
    JulianB

    JulianB Neuling

    Dabei seit:
    10.01.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport TDCi 1.8 Bj.03
    Ich habe an den Kontakten gemessen, die im Schneinwerfer sichtbar werden, wenn ich die Glühbirne mit Fassung entnehme.
    Wenn ich bis dorthin Spannung habe, kann ja der Fehler nicht vornedran in der Verkabelung liegen.

    Eben diese Kontakte hab ich auch schon versucht zu polieren und etwas nach oben zu biegen damit sie vielleicht besser Kontakt zu
    denen in der Fassung mit Glühbirne bekommen. Hat nicht funktioniert.


     
  7. #6 JulianB, 19.04.2016
    JulianB

    JulianB Neuling

    Dabei seit:
    10.01.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport TDCi 1.8 Bj.03
    Hallo nochmal,
    das Problem hat sich heute auf sehr ungewöhnliche und glimpfliche Weise gelöst. Und zwar war ich gezwungen aufgrund eines Unfalls auf der Autobahn eine heftige Vollbremung aus etwa 160km/h hinzulegen.
    Es hat zum Glück gereicht und wenig später an der Ausfahrt war meine Verwunderung groß, dass der Blinkerton plötzlich wieder in normalem Rhytmus zu vernehmen war.

    Durch die Kräfte die bei der Vollbremsung gewirkt haben scheint sich der Wackelkontakt wieder gelegt zu haben. Andernfalls hätte ich wohl den Xenon-Scheinwerfer tauschen müssen.
     
  8. #7 FocusZetec, 19.04.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.287
    Zustimmungen:
    117
    Fahrzeug:
    FoFo 2008 2,5T
    du bist jetzt nicht einen ganzen Monat und länger mit einem kaputtem Blinker gefahren? :gruebel:
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MucCowboy, 19.04.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.268
    Zustimmungen:
    187
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Und Du meinst, dass das nächste Schlagloch den "Wackelkontakt" nicht wieder aufbrechen lässt? Allein durch ein paar physikalische Trägheitskräfte heilt sich der Defekt nicht dauerhaft.

    Das wird Dir auf Dauer nicht erspart bleiben.
     
  11. #9 JulianB, 19.04.2016
    JulianB

    JulianB Neuling

    Dabei seit:
    10.01.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport TDCi 1.8 Bj.03
    @FocusZetec: Doch, bin ich.

    @MucCowboy: Das weiß ich natürlich genau so wenig wie du, es ist aber sehr gut möglich.
    Das selbe Problem hatte ich vor etwa 2 Jahren mit dem Standlicht im andern Scheinwerfer. Das ging auch plötzlich nicht mehr, Birnchen getauscht, Fassung korrekt wieder eingesetzt: nichts. Die selbe Fassung im andern Scheinwerfer eingesetzt, funktioniert. Also hab ich einfach die Fassung mit Birnchen wieder eingesetzt und nach ein paar Tagen ging das Standlicht wieder. Un es geht bis heute.
     
Thema:

Blinker vorne defekt, Xenon

Die Seite wird geladen...

Blinker vorne defekt, Xenon - Ähnliche Themen

  1. Mk III Feder vorne ausbauen

    Mk III Feder vorne ausbauen: Da die Feder von Vatterns 2001er 1.8er Mondi gebrochen ist, muss ich mich jetzt mit dem Teufelswerk beschäftigen- Frontantrieb. Leider habe ich...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  3. Blinkerbirnen vorn

    Blinkerbirnen vorn: Hallo, eine der vorderen Blinkerbirnen (Maverick 2.3/2004) ist kaum noch gelb und ich möchte sie ersetzen. Das ich die Stosstangenverkleidung...
  4. SUCHE : Ford Scorpio Futura Stosstange vorne,hinten und heckflügel von selzer

    SUCHE : Ford Scorpio Futura Stosstange vorne,hinten und heckflügel von selzer: Hi , ich suche für meinen Ford Scorpio mk1 , Futura Stossstange vorne und hinten ,und auch einen selzer heckflügel für Stufenheck. zustand egal...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...