Blinkerhebel geht nicht zurück....

Diskutiere Blinkerhebel geht nicht zurück.... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich bin neu und hab gleich mal ne Frage :rotwerden:... ich krieg nächste Woche meinen Escort Kombi BJ 1996 (mit Airbag). Ich hab gemerkt...

  1. #1 christinalena, 20.02.2008
    christinalena

    christinalena Guest

    Hallo, ich bin neu und hab gleich mal ne Frage :rotwerden:...
    ich krieg nächste Woche meinen Escort Kombi BJ 1996 (mit Airbag). Ich hab gemerkt dass der Blinker nicht automatisch zurück geht, da ist dann wohl die Scheibe kaputt oder?
    Meine Frage ist nun was das wohl so ca. kosten wird, wenn ich es machen lasse. Selber machen ist ja schlecht aufgrund des Airbags.
    Ist das TÜV-relevant? Er hat zwar noch bis Oktober TÜV aber ich würd ich ihn gern wieder durchkriegen :).
    Danke schonmal!

    Christina Lena
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 20.02.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    TÜV relevant ist die Rückstellung nicht, deswegen sollte dein Escort schon noch Tüv bekommen.

    Als Ursache kommen dafür entweder der Schalter oder an der Lenksäule der Rückstellnocken in Betracht, meist ist aber der Schalter die Ursache :)
     
  4. #3 ploetsch10, 20.02.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Den Schalter auszubauen ist GANZ einfach ! Lenksäulenverkleidung ab oben 2, unten 4 Schräubchen. Danach Halteschraube oben am Schalter ab, zwei Steker ab und Schalter nah oben entnehmen.

    Dann sieht mn auch schon den vershlissenen Nocken, der wieder um 2 - 3 mm verlängert werden muss. Ih bohre immer ein 1 mm Loch hinein. klebe ein Stück Draht ein und "ummantele" das ganze mit 2 Komponentenkleber. Hält die nächsten 50000 km......

    mfg

    Ploetsch 10
     
  5. Shaker

    Shaker Guest

    Ah, doch noch jemand mit genau demselben Problem wie ich. Dachte, ich bring mich mal konstruktiv ein, aber so häufig scheint es das Problem mit dem Blinker nicht zu geben, dass er sich nicht zurückstellt ;)

    Bei uns war jedenfalls auch genau diese Nocke am Lenkrad verschlissen und hat das weiße Pinnchen nicht mehr genug mitgenommen. Habe improvisiert und aus irgendeiner Plastik-Packung ein Stück rausgeschnitten, das schon in etwa die richtige Wölbung hatte, dann passend geschliffen und mit Sekunden-Kleber angeklebt. Hohlräume mit Sekundenkleber aufgefüllt und alles rundgeschliffen. Blinker stellt sich wieder 1a zurück und so sieht es dann aus:

    PS: Was würde Ford eigentlich sagen? Neues Lenkrad??
     
  6. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    1.984
    Zustimmungen:
    12
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Beim Ausbau, aber nicht vergessen, die Sicherrung für die Hupe raus zu machen, sonst geht das Ding solange, bis die Stecker wieder dran sind.
     
  7. #6 -nVIDIA- (OC), 14.05.2010
    -nVIDIA- (OC)

    -nVIDIA- (OC) Neuling

    Dabei seit:
    14.05.2010
    Beiträge:
    1
    Zustimmungen:
    0
    sry wenn ich dieses alte thema wieder zum leben erwecke, aber genau das problem hab ich auch. hab soweit alles ausgebaut, aber jetzt scheitert es am plastik teil was ich dran kleben will. was könnte ich den nehmen ? würde es so machen wie Shaker. also plastik teilchen nehmen dran kleben abfeilen und hurah :)

    lg
    adrian
     
  8. #7 ralfcdc, 14.05.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Na dann mach es doch so;)
    Ne runde Shampooflasche oder sowas sollte dick genug sein.
     
  9. Shaker

    Shaker Guest

    Ich kann übrigens sagen, dass es bis heute hält :) Die Stärke von dem Plastikteil sollte schon so 1-2mm haben aber wesentlich härter sein als die üblichen Shampoo-Flaschen. Ich habe das damals aus der transparenten Plastik-Verpackung für H4 Glühbirnen genommen. Dieses Plastik, was man eher brechen als schneiden kann, weißt schon... Bisschen kreativ sein und Augen offen halten. Die Wölbung sollte auch so gut es geht passen.
     
  10. #9 Gruftie, 15.05.2010
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    @Mopar: is doch gar ne wahr! die Hupe hupt mich nur im dem Moment voll, in dem ich den LLS abnehme bzw. wieder aufstecke. Wenn ich ne mit Absicht an den Kontakten rumfummel oder mich aufs Lenkrad fallen lasse hupts auch ne :)
     
  11. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    1.984
    Zustimmungen:
    12
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Is doch vom Prinzip auch egal, wann genau das Ding hupt. Das tue ich unter unnützem Wissen ab, weils mir nicht wieder passieren wird, dass ich den LSS ausbau ohne die Sicherung zu ziehen.

    Fakt is: Ohne Sicherung hupt die Hupe nich und das is das wichtigste in dem Moment.
     
  12. Shaker

    Shaker Guest

    Lustig, denn als ich das repariert hab, hupte der Escort eh nur in bestimmten Lenkeinschlägen :D
    Mir fällt grad ein, dass ich die Stecker sowieso abgeklemmt hab, bevor ich den LSS bewege oder? Hab nie ne Sicherung rausmachen müssen und gehupt hats aber auch nie.
     
  13. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    dann solltest mal die kontakte vom schleifring prüfen. denn die hupe ist schließlich tüv-relevant und muss funktionieren.

    wenn alles funktioniert muss beim abziehen des LSS die hupe losgehen, wenn man nicht die sicherung gezogen hat.
     
  14. Shaker

    Shaker Guest

    Ja nee. Ich hatte die beiden breiten Stecker vom LSS immer abgezogen, bevor ich den von der Lenksäule entfernt hab. Dann kann nix hupen.
    Es war auch wirklich ein Kontakt des LSS. Der hatte im Innern einen Wackler und nur in unterschiedlichen "Tiefen" den Strom geleitet. Da der Hupenring nicht 100% parallel zum LSS war, drückte der den Kontakt beim Lenken immer unterschiedlich weit rein. Daher kam, dass man bei bestimmten Lenkeinschlägen hupen konnte, und bei manchen nicht.
    Hatte den LSS damals getauscht - Problem weg :)
     
  15. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Es ist wurscht ob die Stecker dran sind oder nicht. Es reicht, wenn der LSS gezogen wird. Das löst die Hupe aus. Mir passierte das ausgerechnet sehr spät abends mal in der Tiefgarage, wo die Nachbarn das schön hören konnten :rotwerden:
     
  16. Shaker

    Shaker Guest

    Das wundert mich. Du hast auch den MK7? Wenn doch der LSS nicht mit Strom versorgt wird, weil die Stecker weg sind, was soll dann noch die Hupe zum hupen bewegen? Die beiden Nippel des LSS müssen verbunden werden, damit es hupt. Und wenn die Stecker weg sind, kannst du verbinden bis der Morgen graut, da fließt kein Strömchen :)
     
  17. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Ich habe auch den MK7 ja. Und wenn Du auf die Hupe drückst öffnest Du den Schaltkreis, wenn ich mich nicht irre.

    Auf jeden Fall war es bei mir so: Stecker ab, LSS gezogen und schon ging die Hupe los. Damals wusste ich nicht was Sache war und hatte erstmal voll die ****** Panik^^
     
  18. Shaker

    Shaker Guest

    Auch wenn's vielleicht unwichtig ist und nicht hier hingehört: Ich bin ziemlich sicher, du vertust dich. Habe viel mit dem Multimeter rumgemessen als ich auf Fehlersuche war und auch mal so die gefederten Kontakte Per kabel verbunden etc. Der Hupenknopf schließt ganz gewöhnlich den Kreis, der von einem der Stecker "ankommt". Genauso kannst du auch die beiden Kontakte in einem der Stecker miteinander verbinden, so dass es hupt. Ziehst du ihn vom LSS ab, sind beide Kontakte ja völlig "in der Luft", und es macht nix, wenn die irgendwas berühren. Beim nächsten LSS-Wechsel kannst es ja testen. Nachts inner Garage :)
     
  19. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Also vertuen tue ich mich nicht. Das Erlebnis ist mir noch gut in Erinnerung :)

    Abre ich werde dran denken, wenn ich mal wieder einen LSS demontieren sollte ;)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Shaker

    Shaker Guest

    Ich versuch, das auch zu vermeiden. Hatte jedes Mal schon ein bisschen Schiss wegen dem Airbag :D
     
  22. #20 d3rdav3, 06.01.2012
    d3rdav3

    d3rdav3 Neuling

    Dabei seit:
    06.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier MK1
    Hab das Selbe mit dem Kleben von Plastikteilen auch gemacht. Und das hat super geklappt, ich musste meinen Lenkstockschalter auswechseln weil das Fernlicht einen Wackelkontakt hatte. das ist einfach immer angegangen, war wahrscheinlich zu stark ausgeschlagen. Und wenn das Teil eh einmal runter ist, konnte ich auch gleich noch das mit dem Blinker lösen. bei mir hat es ein Deckel von einem Deo getan^^.
     
Thema:

Blinkerhebel geht nicht zurück....

Die Seite wird geladen...

Blinkerhebel geht nicht zurück.... - Ähnliche Themen

  1. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  2. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  3. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  4. Phone im Display - Nichts geht mehr

    Phone im Display - Nichts geht mehr: Hallo zusammen, auch bei längerer SUche bei google habe ich keine Lösung gefunden, vielleicht gibt es keine. In meinem Ford Fiesta ist das Radio...
  5. Fiesta 7 Facelift (Bj. 12-**) 2. Gang geht nicht mehr rein.

    2. Gang geht nicht mehr rein.: Ich habe von heute auf morgen folgendes Problem. Wenn los fahre kann ich einwandfrei von 1 bis 5 durchschalten. Nur wenn ich runter schalte und...