Blinkerproblem

Dieses Thema im Forum "Ford Nutzfahrzeuge Forum" wurde erstellt von nunmachmal, 26.02.2010.

  1. #1 nunmachmal, 26.02.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    317
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Hallo Leute,

    der Blinker an meinem Transit 125T300 BJ 2003 geht viel zu schnell.
    So schnell, als wenn z.B. ein Adapter in der Anhängerdose stecken würde.
    Den Schalter in der 13poligen habe ich überprüft. Der ist Okay.
    Der Warnblinker geht normal, alle Birnen sind okay.
    Laut meinen Unterlagen hat mein Wagen ein Blinkerrelais links und eines rechts.
    Diese sind in dem "Zusatzrelaiskasten" mit dem Anhängerelais untergebracht.
    Den "Zusatzrelaiskasten" bin ich am suchen und finde ihn nicht.
    Wer weis wo der sitzt? Wollte das Anhängerrelais einfach mal ziehen.
    Wer kann mir sagen, was die Ursache für das schnelle Blinken auf beiden Seiten ist?

    Gruß Nunmachmal
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 26.02.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    häufigste ursache dafür ist Wasser in der Anhängersteckdose oder Wasser/Oxidation im Anhängerblinkermodul. Das Blinkermodul wird normalerweise unter der linken Rückleuchte verbaut, Rückleuchte ausbauen, dann solltest du es darunter sehen.
     
  4. #3 nunmachmal, 26.02.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    317
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Ging ja fix!!
    Nun, die 13polige habe ich heute schon zerlegt.
    Trocken und sauber!
    Den Schalter abgeklemmt und getestet. Negativ.

    Laut meinen Unterlagen ist das Anhängerrelais und die zwei Blinkerrelais im "Zusatzrelaiskasten"???
    Aber morgen werde ich mal das linke Rücklicht ausbauen und nachsehen.

    Danke erst mal, melde mich dann nochmal.

    Gruß Nunmachmal
     
  5. #4 ford1968, 27.02.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Ich meine, das Blinkerrelais ist an der Lenksäule verbaut, das müsstest du klackern hören.
    Und das AHK Blinkrelais ist wie Petomka schon sagte hinter der linken Rückleuchte.
    Die Beschreibungen von Ford sind da schon manchmal verwirrend.
     
  6. #5 nunmachmal, 27.02.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    317
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Ja, dieses Blinkerrelais habe ich auf Grund seiner Geräuschentwicklung auch entdeckt.
    Die Beschreibungen von Ford.......:weinen2:
    Habe ich mir extra ein original Werkstatt-Handbuch zugelegt.
    Ein mächtiger DIN-A4 Ordner mit Schaltplänen, leider von 10/99.
    Nachher werde ich mich nochmal dem Problem vor Ort zuwenden,
    die Sonne scheint.

    Gruß Nunmachmal
     
  7. #6 nunmachmal, 27.02.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    317
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    So, Rücklicher ausgebaut (beide) und nichts gefunden.
    Bin ein bischen ratlos :weinen2:

    Gruß Nunmachmal
     
  8. #7 petomka, 27.02.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    auch unter oder über den ausgebauten Rückleuchten nichts? Also Fahrzeugseitig.
     
  9. #8 Tombers7, 27.02.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Hi,
    Schau mal unter deinem Wagen nach. In der nähe der Anhängerkupplung am Rahmen oder an der Kupplung hinten muss irgendwo ein Widerstand in deinem Kabelbaum sein. Hängt normalerweise in Fahrtrichtung links am Träger.
    Der ist defekt.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 nunmachmal, 27.02.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    317
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Nein, der Raum ist blank.
    Habe den Kabelbaum so weit als möglich verfolgt.


    Das mit dem Widerstand unterm Fahrzeug werde ich morgen mal prüfen.
    Danke für eure Hilfe

    Gruß Nunmachmal
     
  12. #10 petomka, 28.02.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Achja richtig, dann ist die Anhängerkupplung nicht nachgerüstet, sondern Original ab Werk verbaut. Der Widerstand hat mich auch schon mal geärgert :)
     
Thema:

Blinkerproblem

Die Seite wird geladen...

Blinkerproblem - Ähnliche Themen

  1. Ford P7 Blinkerproblem

    Ford P7 Blinkerproblem: Hallo, bin neu hier :-), habe seit ein paar monaten einen Ford P7b Baujahr '69, aus Südfrankreich, er hatte eine Anhängerkupplung, welche ich...
  2. Escort 5 (Bj. 90-92) GAL/ALL/AVL Blinkerproblem

    Blinkerproblem: Hi, mal gleich zum Problem: Wenn ich das Licht anstelle und den Blinker rechts aktiviere funktioniert alles, d.h. Blinker funktionieren...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Blinkerproblem AHK

    Blinkerproblem AHK: Hallo Kollegen, habe einen Mondeo BJ 12/02 mit nachgerüsterter AHK ( Westfalia Modul im Kofferraum hi. links). Stromversorgung des Moduls ist...
  4. Blinkerproblem

    Blinkerproblem: Hallo Ich habe mal eine Frage. Ich habe einen Ford Transit M280 BJ 2006. Mein linker Blinker funktioniert ok, nur der rechte geht gar nicht. Die...