Kuga I (Bj. 08-13) DM2 Bluetooth funktioniert nicht

Diskutiere Bluetooth funktioniert nicht im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Guten Abend, ich bin vor kurzem 18 geworden und habe einen Ford Kuga (Bj. 2012) bekommen. Nun möchte ich mein Handy (Samsung Galaxy Note 3) mit...

  1. #1 MrCocaCola, 31.05.2015
    MrCocaCola

    MrCocaCola Neuling

    Dabei seit:
    31.05.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga
    Guten Abend,
    ich bin vor kurzem 18 geworden und habe einen Ford Kuga (Bj. 2012) bekommen.
    Nun möchte ich mein Handy (Samsung Galaxy Note 3) mit dem Fahrzeug Verbinden, jedoch funktioniert dies nicht.

    Wenn ich die Taste "Phone" betätige, schaltet sich lediglich der Sound stumm. Wenn ich den Sprachbefehl "Telefon" sage, bekomme ich als Antwort "Abbruch, Telefon kann nicht aktiviert werden".
    Ich hoffe mir kann hier weitergeholfen werden. Wenn nicht, werde ich morgen nach der Schule einfach mal bei Ford vorbeifahren müssen.

    Vielen Dank im Voraus.
     
  2. #2 GeloeschterBenutzer, 31.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schon mal in der BA nachgelesen wie man das telefon mit dem radio per bluetooth verbindet ?
     
  3. #3 MrCocaCola, 31.05.2015
    MrCocaCola

    MrCocaCola Neuling

    Dabei seit:
    31.05.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga
    Dort steht, dass die Bluetooth Menüoption auf On sein soll. Jedoch finde ich im Menü kein Punkt bezüglich des Bluetooth.
     
  4. #4 GeloeschterBenutzer, 31.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenns da nichts gibt , dann ist endweder bluetooth nicht vorhanden oder das modul ist defekt oder hat sich aufgehangen .
    also doch mal beim FFH vorbei schauen
     
  5. #5 MrCocaCola, 31.05.2015
    MrCocaCola

    MrCocaCola Neuling

    Dabei seit:
    31.05.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga
    Werde ich dann morgen machen und hier berichten.

    Trotzdem danke.
     
  6. #6 MrCocaCola, 05.06.2015
    MrCocaCola

    MrCocaCola Neuling

    Dabei seit:
    31.05.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga
    Der Herr von Ford meinte, dass das Gerät wohl defekt sei.
    Sicher ist dies aber erst, wenn das Fahrzeug in der Werkstatt war.
     
Thema: Bluetooth funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. wie schaltet man bei ford das bluetooth ein

    ,
  2. handy beim ford kuga anmelden

    ,
  3. ford kuga bluetooth 0000 funktioniert nicht

    ,
  4. ford kuga nimmt handy nicht a,
  5. ford kuga bj2012 bluetooth,
  6. kugo sucht kei n bluetoth telfon mehr
Die Seite wird geladen...

Bluetooth funktioniert nicht - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Funkfernbedienung funktioniert nicht mehr

    Funkfernbedienung funktioniert nicht mehr: Hallo zusammen, Die Funkfernbedienung unseres Focus hat heute den Geist aufgegeben. Normales manuelles Öffnen ist möglich. Nur den Kofferraum...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Bluetooth / Sprachsteuerung ohne Funktion

    Bluetooth / Sprachsteuerung ohne Funktion: Hi im meine Trend BJ 06/2012 geht weder Sprachsteuerung noch BT. Vor dem Totalausfall ist mir aufgefallen, das bei BT Verbindungen ein...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen

    Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen: Hallo, seit heute wird meine Navi-SD-Karte immer wieder nicht erkannt. Sowohl mit aktiver Navigation als auch ohne, kommt irgendwann die Meldung,...
  4. Biete Großer Focus MK3 Teile Verkauf - Sony Navi, Bluetooth, Lenkrad, Mittelkonsole, Scheinwerfer uvm!

    Großer Focus MK3 Teile Verkauf - Sony Navi, Bluetooth, Lenkrad, Mittelkonsole, Scheinwerfer uvm!: Tach zusammen! Da ich in den nächsten Tagen einen neuen Focus MK3 Facelift 1.5 EB auf den Hof gestellt bekomme, wurde mein alter vFL (nach ca....
  5. Transit V (Bj. 00-06) F**Y Gebläse hinten funktioniert nicht mehr.

    Gebläse hinten funktioniert nicht mehr.: Transit T 350 Hochdach, Drehschalter für Zusatzlüftung im Hochdach montiert, Gebläse läuft nicht mehr, mögliche Ursachen?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden