BLUETOOTH funktioniert nicht ?

Diskutiere BLUETOOTH funktioniert nicht ? im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo, wer weiß Rat ? Bekomme meine Telefon nicht über Buetooth verbunden. Wenn ich Die Phone-Taste drücken geht das Gerät nur in den Mute-Modus....

  1. #1 Skyflyer, 01.04.2010
    Skyflyer

    Skyflyer Neuling

    Dabei seit:
    01.04.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    wer weiß Rat ? Bekomme meine Telefon nicht über Buetooth verbunden. Wenn ich Die Phone-Taste drücken geht das Gerät nur in den Mute-Modus. Kann man evtl. das ganze Navi reseten ?

    Bin dankbar für jede Hilfe !

    Gruss
    Mark
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 01.04.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    klemm mal deine Batterie für 5 minuten ab, es kommt öfters vor, dass sich das BT-Modul aufhängt.
     
  4. #3 FocusZetec, 01.04.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.296
    Zustimmungen:
    119
    Fahrzeug:
    FoFo 2008 2,5T
    ... Mute bedeutet das kein Modul gefunden wurde oder keines verbaut ist.
     
Thema:

BLUETOOTH funktioniert nicht ?

Die Seite wird geladen...

BLUETOOTH funktioniert nicht ? - Ähnliche Themen

  1. Biete Bluetooth Module Novero CS7T-14D212-AG mit USB + A2DP und Nokia

    Bluetooth Module Novero CS7T-14D212-AG mit USB + A2DP und Nokia: Hallo, ich habe noch ein altes Nokia Blueooth Modul mit nur Telefonunterstützung und Voice Control in Deutsch aus meinem 06er Focus und ein...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  3. Ford Ka Scheibenwischanlage funktioniert nun umgekehrt

    Ford Ka Scheibenwischanlage funktioniert nun umgekehrt: Hallo, ich habe bei meinem Ford KA eine neue Pumpe für die Scheibenwischanlage eingebaut. Nun kommt hinten Wasser, wenn man Scheibenwischer vorne...
  4. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  5. No GPS und auch nun keine bluetooth Verbindung

    No GPS und auch nun keine bluetooth Verbindung: Hallo zusammen, nachdem seit geraumer Zeit unten links no gps aufleuchtet und manchmal für kurze Zeit wieder weg geht, ist nun auch die...