Bordcomputer leuchtet nach abgestellten Motor zu lang nach

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Scullery, 03.12.2007.

  1. #1 Scullery, 03.12.2007
    Scullery

    Scullery Guest

    Hi

    Ich habe bei meinem C-Max 1.6 Style festgestellt, daß die rote Beleuchtung des Bordcomputers ca. 10 - 15 Min nach dem Abstellen des Motors erlischt.
    Kann ich dieses Nachleuchten irgendwie verkürzen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 03.12.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das ist ganz normal und daran kann man nichts ändern.
     
  4. #3 Mr. Binford, 03.12.2007
    Mr. Binford

    Mr. Binford Guest

    Macht das Radio vom Fusion meiner Eltern auch, ist wie gesagt normal
     
  5. #4 Janosch, 03.12.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    ich sag mal: schau Dir Petomkas (übrigens echt geile) Signatur an, sagt alles.
    Wurde oft genug diskutiert, gibt einige Threads genau zu der Thematik.
    Und wie Tom schon sagte: das ist normal so....
     
  6. #5 black beast, 03.12.2007
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
     
  7. #6 Janosch, 04.12.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    na is doch war, Mensch!:skeptisch:
     
  8. #7 Heizöl-Ferrari, 04.12.2007
    Heizöl-Ferrari

    Heizöl-Ferrari Forum Profi
    Moderator

    Dabei seit:
    26.04.2006
    Beiträge:
    2.536
    Zustimmungen:
    6
    Fahrzeug:
    Ford Mondeo MK III & Skoda Octavia 1Z
    und wieso hast du nicht (hilfreicherweise) den verweislink eingefügt? :gruebel:

    http://www.ford-forum.at/showthread.php?t=20812&highlight=Boardcomputer
     
  9. #8 Janosch, 04.12.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Weil ich kein Super-Duper-Moderator bin :)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Scullery, 04.12.2007
    Scullery

    Scullery Guest

    @ Heizöl-Ferrari

    Vielen Dank für den netten Hinweis, ohne einem das Gefühl zu geben, das man ja halt der neue dumme User ist, wie es andere bedauerlicherweise unter- bzw. oberschwellig heraushängen lassen.
     
  12. #10 Janosch, 04.12.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Sorry, wollt Dich nicht beledigen ;)
     
Thema:

Bordcomputer leuchtet nach abgestellten Motor zu lang nach

Die Seite wird geladen...

Bordcomputer leuchtet nach abgestellten Motor zu lang nach - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  4. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  5. Bordcomputer

    Bordcomputer: Hallo Bin seit kurzem Besitzer eines Kugas Bj. 03/16 , 2.0 Diesel 150 PS. Im BC gibt es unter dem Menüpunkt '' Comfort '' den Punkt...