Bordcomputer leuchtet nach abgestellten Motor zu lang nach

Diskutiere Bordcomputer leuchtet nach abgestellten Motor zu lang nach im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi Ich habe bei meinem C-Max 1.6 Style festgestellt, daß die rote Beleuchtung des Bordcomputers ca. 10 - 15 Min nach dem Abstellen des Motors...

  1. #1 Scullery, 03.12.2007
    Scullery

    Scullery Guest

    Hi

    Ich habe bei meinem C-Max 1.6 Style festgestellt, daß die rote Beleuchtung des Bordcomputers ca. 10 - 15 Min nach dem Abstellen des Motors erlischt.
    Kann ich dieses Nachleuchten irgendwie verkürzen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 03.12.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das ist ganz normal und daran kann man nichts ändern.
     
  4. #3 Mr. Binford, 03.12.2007
    Mr. Binford

    Mr. Binford Guest

    Macht das Radio vom Fusion meiner Eltern auch, ist wie gesagt normal
     
  5. #4 Janosch, 03.12.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    ich sag mal: schau Dir Petomkas (übrigens echt geile) Signatur an, sagt alles.
    Wurde oft genug diskutiert, gibt einige Threads genau zu der Thematik.
    Und wie Tom schon sagte: das ist normal so....
     
  6. #5 black beast, 03.12.2007
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
     
  7. #6 Janosch, 04.12.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    na is doch war, Mensch!:skeptisch:
     
  8. #7 Heizöl-Ferrari, 04.12.2007
    Heizöl-Ferrari

    Heizöl-Ferrari Forum Profi
    Moderator

    Dabei seit:
    26.04.2006
    Beiträge:
    2.536
    Zustimmungen:
    6
    Fahrzeug:
    Ford Mondeo MK III & Skoda Octavia 1Z
    und wieso hast du nicht (hilfreicherweise) den verweislink eingefügt? :gruebel:

    http://www.ford-forum.at/showthread.php?t=20812&highlight=Boardcomputer
     
  9. #8 Janosch, 04.12.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Weil ich kein Super-Duper-Moderator bin :)
     
  10. #9 Scullery, 04.12.2007
    Scullery

    Scullery Guest

    @ Heizöl-Ferrari

    Vielen Dank für den netten Hinweis, ohne einem das Gefühl zu geben, das man ja halt der neue dumme User ist, wie es andere bedauerlicherweise unter- bzw. oberschwellig heraushängen lassen.
     
  11. #10 Janosch, 04.12.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Sorry, wollt Dich nicht beledigen ;)
     
  12. #11 Heizöl-Ferrari, 04.12.2007
    Heizöl-Ferrari

    Heizöl-Ferrari Forum Profi
    Moderator

    Dabei seit:
    26.04.2006
    Beiträge:
    2.536
    Zustimmungen:
    6
    Fahrzeug:
    Ford Mondeo MK III & Skoda Octavia 1Z
    Sei ihm net bös, is halt auch nur ein Ossi.. :lol::zunge1:

    Pass schon.. :):zunge1:

    Normalerweise gibt er ja gute antworten!

    Und jetzt back to topic
     
  13. mcbeth

    mcbeth Guest

    Sorry , wenn ich 'nen alten Thread hervorhole. Wollte keinen neuen Aufmachen. Aber bei mir geht der gar nicht aus. Wenn ich meinen Abends abstelle, leuchtet morgens der BC immer noch! Da kann nicht normal sein. Was stellt sich dann noch nicht ab. Habe letzt erst die Batterie getauscht bekommen, weil sie nach zwei Tagen stehen leer war. Auch da ist mir das sporadisch aufgefallen.

    Gruß

    mcbeth
     
  14. #13 Ford*Racing, 23.02.2011
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Wenn er gar nicht ausggeht könnte das ein Software Problem sein. oder der Tacho ist hopps. Ist nur der Tacho der Leuchtet oder?
     
  15. #14 focuswrc, 23.02.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.191
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    hast du nen marderschreck eingebaut? diesen evtl falsch angeschlossen?
     
  16. mcbeth

    mcbeth Guest

    Nur die Anzeige vom BC (km-Anzeige) leuchtet teilweise dauerhaft (die ganze Nacht). Heute Morgen war er aber aus. Ich weiß noch nicht, wann er "durchleuchtet".

    Ich habe noch nichts weiter eingebaut und der Händler hat mir auch nichts von zusätzlichen Geräten erzählt.

    Trotzdem Danke für die Anregungen.

    Gruß

    mcbeth
     
  17. Dome

    Dome Guest

    Du schliest das Auto aber ab,oder?Oder steht es offen in der Garage?Was natürlich auch nicht das gelbe vom Ei wäre...;)

    Aber es würde vllt den leuchtenden BC erklären.
     
  18. mcbeth

    mcbeth Guest

    Ich schließe mein Auto immer ab. Auch in der abgeschlossenen Garage.
    Allerdings muß ich ab und an öfters auf den Knopf am Türgriff drücken, bis er reagiert. Ich drücke aber so lange, bis er mit blinken quittiert, das er verschlossen ist.
     
  19. Dome

    Dome Guest

    Okay,dann fällt das schon mal weg...
    Letzte Instanz ist dann wohl der Händler ;)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Ford*Racing, 24.02.2011
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    naja auch wenn er nicht Abschließt fährt das System irgendwann runter und Schaltet die Dinge ab
     
  22. #20 focuswrc, 24.02.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.191
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    der schließt bei nichtbenutzung sogar von alleine wieder ab.. ;)

    erst gestern gehabt. auto aufgeschlossen (hat man gehört und geblinkt) hab noch kurz was im keller geholt. komm hin.. ZU.

    hat der V70 von meinem vater auch gemacht damals. sollte ja grob die gleiche technik sein
     
Thema:

Bordcomputer leuchtet nach abgestellten Motor zu lang nach

Die Seite wird geladen...

Bordcomputer leuchtet nach abgestellten Motor zu lang nach - Ähnliche Themen

  1. motor sprang nicht an

    motor sprang nicht an: hallo habe gestern einen anhänger angehängt. der wagen lief vorher ganz normal- motor aus . anhänger dran. wollte starten , motor drehte ganz...
  2. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  3. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  4. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  5. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...