Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Bräuchte HILFE,,Blinker usw gehen nicht mehr

Diskutiere Bräuchte HILFE,,Blinker usw gehen nicht mehr im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, bin neu hier im Forum und hoffe das mir jemand helfen kann,eigentlich mach ich fast alles selber,aber diesmal gehen mir die Ideen...

  1. #1 razor916, 24.09.2013
    Zuletzt bearbeitet: 24.09.2013
    razor916

    razor916 Benutzer

    Dabei seit:
    24.09.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo trend 1,8l 125 ps 2002,Ford Focus 1,8
    Hallo Leute,
    bin neu hier im Forum und hoffe das mir jemand helfen kann,eigentlich mach ich fast alles selber,aber diesmal gehen mir die Ideen aus :-(,
    heute morgen geht auf einmal kein Blinker mehr,Innenbeleuchtung,Zentralverriegelung,beheitzbare Heck u. Frontscheibe,sowie Warnblinkanlage.
    Sicherung habe ich alle durchgeschaut sind soweit in Ordnung,,was könnte es noch sein,wäre super glücklich wenn jemand helfen könnte.

    LG Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MaxMax66, 24.09.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.690
    Zustimmungen:
    90
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    check mal mit ner Lampe oder dem Voltmeter, ob im Sicherungskasten an den enstpr. Sicherungen
    überhaupt noch Saft gegen Masse ankommt
     
  4. #3 meiky, 24.09.2013
    Zuletzt von einem Moderator bearbeitet: 24.09.2013
    meiky

    meiky Guest

    Moin Razor916,

    du weißt doch sicher das der Mondeo 2 Sicherungskästen hat ?

    Einen im Motorraum bei der Batterie, der andere Links unten neben dem Lenkrad.
    hinter der Ablagebox versteckt !



    VG Meiky

    PS. Prüfe auch mal den Masseanschluß unter der Batterie !
     
  5. #4 razor916, 24.09.2013
    razor916

    razor916 Benutzer

    Dabei seit:
    24.09.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo trend 1,8l 125 ps 2002,Ford Focus 1,8
    kann ich dies mit nem einfachen Spannungs/Strom Meßgerät machen(ist dieser Eisenstift mit der Lampe drin und vorne Spitz),oder muß ich mir da was anderes besorgen?

    - - - Aktualisiert - - -



    ja weiß ich,und da ich die Belegung nicht weiß habe ich alle Sicherungen in diesen 2 Kästen rausgezuogen und überprüft,aber mit dem Massekabel unter der Batterie ist mir neu(muß ich die Batterie wegmachen um dran zukommen?
     
  6. meiky

    meiky Guest

    Moin, Moin

    ja ist besser du brauchst ja Platz.
    Weiß du wie ein Steuergerät "Reset" geht ?


    VG Meiky
     
  7. #6 razor916, 24.09.2013
    razor916

    razor916 Benutzer

    Dabei seit:
    24.09.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo trend 1,8l 125 ps 2002,Ford Focus 1,8

    nein

    Lg Alex

    - - - Aktualisiert - - -

    ehrlich gesagt kenne ich mich mit dieser Elektrik überhaupt nicht aus:(
     
  8. meiky

    meiky Guest

    OK,

    die Batterie wird abgeklemmt, dann kannste auch schauen wegen dem Massekabel.
    Die Batterie bleibt aber abgeklemmt 45 Min. Lang !

    Danach die Batterie wieder anschliessen, dann Zündung an(nicht Starten), sondern 1 Min. warten(Steuergerät muß wieder angelert werden).
    Danach den Motor starten, wenn es geht min. 5 Km fahren. Dabei kann es zu Leerlaufstörungen(Schwanken) kommen.
    Das ist aber Normal !

    Bevor du Los legst, denke an den Radiocode !
    Die Fensterheber müssen auch neu angelernt werden(Siehe Bedienungsanweisung).


    VG Meiky
     
  9. #8 razor916, 24.09.2013
    razor916

    razor916 Benutzer

    Dabei seit:
    24.09.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo trend 1,8l 125 ps 2002,Ford Focus 1,8

    ok abgeklemmt,,massekabel scheint in ordnung zu sein, habe gelesen mit reset muß man noch den lichtschalter betätigen, bei deiner Beschreibung nicht,haste das vergessen,oder braucht man dies nicht
    LG Alex
     
  10. meiky

    meiky Guest

    Moin,

    ich vergesse nie was:lol: !
    Man kann es machen, ist aber Blödsinn.
    Denn sogenanten Reststrom verbraucht die Uhr und die Wegfahrsperre schon.
    Wichtiger ist schon die Zeit min. 45 Min.


    VG Meiky
     
  11. #10 razor916, 24.09.2013
    razor916

    razor916 Benutzer

    Dabei seit:
    24.09.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo trend 1,8l 125 ps 2002,Ford Focus 1,8

    ok ds:rofl:,hoffe des klappt danach alles wieder,wenigstens die Blinker,den Hand raushalten schaut immer so blöd aus.....................:)
     
  12. #11 razor916, 24.09.2013
    razor916

    razor916 Benutzer

    Dabei seit:
    24.09.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo trend 1,8l 125 ps 2002,Ford Focus 1,8
    neeeeeeeeeeeeeeee hat leider nichts geholfen :-(

    - - - Aktualisiert - - -

    Wer kann mir sagen welche Belegung der Warnblinkschalter und der Blinkerschalter im Sicherungskasten haben.???
     
  13. #12 MucCowboy, 24.09.2013
    Zuletzt bearbeitet: 24.09.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.286
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Dass so viele ganz verschiedene Systeme gleichzeitig ausfallen, ist doch sehr unwahrscheinlich. Sie haben natürlich auch alle getrennte Sicherungen. Aber eines haben sie gemeinsam: die Steuerung durch das GEM-Modul. Mir scheint, dieses GEM-Modul hat sich nicht nur aufgehängt (Reset erfolglos) sondern ist ausgefallen. Das kann zwei mögliche Ursachen haben:
    a) die Versorgungssicherungen des GEM sind durchgebrannt, oder
    b) das GEM ist defekt.

    zu a) ersetze die Sicherungen 24 (20 Ampere) und 25 (15 Ampere, beide Box bei der Batterie) durch neue Sicherungen und teste die Funktionen erneut.

    zu b) wenn es noch immer nicht geht, würde ich an Deiner Stelle das einen Fachmann ansehen lassen, evtl. Werkstatt. Wenn das GEM defekt ist, hilft nur ein Austausch. Gebrauchte Module gibt es bei Ebay. Auf die exakte Teilenummer achten.

    Grüße
    Uli
     
  14. #13 razor916, 24.09.2013
    razor916

    razor916 Benutzer

    Dabei seit:
    24.09.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo trend 1,8l 125 ps 2002,Ford Focus 1,8

    super ds werd es morgen nach der Arbeit gleich ausprobieren
    LG
     
  15. #14 razor916, 25.09.2013
    razor916

    razor916 Benutzer

    Dabei seit:
    24.09.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo trend 1,8l 125 ps 2002,Ford Focus 1,8
    so die zwei ausgetauscht=nichts geholfen,alle Sicherungen vorne und hinten durchgemessen=jede hat Strom.

    Systeme die von jetzt auf gleich nicht mehr gingen,Blinker,Warnblinker,Innenbeleuchtung,komplette ZentralverriegelungFront und Heckscheibenheizung und das Piepsgeräusch(wenn man sich nicht anschnallt) geht auch nicht mehr.(Es ist als würde bei diesen Sachen kein Strom ankommen)
    ist es sicher das es das GEM-Modul ist??,alle anderen Systeme gehen ohne Probleme. Ford gibt keine Auskunft am Telefon,wollen das Auto für 1-2 Tage dort haben,was aber nicht geht,weil ich sonst nicht auf Arbeit komme:(,ist vieleicht jemand nähe Köln/Gummersbach/Lindlar hier der sowas machen kann und am We für mich Zeit hätte,
    ds jedenfalls für alle bisher geleisteten Beiträge
    LG Alex
     
  16. meiky

    meiky Guest

    Moin Razor916,

    leider denn es spricht alles dafür, dass es das GEM-Modul ist.
    Alle diese "Sachen" laufen u.a. alle über das GEM-Modul. Als Beispiel der Mondeo hat kein Blinkrelais mehr !

    Ich denke mal das MucCowboy recht haben könnte.



    VG Meiky
     
  17. #16 razor916, 25.09.2013
    razor916

    razor916 Benutzer

    Dabei seit:
    24.09.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo trend 1,8l 125 ps 2002,Ford Focus 1,8
    ds für deine Antwort,,,.................................aber wenn ich logisch denke und das GEM-Modul ist kaputt,geht doch kein Strom mehr richtung Sicherungskasten!? Der ist aber da,und irgendwie wird auf dem weg zu diesen verschiedenen Sachen etwas unterbrochen...das dort kein Strom ankommt,
    verbessert micht bitte wenn ich falsch liege:rotwerden:
     
  18. meiky

    meiky Guest

    Moin Razo916,

    so kann man es nicht sagen.
    Beispiel: Dein Home PC läuft auch wenn die Soundkarte defekt ist, nur haste kein Ton zum Film.


    VG Meiky
     
  19. #18 MaxMax66, 25.09.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.690
    Zustimmungen:
    90
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    könnte noch ein zentraler Massepunkt sein?

    mess mal an der Innenbeleuchtung den Massekontakt gegen Masse mit dem Ohmmeter
    oder einfacher, Batterie Plus - Lampe - Masse Innenbeleuchtung: brennt die Lampe?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 MucCowboy, 25.09.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.286
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ein ganz ganz ganz ganz ganz klein wenig komplexer ist die Fahrzeugelektrik schon aufgebaut. In Deinem Fahrzeug sind etliche hundert Meter Kabel drin. Nur weil eine elektronsiche Steuerung spackt, ist nicht gleich die ganze Anlage "tot".

    Grüße
    Uli
     
  22. #20 razor916, 27.09.2013
    Zuletzt bearbeitet: 27.09.2013
    razor916

    razor916 Benutzer

    Dabei seit:
    24.09.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo trend 1,8l 125 ps 2002,Ford Focus 1,8
    so ds für eure Antworten, so hatte jetzt mal Zeit mir genommen und das GEM freigelegt und mir die Nummer rausgeschrieben,jetzt steht aber im Internet einmal mit dieser nummer GEM Wegfahrsperre,Gem sonstwas, und dieses hier http://www.ebay.de/itm/Ford-Mondeo-...15K600KB-/261251331914?_trksid=p2054897.l4275

    ausserdem stimmen bei manchen Baujahr und TYP nicht zueinander,aber die selbe Nummer,wäre nett wenn mir da jetzt jemand helfen könnte,bin am verzweifeln

    muß ich ausser dieser Nummer 1S7T-15K-600 KB noch auf was anderes achten??? Hubraum,Baujahr und PS,TYP usw.
     
Thema:

Bräuchte HILFE,,Blinker usw gehen nicht mehr

Die Seite wird geladen...

Bräuchte HILFE,,Blinker usw gehen nicht mehr - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE Hilfe.! Umbau auf Schaltgetriebe.

    Hilfe.! Umbau auf Schaltgetriebe.: Hallo, also soweit alles fertig. Das Problem ist, dass der Anlasser nicht dreht. Fahrzeug lässt sich anziehen und läuft dann normal. Jemand eine...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...
  3. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  5. Bitte um Hilfe zum Kauf CMax Bj.2015

    Bitte um Hilfe zum Kauf CMax Bj.2015: Hallo, nachdem mir hier vor ca. 2 Jahren beim Kauf eines Focus so super geholfen wurde (bis heute bin ich hochzufrieden damit), brauche ich bitte...