Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Bräuchte mal Hilfe...

Diskutiere Bräuchte mal Hilfe... im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Moin zusammen! Ich bräuchte mal von den Erfahrenen hier etwas Hilfe. Ich hab im 2ten Gang bei etwa 2000 U/min (ca. 30-40 Km/h) von der...

  1. #1 Nosferatu, 22.01.2013
    Nosferatu

    Nosferatu Silverliner

    Dabei seit:
    09.02.2011
    Beiträge:
    390
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo MK II, BFP, 11/99, 2495ccm V6
    Moin zusammen!

    Ich bräuchte mal von den Erfahrenen hier etwas Hilfe. Ich hab im 2ten Gang bei etwa 2000 U/min (ca. 30-40 Km/h) von der Vorderachse her eine Art Unwucht / Schlackern die durch den ganzen Vorderwagen geht. Das passiert aber auch nur im 2ten Gang bei exakt dieser Geschwindigkeit!

    Hatte meinen Dicken gestern auf der Bühne und mal alles abgedrückt - aber nichts hatte Spiel! Hätte mich auch gewundert, da letztes Jahr fast alles an der Vorderachse erneuert wurde. Neuteile sind: Querlenker komplett (Meyle HD), Koppelstangen (ebenfalls Meyle), Stabilager, beide Antriebswellen. Reifen sind neu und Spur hab ich heute bei uns im Laden auch nochmal kontrolliert. Selbst der Chef kann sich keinen Reim darauf machen!

    Evtl. hatte ja einer von euch auch schon dieses Problem und mir einen Tip:gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 22.01.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.756
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Der Mk2 ragiert relativ empfindlich auf Anregungen durch Lateralkraftschwankungen der Reifen. Das sind Reifenungleichförmigkeiten, die von Anfang an bei einem Neureifen vorhanden sein können und sich nicht beim Auswuchten erkennen, geschweige denn kompensieren lassen.

    Je nach Phasenlage der Reifen zueinander (die sich durch Kurvenfahrten u.ä. verändert) kann sich das mal mehr und dann wieder schwächer ausprägen. Ich würde das Einfachste zuerst machen und einen anderen Reifensatz vorne aufstecken. Wenn es das nicht war, ist nicht viel verloren und die Reifen können zumindest ausgeschlossen werden.

    Dass es nur im 2. Gang auftritt, spricht für ein Mitschwingen des Antriebsstrangs oder der Motorlager, das dann das Problem verstärkt. So stark wie beschrieben ist der reifenbedingte Front-End-Shake auch normalerweise nicht.
     
  4. #3 Nosferatu, 22.01.2013
    Zuletzt bearbeitet: 22.01.2013
    Nosferatu

    Nosferatu Silverliner

    Dabei seit:
    09.02.2011
    Beiträge:
    390
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo MK II, BFP, 11/99, 2495ccm V6
    An die Reifen hatte ich auch schon gedacht und mal die vorderen gegen die hinteren getauscht. Die Winterreifen hab ich ja nun schon seit paar Wochen drauf und das Problem ist seit gestern erst. Motor- und Getriebelager sind auch so wie sie sein sollen. Mein Verdacht ging erst in Richtung Wellenlager (die Steckwelle auf der Beifahrerseite wo in die rechte Antriebswelle geht), aber da ist auch nichts zu sehen und das Wellenlager hat auch kein Spiel.
    Ärgerlich, wenn man sich nach gut 20 Jahren Berufserfahrung mal keinen Reim darauf machen kann...


    Edit: War eben nochmal eine Runde gefahren. Das Problem tritt nur bei Geradeausfahrt auf. Sobald ein kleiner Lenkwinkel vorhanden ist, ist nichts mehr davon zu spüren.
     
  5. #4 wolfgang2602, 23.01.2013
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    hast du die spurstangenköpfe mal nachgesehen?

    gruss
     
  6. #5 Nosferatu, 23.01.2013
    Nosferatu

    Nosferatu Silverliner

    Dabei seit:
    09.02.2011
    Beiträge:
    390
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo MK II, BFP, 11/99, 2495ccm V6
    Das hatte ich in der Aufzählung vergessen... Spurstangenköpfe und Axialgelenke sind auch erst neu. Inzwischen wackelt der ganze Vorderwagen bei Kraftschluss permanent:rasend:.

    Aber gut, der Übeltäter scheint gefunden zu sein! Es ist die gerade mal paar Tage alte Antriebswelle der Beifahrerseite. Laut Aussage des Lieferranten wohl ein Materialfehler. Naja, Ende der Woche werd ich es dann ja definitiv wissen...
     
Thema:

Bräuchte mal Hilfe...

Die Seite wird geladen...

Bräuchte mal Hilfe... - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  3. Bitte um Hilfe zum Kauf CMax Bj.2015

    Bitte um Hilfe zum Kauf CMax Bj.2015: Hallo, nachdem mir hier vor ca. 2 Jahren beim Kauf eines Focus so super geholfen wurde (bis heute bin ich hochzufrieden damit), brauche ich bitte...
  4. Hilfe mit TPMS sensoren und ventil

    Hilfe mit TPMS sensoren und ventil: Hallo, Ich hab wieder ein problem mit TPMS ventil. Mein ventile waren kaput (2x stuck) und bei handler haben sie es getauscht mit sensor, das...
  5. Maverick (Bj. 00-07) Hilfe

    Hilfe: Moin suche dringend ein rechten Scheinwerfer! !!!! Kann auch mit defekten Glas sein Gruß