Brauche dringend hilfe MK1 Turnier

Diskutiere Brauche dringend hilfe MK1 Turnier im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo forum , zu meinem anliegen , hab an meinem wagen nen motorschaden und hab mir nun nen neuen motor gekauft der nun auch soweit verbaut...

  1. poppi

    poppi Teilchenbeschleuniger

    Dabei seit:
    13.02.2008
    Beiträge:
    1.356
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK 1 Turnier 1,8 16V
    hallo forum ,

    zu meinem anliegen ,

    hab an meinem wagen nen motorschaden und hab mir nun nen neuen motor gekauft der nun auch soweit verbaut ist (neue kupplung usw ) . der ist wieder zusammengesetzt und wollte ihn gestern starten . nichts passierte ... nur alle lampen an mit inhergehend mit nem durchgeängigem piepen . eine grüne lampe ist an ( O/D OFF) was normal wie ich es erlesen konnte für das automatikgetriebe .

    ich fahre aber nen schaltwagen ... . lange rede kurzer sinn ich krieg den zündschlüssel normal gedreht aber es erscheint die lampe ( die bei mir grün ist O/D OFF) und weder tuts die benzinpumpe noch macht der anlasser iwelche anstalten sich zu rühren .

    was kann ich tun ??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 13.05.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.958
    Zustimmungen:
    180
    Fahrzeug:
    FoFo 2008 2,5T
    Hast du das Steuergerät getauscht?

    Das würde deine Probleme erklären, der Wagen läuft nicht weil die Wegfahrsperre nicht programmiert ist, und die Lampe leuchtet weil du eines mit Automatikgetriebe verbaut hast ...
     
  4. poppi

    poppi Teilchenbeschleuniger

    Dabei seit:
    13.02.2008
    Beiträge:
    1.356
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK 1 Turnier 1,8 16V
    steuergerät wurde nicht getauscht und es wurde eine neue kupplung verbaut .. das getriebe ist das gleiche geblieben ... lediglich motorblock , schwungscheibe , kupplungsautomat und ausrücklager wurden erneuert
     
  5. #4 FocusZetec, 13.05.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.958
    Zustimmungen:
    180
    Fahrzeug:
    FoFo 2008 2,5T
    Mit der Kupplung hat das nichts zu tun ... das ist ein elektronisches Problem.
     
  6. poppi

    poppi Teilchenbeschleuniger

    Dabei seit:
    13.02.2008
    Beiträge:
    1.356
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK 1 Turnier 1,8 16V
    ja nur welches ist es ????

    ich will den wagen so schnell wie möglich wieder auf der strasse haben ...

    und soviel ahnung hab ich von der materie motorsteuerung/elektrik nicht ...
     
  7. #6 FocusZetec, 13.05.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.958
    Zustimmungen:
    180
    Fahrzeug:
    FoFo 2008 2,5T
    Am Besten nochmal alles anschauen, eventuell wurde nur ein Massekabel vergessen oder es ist ein Stecker nicht richtig zusammen (oder vertauscht) ...
     
  8. poppi

    poppi Teilchenbeschleuniger

    Dabei seit:
    13.02.2008
    Beiträge:
    1.356
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK 1 Turnier 1,8 16V
    ich denke die stecker sind alle unterschiedlich ??.... naja ich werds mir morgen mal ansehen dann stehe ich ja wieder unter der karre ... ich hoffe ich krieg das teil morgen endlich an .. nur was hat es mit der grünen O/D OFF leuchte auf sich ????
     
  9. #8 OHCTUNER, 13.05.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.944
    Zustimmungen:
    39
    O/D Off ist eigentlich für Automatikgetriebe , der letzte Gang wird Overdrive genannt und das Off steht für deaktiviert , so das der letzte Gang nicht geschaltet wird , nutzt man zb. bei Hängerbetrieb !
    Wie das bei deinem Schaltgetriebe da leuchtet kann ich mir spontan auch nicht erklären , tippe aber auch mal auf falsche/vergessene Verkabelung !
    Motor passt vom Bj. zu deinem Auto ?
     
  10. #9 poppi, 13.05.2010
    Zuletzt bearbeitet: 13.05.2010
    poppi

    poppi Teilchenbeschleuniger

    Dabei seit:
    13.02.2008
    Beiträge:
    1.356
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK 1 Turnier 1,8 16V
    er hat 0 KM laufleistung (somit flatschneu) , die selbe maschine und demnach sollte er auch passen und laufen , sieht auch haargenau so aus


    der wagen steht in bochum .... vielleicht kommt jemand aus der ecke und würde sich den mist mal ansehen weil ich bin mit meinem latein am ende ... natürlich gegen nen kostenausgleich
     
  11. poppi

    poppi Teilchenbeschleuniger

    Dabei seit:
    13.02.2008
    Beiträge:
    1.356
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK 1 Turnier 1,8 16V
    niemand ne idee ? ich bin echt mit meinem latein am ende ... :wuetend:
     
  12. #11 Mortin86, 14.05.2010
    Mortin86

    Mortin86 Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 FL Turnier Style, 05/08, 1.6l 101PS
    Vielleicht einen Stecker zu viel angesteckt? Hatte früher mal nen MK2 Scorpio ohne ASR. Da war im Motorraum ein Stecker mit dazugehöriger Kupplung. Dachte die wären auseinander gegangen und habs sie mal verbunden: Dann leuchtete dauerhaft die ASR-Leuchte, also wieder abgesteckt :lol:
    Vielleicht ist ja hier was ähnliches faul.
     
  13. poppi

    poppi Teilchenbeschleuniger

    Dabei seit:
    13.02.2008
    Beiträge:
    1.356
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK 1 Turnier 1,8 16V
    nein ist es leider nicht ... aber ich gebs auf ... ich hab die schnauze sowas von voll ... bringe den nächste woche zum freundlichen und wenn der mir nen horrenden preis nennt kommt der wie er ist in die presse oder ich versenke den in der ruhr ...
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. poppi

    poppi Teilchenbeschleuniger

    Dabei seit:
    13.02.2008
    Beiträge:
    1.356
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK 1 Turnier 1,8 16V
    hat sich erledigt ... wagen läuft wieder ... :top1:



    gruss....


    Poppi
     
  16. ASP

    ASP y00 da pr0 :>

    Dabei seit:
    24.03.2010
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    FoFo C-Max DM2 Ghia, 2.0 TDCI


    glückwunsch ^^

    was wars? =)
     
Thema:

Brauche dringend hilfe MK1 Turnier

Die Seite wird geladen...

Brauche dringend hilfe MK1 Turnier - Ähnliche Themen

  1. Ford MK1 1/8 scale model

    Ford MK1 1/8 scale model: Hallo, ich habe vor kurzem ein Modell im Maßstab 1/8 des Mk1 gebaut und wollte es hier kurz vorstellen. [ATTACH] [ATTACH] [IMG] [IMG] [IMG]...
  2. Brauche Hilfe bei Motorkennung

    Brauche Hilfe bei Motorkennung: Hallo zusammen, ich brauche mal Eure Hilfe. Ich habe einen Seven, in dem ein Ford Motor verbaut ist. jetzt brauche ich eine neue...
  3. Achslast 1.0 Turnier ST-Line ?

    Achslast 1.0 Turnier ST-Line ?: Um das ganze nochmal aufzufrischen.:) Ich habe mir gestern einen FoFo Turnier ST-Line 1.0 mit 125 Pferdchen Bestellt . Bekommen werde ich ihn im...
  4. Ford Ka Plötzlich Tot Hilfe !!!

    Ford Ka Plötzlich Tot Hilfe !!!: Hey Leute, seit gestern Abend ist mein Ford Ka mk2 wie tot. Er zündet nicht und noch nichtmal die Beleuchtung über dem Schalthebel geht an. Die...
  5. Lambdasonde Ford Focus 3 Turnier 1.6 TDCI

    Lambdasonde Ford Focus 3 Turnier 1.6 TDCI: Hallo Zusammen, Vielleicht kann mir hier jemand helfen. Bei meinem Ford Focus 3 Turnier 1.6 tdci 2011 ist die Lambdasonde nicht angeschlossen....