Sierra '90 (Bj. 90-93) GB*/BN* Brauche dringend Hilfe! Sierra springt nicht an...

Diskutiere Brauche dringend Hilfe! Sierra springt nicht an... im Ford Sierra Forum Forum im Bereich EU Modelle; hey.... hab ein riesen-problem mit meinem sierra 1,8td. wenn er länger als 2 Std. steht springt er nicht mehr an...:rasend: anfangs dachte ich...

  1. wi-ma

    wi-ma Neuling

    Dabei seit:
    01.02.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Sierra, Bj. 92, 1,8TD
    hey....

    hab ein riesen-problem mit meinem sierra 1,8td. wenn er länger als 2 Std. steht springt er nicht mehr an...:rasend:

    anfangs dachte ich das er irgendwo luft ziehen würde...deshalb hab ich die handpumpe der lucas-pumpe getauscht, weil diese leicht undicht war (half nichts), dann hab ich ein rüchschlagventil in die diesel-zulaufleitung und eines in die rücklaufleitung, gebaut...wieder kein erfolg. auch die einspritzpumpe scheint dicht zu sein. habe auch die leitungen zwischen pumpe und düsen gewechselt....

    auch die glühkerzen funktionieren und bekommen strom....

    wenn er dann läuft (nur mit start-pilot), läuft er auch ruhig und ohne probleme und springt auch sofort an. nur wenn er länger als 2 std. steht, geht nix mehr.

    such den fehler jetzt schon ein paar wochen und komm einfach nicht drauf...

    werde die karre bald anzünden....was echt schade wäre da es ein ghia ist und erst 126.000km gelaufen ist...

    bitte ganz dringend um hilfe...ich weiss echt nicht mehr weiter.....:weinen2:

    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Schau mal nach der Dieselpumpe.

    Wenn die undicht ist (sitzt die auch im Tank wie beim 2.0DOHC?) und nicht mehr genug Leistung hat, läuft dir der Diesel wieder in den Tank und die Pumpe packt das Entlüften nicht. Da müsste das Rücklaufverhinderungsventil direkt an der Pumpe sitzen.

    Ausserdem hilft ein Rückschlagventil nur bei starkem Rückfluss. Bei leichtem Rückfluss wie bei einem kleinem Loch in der Leitung geht dieses nicht zu.
     
  4. wi-ma

    wi-ma Neuling

    Dabei seit:
    01.02.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Sierra, Bj. 92, 1,8TD
    danke erstmal für die antwort

    nein die pumpe sitzt im motorraum...scheint aber dicht zu sein, zumindest kann man keine undichtigkeit erkennen und das rückschlagventil hab ich direkt nach der pumpe eingebaut...

    weiss echt keine lösung mehr...und eine neue pumpe ist mir zu teuer, vorallem wen ich nicht weiss ob die überhaupt defekt ist. hab noch mal bei den glühkerzen nachgesehn ob die auch 12V haben (was sie beim letzten test vor einigen tagen noch haten), jetzt haben sie 10,3V. ist das zu wenig???

    was ebenfalls komisch ist dass ich den Zylinderkopf getauscht habe und seither besteht das problem. kann aber auch nur zufall sein. kompression hat er jedenfalls.
     
  5. #4 V6-24vChristian, 03.02.2011
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    vielleicht auch mal vorglüh-relais nachschauen, Abgasrückführung mal checken, wenn mir nochwas einfällt schreib ichs. Oder Batterie zu wenig Ampere, könnte auch möglich sein
     
  6. wi-ma

    wi-ma Neuling

    Dabei seit:
    01.02.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Sierra, Bj. 92, 1,8TD
    wie check ich die abgasrückführung? batt ist neu...und hab ich schon geprüft....springt ausserdem mit starthilfe auch nicht an. vorglüh-relais ist als nächstes dran.
     
  7. #6 V6-24vChristian, 04.02.2011
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    AGR liegt am Abgaskrümmer, sie wie Messing-rohr aus
     
  8. wi-ma

    wi-ma Neuling

    Dabei seit:
    01.02.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Sierra, Bj. 92, 1,8TD
    hab nun zum wiederholten mal die glühkerzen gecheckt ---> sieh da, alle 4 im eimer. und das obwohl ich sie schon mal geprüft habe. komisch.

    hab die kerzen gestern noch getauscht und hab jetzt in der früh den ersten kaltstart hinter mir....er springt tadellos an, nach nur einer umdrehung :)

    hoffe nur das da kein anderes problem anliegt da alle 4 glühkerzen zur selben zeit völlig verbrannt sind.
     
  9. #8 transe79, 04.02.2011
    transe79

    transe79 Forum As

    Dabei seit:
    16.05.2010
    Beiträge:
    760
    Zustimmungen:
    15
    Fahrzeug:
    Ford Fusion 1,4 2004, transit mk2 1979




    das kann durch schlechte einspritzdüsen passieren,das die glühkerzen "verbrennnen"


    gruß transe79
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. wi-ma

    wi-ma Neuling

    Dabei seit:
    01.02.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Sierra, Bj. 92, 1,8TD
    hab ich mir auch schon gedacht. werd sie mal testen lassen
     
  12. #10 V6-24vChristian, 06.02.2011
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    :):):) war doch net so groß da problem
     
Thema:

Brauche dringend Hilfe! Sierra springt nicht an...

Die Seite wird geladen...

Brauche dringend Hilfe! Sierra springt nicht an... - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  3. Mustang V (Bj. 2005–2009) Rückleuchten Umbau mangelhaft... Hilfe

    Rückleuchten Umbau mangelhaft... Hilfe: Hallo Fangemeinde, habe einen Mustang GT Bj 2005 mit V8 und Handschaltung, Top Zustand und nur 35.000km auf dem Tacho. Leider funktioniert der...
  4. Hilfe! was für stosstangenansätze?

    Hilfe! was für stosstangenansätze?: Hallo bräuchte mal eure Hilfe... Habe hier zwei Stoßstangenansätze und finde keinen Hersteller auf den Teilen. Was könnten das für welche sein ?...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...