KA 1 (Bj. 96-08) RBT Brauche dringend Hilfe !!

Diskutiere Brauche dringend Hilfe !! im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo zusammen , vielleicht kann mir jemand von euch helfen, habe seit ca. 1 Woche Probleme mit meinem Ka ( Baujahr 1997) folgendes: im kalten...

  1. #1 Chanella, 16.11.2015
    Chanella

    Chanella Neuling

    Dabei seit:
    16.11.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen , vielleicht kann mir jemand von euch helfen, habe seit ca. 1 Woche Probleme mit meinem Ka ( Baujahr 1997) folgendes: im kalten Zustand startet der Wagen ganz normal und läuft ruhig , sobald er warm wird und ich Kupplung oder Bremse trete ( auch im Leerlauf ) geht er aus ( während des fahrens). Starte ich ihn neu, ist es so als wenn er nicht genug Sprit bekommt oder irgendwo Luft saugt und geht wieder aus. Muss also immer Gas geben. War schon in der Werkstatt Schläuche alle ok, Leeelaufregler in Ordnung, wissen nicht was das ist !! Vielleicht jemand das gleiche Problem gehabt ? Für antworten wäre ich sehr dankbar
     
  2. #2 frauhansen, 26.11.2015
    frauhansen

    frauhansen Benutzer

    Dabei seit:
    19.01.2010
    Beiträge:
    109
    Zustimmungen:
    0
    Fahrzeug:
    StreetKA, '04,
    Ich würde jetzt mal auf irgend nen Temperatur-Sensor tippen. Denn im kalten Zustand wird das Gemisch angefettet, da was man früher manuell mit dem Choke getan hat.
    Das mach tnun die Elektronik auf Basis der Werte die ein Temperatursensor leifert. Wenn der jetzt dauernd meldet das er kalt ist, dann geht das zwar nach dem Start gut, aber nimmer wenn er warm ist.
    Wo und wie der genau sitzt muss ich daheim mal im Handbich nachschlagen. Da hab ich leider grad gar nix bei der Hand hier.

    Aber wenn Du in der Werkstatt warst, dann sollten die sowas aber prüfen können und auch machen. Die Werte des Motortemperatur Sensors sollten via OBD auslesbar sein.
     
  3. #3 MucCowboy, 26.11.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.785
    Zustimmungen:
    399
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das kommt sehr auf das Baujahr des Ka an. Leider sind hierzu keinerlei Angaben gemacht worden. Im Laufe der vielen Jahre seiner Produktion hat sich da so einiges geändert.

    Wurde der Fehlerspeicher in der Werkstatt denn überhaupt ausgelesen?
     
  4. #4 Trinity, 26.11.2015
    Trinity

    Trinity Guest

    da gibt es mehrere mögliche fehlerquellen
    - häufigste ist eine verstopfte oder nicht intakte kurbelgehäuseentlüftung
    - Kontaktprobleme in den steckern des motorkabelstranges
    - Leerlaufregelventil
    - TPS
    - ECT
    - ACT
    - MAF
    - O2Sonde

    der 97 Ka kann leider noch nicht via OBD ausgelesen werden , da er diese funktion noch nicht unterstützt
    aber die meisten werkstätten sollte einen motortester haben der das auch kann . ;)
     
Thema:

Brauche dringend Hilfe !!

Die Seite wird geladen...

Brauche dringend Hilfe !! - Ähnliche Themen

  1. Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999

    Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999: Hallo Fordgemeinde, ich habe da ein Problem mit einem Ford Mondeo Baujahr 1999. Ich schildere es mal kurz. Nicht eingesteckter Schlüssel, die...
  2. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  3. Überrollbügel Hilfe

    Überrollbügel Hilfe: Mahlzeit. Am Donnerstag bekomm ich meinen Ford Ranger XLT 2017. Ich suche nun schon ewig einen Überrollbügel, finde aber absolut keine passenden....
  4. Fiesta 7 (Bj. 08-12) JA8 Hilfe bei Alufelgen (-wahl)

    Hilfe bei Alufelgen (-wahl): Hallo Leute, ich würde Euch gerne um Hilfe bzw. Auskunft bezüglich möglicher Alufelgen für meinen FoFi (Mk 7,BJ 2009, 1,25 l, 82 PS) fragen - ich...
  5. Viel Rauch und großes Problem bitte Hilfe

    Viel Rauch und großes Problem bitte Hilfe: Hallo, Ich bin neu hier. Und habe leider ein großes Problem mit einem Focus 2.0 Benziner mit 147 Ps. Er fing während der Fahrt und weiter an der...