Sierra '90 (Bj. 90-93) GB*/BN* brauche dringend hilfe

Diskutiere brauche dringend hilfe im Ford Sierra Forum Forum im Bereich EU Modelle; ich habe folgendes problem. mein ford sierra 2,0 springt nicht mehr an. wir haben vor 3 tagen den leerlaufregler gewechselt und danch ist er ganz...

  1. saccy

    saccy Neuling

    Dabei seit:
    06.02.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Sierra, 1991, 2,0L
    ich habe folgendes problem. mein ford sierra 2,0 springt nicht mehr an. wir haben vor 3 tagen den leerlaufregler gewechselt und danch ist er ganz normal gefahren. mein mann hat gestern die hintere nummernschildbeleuchtugn kontroliert weil eine nicht ging. er nahm die birne raus und stellte fest das sie ganz ist. er startete dann das auto und er spang auch an. als er dann aber das lich an schaltete ging das auto aus. wir haben fast ne halbe stunde gebraucht bis er wieder an ging. als er dann an war ging er aber gleich wieder aus sobald wir irgend einen schalter betätigt haben. dies war 3x so und nun springt er garnicht mehr an.

    weis einer was das sein könnte? wir sind ratlos denn wir verstehen nicht das das auto nur wegen einer birne nicht mehr an springt. wir haben gestern auch ne neue rein gemacht und trotzdem springt er nicht mehr an. kann also nicht an der nummernschildbeleuchtung liegen oder doch??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 siera-power, 06.02.2011
    siera-power

    siera-power Neuling

    Dabei seit:
    18.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    sierra cosworth 4x4 1990 cosworth
    hinten im kofferaum müsste so ein crash-schalter(mittig unter reserverad) sein der im falle eines unfalls die benzinpumpe abschaltet
    mal kontrollieren ob dieser sicherungsschalter eventuell ausgelöst hat.
    ist nur eine vermutung
    manche sierras haben den auch unten im fussraum vom fahrer
    aber da dein mann da hinten ab werkeln war könnte das eine gute möglichkeit sein
     
  4. saccy

    saccy Neuling

    Dabei seit:
    06.02.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Sierra, 1991, 2,0L
    ich habe gerade nach gesehen. den schalter hab ich auch gefunden aber der ist gar nicht angeklemmt bei mir.
     
  5. #4 Mr.Kleen, 07.02.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin saccy...

    Puuuh :gruebel:,das is ne kniffelige Sache per Ferndiagnose. Das Licht hat absolut nix mit der Motorelektrik zu tun. Es müsste jetzt erst ma geprüft werden warum der Motor nicht anspringt. Also ob ihm die Zündung fehlt,oder ob er kein Sprit mehr bekommt.
    Man sollte auch mal am Sicherungskaste riechen. Obs da evt. Verschmort/verbrannt riecht. Denn im Sicheungskasten trifft sich die ganze Elektrik des Fahrzeugs,und wenn da ein Defekt vorliegt,könnte sowas vorkommen,das sich Bereiche im Fahrzeug ins Gehege kommen,die normal garnichts miteinader zu tun haben. Wie z.B. Bei Dir die Motorelektrik und Licht. WENN es dann an der Motorelektrik liegt überhaupt. Wie gesagt,das muss erst ma festgestellt werden.

    Ich denke das Du um die Werkstatt nicht drumrum kommst. Denn das in einer Ferndiagnose hier übers Forum zu finden,is sehr schwer. Sofern das jetzt mit dem Sicherungskasten kein Glückstreffer war. Es kann so viel anderes sein. Irgendwo ein Massefehler wäre auch möglich. Da müsste dann der Fachmann vor Ort dran.

    Also soweit erst ma von mir ... Gruss Mr.Kleen
     
  6. #5 siera-power, 11.02.2011
    siera-power

    siera-power Neuling

    Dabei seit:
    18.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    sierra cosworth 4x4 1990 cosworth
    läuft der sierra schon wieder?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 HerbCapri13, 19.03.2011
    HerbCapri13

    HerbCapri13 Benutzer

    Dabei seit:
    10.03.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Focus 99-04 1,8l 85KW Turnier und Pu
    Schaut euch mal die CJB an ob die nicht abgesoffen ist. Die sitzt nämlich im Motorraum

    Gruß HerbCapri

    Freundlicher FORD-Mech
     
  9. #7 edewolf3, 23.03.2011
    edewolf3

    edewolf3 Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118i 2007
    Hört sich komisch an aber wahrscheinlich ist das Kabel zum Rückwärtsgangschalter oberhalb vom Getriebe geschmort. Das war ein altes Sierraproblem.
     
Thema:

brauche dringend hilfe

Die Seite wird geladen...

brauche dringend hilfe - Ähnliche Themen

  1. Neu hier und brauche kurz eure Erfahrung :-)

    Neu hier und brauche kurz eure Erfahrung :-): Moin, ich komme aus HH und habe gerade ein meiner Meinung nach gutes Angebot für ein B-Max Titanium 1,0 eco boost 2013er gesehen (13.800 EUR)....
  2. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  3. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  4. Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!

    Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!: Hey liebe Leute, Ich habe eine Ford Fiesta gfj Aus dem Baujahr 94. Ich würde gerne außen denn Look des xr2i haben und suche dafür teile. Ebenfalls...
  5. SCHNELLE HILFE TFL FF MK3

    SCHNELLE HILFE TFL FF MK3: Moin. Bin soweit mit allem fertig muss nur noch verkabeln aber wo kann ich welches anschließen? Hab den LED Regler verbaut und da müssen Laut...