Sierra '90 (Bj. 90-93) GB*/BN* brauche dringend hilfe

Diskutiere brauche dringend hilfe im Ford Sierra Forum Forum im Bereich EU Modelle; ich habe folgendes problem. mein ford sierra 2,0 springt nicht mehr an. wir haben vor 3 tagen den leerlaufregler gewechselt und danch ist er ganz...

  1. saccy

    saccy Neuling

    Dabei seit:
    06.02.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Sierra, 1991, 2,0L
    ich habe folgendes problem. mein ford sierra 2,0 springt nicht mehr an. wir haben vor 3 tagen den leerlaufregler gewechselt und danch ist er ganz normal gefahren. mein mann hat gestern die hintere nummernschildbeleuchtugn kontroliert weil eine nicht ging. er nahm die birne raus und stellte fest das sie ganz ist. er startete dann das auto und er spang auch an. als er dann aber das lich an schaltete ging das auto aus. wir haben fast ne halbe stunde gebraucht bis er wieder an ging. als er dann an war ging er aber gleich wieder aus sobald wir irgend einen schalter betätigt haben. dies war 3x so und nun springt er garnicht mehr an.

    weis einer was das sein könnte? wir sind ratlos denn wir verstehen nicht das das auto nur wegen einer birne nicht mehr an springt. wir haben gestern auch ne neue rein gemacht und trotzdem springt er nicht mehr an. kann also nicht an der nummernschildbeleuchtung liegen oder doch??
     
  2. #2 siera-power, 06.02.2011
    siera-power

    siera-power Neuling

    Dabei seit:
    18.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    sierra cosworth 4x4 1990 cosworth
    hinten im kofferaum müsste so ein crash-schalter(mittig unter reserverad) sein der im falle eines unfalls die benzinpumpe abschaltet
    mal kontrollieren ob dieser sicherungsschalter eventuell ausgelöst hat.
    ist nur eine vermutung
    manche sierras haben den auch unten im fussraum vom fahrer
    aber da dein mann da hinten ab werkeln war könnte das eine gute möglichkeit sein
     
  3. saccy

    saccy Neuling

    Dabei seit:
    06.02.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Sierra, 1991, 2,0L
    ich habe gerade nach gesehen. den schalter hab ich auch gefunden aber der ist gar nicht angeklemmt bei mir.
     
  4. #4 Mr.Kleen, 07.02.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin saccy...

    Puuuh :gruebel:,das is ne kniffelige Sache per Ferndiagnose. Das Licht hat absolut nix mit der Motorelektrik zu tun. Es müsste jetzt erst ma geprüft werden warum der Motor nicht anspringt. Also ob ihm die Zündung fehlt,oder ob er kein Sprit mehr bekommt.
    Man sollte auch mal am Sicherungskaste riechen. Obs da evt. Verschmort/verbrannt riecht. Denn im Sicheungskasten trifft sich die ganze Elektrik des Fahrzeugs,und wenn da ein Defekt vorliegt,könnte sowas vorkommen,das sich Bereiche im Fahrzeug ins Gehege kommen,die normal garnichts miteinader zu tun haben. Wie z.B. Bei Dir die Motorelektrik und Licht. WENN es dann an der Motorelektrik liegt überhaupt. Wie gesagt,das muss erst ma festgestellt werden.

    Ich denke das Du um die Werkstatt nicht drumrum kommst. Denn das in einer Ferndiagnose hier übers Forum zu finden,is sehr schwer. Sofern das jetzt mit dem Sicherungskasten kein Glückstreffer war. Es kann so viel anderes sein. Irgendwo ein Massefehler wäre auch möglich. Da müsste dann der Fachmann vor Ort dran.

    Also soweit erst ma von mir ... Gruss Mr.Kleen
     
  5. #5 siera-power, 11.02.2011
    siera-power

    siera-power Neuling

    Dabei seit:
    18.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    sierra cosworth 4x4 1990 cosworth
    läuft der sierra schon wieder?
     
  6. #6 HerbCapri13, 19.03.2011
    HerbCapri13

    HerbCapri13 Benutzer

    Dabei seit:
    10.03.2011
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Focus 99-04 1,8l 85KW Turnier und Pu
    Schaut euch mal die CJB an ob die nicht abgesoffen ist. Die sitzt nämlich im Motorraum

    Gruß HerbCapri

    Freundlicher FORD-Mech
     
  7. #7 edewolf3, 23.03.2011
    edewolf3

    edewolf3 Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118i 2007
    Hört sich komisch an aber wahrscheinlich ist das Kabel zum Rückwärtsgangschalter oberhalb vom Getriebe geschmort. Das war ein altes Sierraproblem.
     
Thema:

brauche dringend hilfe

Die Seite wird geladen...

brauche dringend hilfe - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX HILFE!!

    HILFE!!: Hey Leute Ich fahre einen Ford escort cabrio in lipstick pink und Ich brauche eure Hilfe. Denn ich mache bei einem gewinnspiel mit worum es ums...
  2. Brauche Hilfe Ford Escort Cabrio 1.8

    Brauche Hilfe Ford Escort Cabrio 1.8: Guten Abend liebe Community Dar ich langsam am verzweifeln brauch ich eure Hilfe Ich richte in Moment mein Escort Cabrio 1.8 Baujahr 1994 für...
  3. WFS Aktiv Bitte um Hilfe !

    WFS Aktiv Bitte um Hilfe !: Abend Nach HiFi Umbau blinkt WFS,anlasser dreht garnicht und Kombiinstrument zeigt nur Striche wenn Zündung 2. Habe dannach mit einem Gutmann...
  4. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...
  5. Galaxy 3 (Bj. 06-10) WA6 Hilfe bei Fehlercode benötigt

    Hilfe bei Fehlercode benötigt: Hallo zusammen, wir sind gerade in Dänemark unterwegs und auf einmal leuchtet bei unserem Galaxy die Warnlampe für die Antriebseinheit. Wir sind...