Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Brauche euren Rat

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Lukasdolphin, 21.10.2010.

  1. #1 Lukasdolphin, 21.10.2010
    Lukasdolphin

    Lukasdolphin Neuling

    Dabei seit:
    21.10.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,8 l, 105 PS
    Guten Abend
    Ich hoffe ihr könnt mir helfen und habt einen Rat für mich.
    Mein Escort macht nun seit mehreren Wochen Probleme und niemand findet den Fehler. Also : Wenn der Motor kalt ist, springt er immer sofort an, je wärmer der Motor wird, desto schlechter springt er an. D.h. ich muß mehrmals (je wärmer, desto öfter) die Zündung anmachen, also so, das die Benzinpumpe anspringt, bis ich versuchen kann durchzustarten. Wenn ich lange gefahren bin und der Wagen richtig warm ist, kann ich diese Prozedur bis zu 20 mal durchführen, bevor der Wagen dann endlich anspringt. Wenn er dann einmal läuft, macht er keine Mucken mehr, läuft ruhig und sauber. Habt ihr so ein Problem schon mal gehabt und könnt mir sagen, woran das liegen könnte?
    Vielleicht sollte ich noch erwähnen, was wir schon gemacht haben, ohne das Problem in den Griff zu bekommen.
    1. Benzindruck gemessen
    2. Benzinfilter gewechselt
    3. Reinigungszeug in den Tank gekippt
    4. Benzinpumpe gewechselt
    5. Zündkerzen gewechselt
    6. Zündkabel gewechselt
    7. noch mal Reiniger in den Tank gekippt und son Zeug in den Motor, damit der
    besser geschmiert wird (oder so, bin Laie und kann nicht alles so gut erklären
    8. Drosselklappe gereinigt
    9. Ölwechsel gemacht (aber ich glaube, das hatte nicht wirklich was damit zu
    tun)
    Ja und heute habe ich dann mal so nebenbei erwähnt, das das Problem für mich etwas mit der Temperatur zu tun haben muß. Also haben wir mal den Temperaturfühler abgeklemmt und siehe da, der Wagen sprang auch im warmen Zustand sofort an. Hat aber leider auch nur 2 oder 3 mal funktioniert und dann war das Problem wieder da. Nun weiß ich überhaupt nicht mehr weiter. Ach ja, wenn man Starterspray beim anlassen reinsprüht, springt er auch sofort an.
    Was kann das nur für ein Problem sein. Ich habe echt keine Ahnung mehr, was wir noch versuchen sollen und die Werkstätten finden das Problem ja auch nicht. Könnt ihr mir helfen ?????
    Bin für jede Antwort und jeden Tip dankbar, da mich das echt wahnsinnig macht, wenn ich den Wagen nicht anbekomme.
    Danke euch schon mal in vorraus.
    Liebe Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Also verstehe ich das richtig du hast einen 1,8l benziner der wenn der motor warm ist du den anlasser drehen lassen kannst ohne das was passiert??? Richtig???

    Schon mal dabei kurz mit dem gasgespielt?
    Abgas gegendruck mal gemessen. Nicht das sich der auspuff/kat zugesetzt hat.
     
  4. #3 Lukasdolphin, 22.10.2010
    Lukasdolphin

    Lukasdolphin Neuling

    Dabei seit:
    21.10.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,8 l, 105 PS
    Hallo Koijro
    Ich danke dir erst mal für deine Antwort.
    Ja, soweit hast du das richtig verstanden. Habe einen 1,8 l Benziner und wenn der Motor warm ist, muß ich den Anlasser mehrmals drehen, bevor der Wagen dann irgendwann doch mal anspringt. Denn egal wie lange ich dieses Spielchen machen muß, irgendwann springt er immer an.
    Ja, ich habe beim Anlassen auch schon mit dem Gas gespielt, bringt aber auch nix. Dadurch springt er nicht besser oder schlechter an.
    Abgas Gegendruck mißt man wie ? Keine Ahnung, ob die Werkstatt das auch schon gemacht hat, irgendwas haben die gemessen, aber was, das weiß ich nicht so genau. Werde da aber auf jeden Fall mal nachfragen und das mal überprüfen lassen. Vielleicht ist dann ja das Problem aus der Welt geschafft.
    Liebe Grüße
     
Thema:

Brauche euren Rat

Die Seite wird geladen...

Brauche euren Rat - Ähnliche Themen

  1. Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat

    Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat: Hallo Ford-Fiesta Experten, ich verzweifle gerade an einem Problem mit der Temperatur Kontrollanzeige meines Ford Fiesta. Model: Ford Fiesta 5...
  2. Bräuchte mal ein Rat oder Hilfe

    Bräuchte mal ein Rat oder Hilfe: Hallo zusammen, habe einen Ford mondeo von 2001 mein Problem ist die motorkontroll leuchte geht in unregelmäßigen Abständen an und auch wieder aus...
  3. Brauche Hilfe Klackt beim Gas geben...

    Brauche Hilfe Klackt beim Gas geben...: Hallo Freunde , ich bin neu hier, habe meinen Focus erst seit einer Woche, habe diesen von Privat gekauft mit 113000 km es ist der 1,6 TDCI...
  4. Focus 2 (Bj. 04-08) DA3/DB3 brauch rat zum autokauf

    brauch rat zum autokauf: hallo , wir haben uns heute einen ford focus 1,6 tdi von 2007 angeguckt und leider nicht so viele infos zum zustand bekommen da der mann nur ein...
  5. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Ratschlag vom Scorpio Fahrer/Fans

    Ratschlag vom Scorpio Fahrer/Fans: Hallo lieber Scorpio Fan Ich brauche mal deinen Ratschlag, ich habe fahre momentan einen Scorpio 2,3 den ich vor 1 Monat zugelassen habe, stand...