Galaxy 1 (Bj. 95-00) WGR Brauche Hilfe bei folgenden Fehlern

Diskutiere Brauche Hilfe bei folgenden Fehlern im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hy, habe einen Galaxy 2,3 mit 145 PS, Baujahr 1998. TÜV bis 03.2013.Nun sind dort folgende Fehler aufgetaucht. Kein Geräusch der Wasserpumpe zu...

  1. #1 Galaxy-5783, 12.06.2011
    Zuletzt bearbeitet: 12.06.2011
    Galaxy-5783

    Galaxy-5783 Neuling

    Dabei seit:
    15.05.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2,3 1998
    Hy, habe einen Galaxy 2,3 mit 145 PS, Baujahr 1998. TÜV bis 03.2013.Nun sind dort folgende Fehler aufgetaucht.

    Kein Geräusch der Wasserpumpe zu hören wenn man die Scheibenreinigungsanlage betätigen möchte, Sicherungen in Ordnung, Scheibenwischer bewegen sich, kommt aber kein Wasser und kein Pumpgeräusch. Ja Wasser ist drin.

    2. Bremsen wurden vor Besitzerwechsel gemacht. Hintere "Bremse" links läuft heiß, rechte ist total in Ordnung, was kann das sein?

    3. Ab ca 80-100kmH fängt er an zu ruckeln. Nicht der Motor sondern der Wagenselbt, habe den Verdacht das ein Reifen nicht gewuchtet ist und der Wagen dann deswegen zittert.

    4. Die Zentralverriegelung funktioniert, nur schließt die nur Fahrerseite, Beifahrerseite und die rechte Seite ab. Die linke hintere Tür bleibt offen und muss manuell geschlossen werden, genau das gleiche beim aufschliessen, muss dann ein Griff durch die Fahrertür machen um die Tür manuell zu öffnen.

    5. Funkschlüssel funktioniert nicht, Ford sagte Elektrik im Schlüssel kaputt, neuer Schlüssel würde 200€ kosten :-S. Gibt es eine möglichkeit die Elektrik im Schlüssel auch günstiger zu bekommen? 200€ für einen Schlüssel finde ich ziemlich überteuert. Wenn man auf dem Schlüssel was drückt leuchtet nicht mal die rote Kontrolllampe trotz neuer Batterie.

    Würde mich freuen wenn Ihr mir schnell helfen könntet, Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blauleimi, 12.06.2011
    blauleimi

    blauleimi Neuling

    Dabei seit:
    27.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2009 1,8 Duratec HE
    1. Nimm mal ein Gegenstand (Schraubendreher,Hammerstiel.......) und schlage leicht gegen die Pumpe in dem Moment wenn sie jemand betätigt. Manchmal hängen die nur fest, wenn das nicht zum Erfolg führt Stecker ab und am Stecker bei bet. Pumpe kontrollieren( Multimeter) ob Strom und Masse ankommt. Wenn ja ist das Ding kaputt.
    2.Entweder ist das HB Seil oder der HB Hebel am Bremssattel fest, vergleich mal die Hebelstellungen der beiden Seiten wenn die Handbremse gelöst ist müssen beide Hebel am Anschlag vom Bremssattel anliegen.
    3.Ist das zittern weg wenn du den Fuss vom Gas nimmst? Wenn ja ist eine Antriebswelle oder beide ausgeschlagen. Wenn das zittern bei ca. 130 weniger wird ist ein oder mehrere Räder falsch ausgewuchtet.
     
  4. #3 Galaxy-5783, 13.06.2011
    Galaxy-5783

    Galaxy-5783 Neuling

    Dabei seit:
    15.05.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2,3 1998
    Zittern beim schnellen Fahren


    Hy, also auch wenn ich den Fuss vom Gas nehme zittert er weiter bis er wieder auf ca 50Km/h ist, wenn ich Stadt fahre ist garnichts. Naja habe nun einen Schaden an einem Reifen gesehen, bestelle mir neue und lass die dann auf die vorhandenen Alufelgen aufziehen.
     
  5. #4 Meikel_K, 13.06.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.763
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wie schon beschrieben ist die Feststellbremse das erste, was man überprüfen sollte. Es kann aber auch sein, dass die Manschette im linken Bremssattel durch vorangegegangenes langes Fahren mit Belägen an der Verschleißgrenze oder beim Einbau der neuen Klötze überdehnt wurde und nun verhindert, dass der Bremskolben vollständig zurückkommt.

    Wenn an der Feststellbremse nichts zu sehen ist und auch kein Seilzug aus dem Endstück gerutscht ist und aufsitzt, muss eine Werkstatt den Bremssattel mal aufmachen und nachschauen. Die sollte dann aber auch einen Überholsatz zur Hand haben, damit sie ihn nicht zwei mal auf und zu machen muss.
     
  6. #5 Markus2008, 14.10.2011
    Markus2008

    Markus2008 Benutzer

    Dabei seit:
    22.07.2008
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Smax tdci 2, 0 titanium
    Manchmal hängen die nur fest, wenn das nicht zum Erfolg führt Stecker ab und am Stecker bei bet. Pumpe kontrollieren( Multimeter) ob Strom und Masse ankommt. Wenn ja ist das Ding kaputt.


    Habe ich das falsch verstanden? Die Wasserpumpe wird doch vom Keilriehmen angetrieben! :gruebel:
     
  7. #6 Silberrauch, 16.10.2011
    Silberrauch

    Silberrauch Neuling

    Dabei seit:
    16.10.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, ALL 1.6ltr. 77kw/105 PS
    E
    Die Wasserpumpe des Motors versorgt nicht die Windschutzscheibe mit Reinigungswasser, sondern pumpt das zur Kühlung der Maschine nötige Wasser durch den Motor und den Kühler....und die Wagenheitzung.
    Das Problem, welches Du beschreibst, liegt möglicherweise an einer kleinen Elektromotor-Pumpe, die direkt im Wischwasserbehälter sitzt. Und die solltest Du nach beschriebener Methode mal testen.
    Viel Erfolg.
    Gruß
    Micha
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Silberrauch, 16.10.2011
    Zuletzt bearbeitet: 16.10.2011
    Silberrauch

    Silberrauch Neuling

    Dabei seit:
    16.10.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, ALL 1.6ltr. 77kw/105 PS
    E
    Schon richtig - aber diese Wasserpumpe sorgt nur dafür, daß das zur Kühlung der Maschine dringend notwendige Wasser im Motor und im Kühler zirkuliert - und ist nebenher noch für die Wagenheitzung verantwortlich. Sie versorgt aber NICHT die Windschutzscheibe mit Reinigungswasser.
    Dein beschriebenes Problem wird vermutlich von einer anderen kleinen Pumpe verursacht, die durch einen Elektromotor betrieben wird, und direkt im Wischwasser- Behälter sitzt. Den Anschluss-Stecker kannst Du von oben betrachtet gut sehen. Prüfe mal das Motörchen auf die im vorherigen Beitrag beschriebene Weise - vielleicht hast Du Glück, und das war's schon.
    Viel Erfolg.
    Micha
     
  10. #8 Silberrauch, 16.10.2011
    Silberrauch

    Silberrauch Neuling

    Dabei seit:
    16.10.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i Cabrio, ALL 1.6ltr. 77kw/105 PS
    E
    Sorry - jetzt steht das zweimal hier.... hab's nochmal geschrieben, weil meine erste Antwort zunächst nicht erschienen ist. Sorry, - bin neu hier! :-)
     
Thema:

Brauche Hilfe bei folgenden Fehlern

Die Seite wird geladen...

Brauche Hilfe bei folgenden Fehlern - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE Hilfe.! Umbau auf Schaltgetriebe.

    Hilfe.! Umbau auf Schaltgetriebe.: Hallo, also soweit alles fertig. Das Problem ist, dass der Anlasser nicht dreht. Fahrzeug lässt sich anziehen und läuft dann normal. Jemand eine...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171

    Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171: Guten Abend Liebe leute, vorweg sollte ich hier falsch sein bitte gleich um verschiebung an den richtigen platz. :) Nun zu meiner frage: Ich...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  5. Bitte um Hilfe zum Kauf CMax Bj.2015

    Bitte um Hilfe zum Kauf CMax Bj.2015: Hallo, nachdem mir hier vor ca. 2 Jahren beim Kauf eines Focus so super geholfen wurde (bis heute bin ich hochzufrieden damit), brauche ich bitte...