KA 1 (Bj. 96-08) RBT Brauche hilfe mit der Servoleitung

Diskutiere Brauche hilfe mit der Servoleitung im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo ihr wissenden :) Ich habe ein Leck in der Servoleitung entdeckt (Roststelle in der Rohrschelle) Bin daraufhin zum Fordhändler meines...

  1. Xantus

    Xantus Neuling

    Dabei seit:
    04.07.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka BR_ (mk1 Bj1998 44kw)
    Hallo ihr wissenden :)

    Ich habe ein Leck in der Servoleitung entdeckt (Roststelle in der Rohrschelle)
    Bin daraufhin zum Fordhändler meines Vertrauens und habe mir die Servoleitungen (Doppelleitungsset) 1LServoöl und eine neue "Verschraubung" für den Anschluß an die Servopumpe besorgt .... ca 200Eur :gruebel: naja, is halt Qualität ?!?

    Egal, das zeug eingebaut, aber noch nicht an der Karroserie befestigt (wollte erst wissen obs dicht ist). Servo Behälter aufgefüllt, Motor an, servobehälter nachgefüllt. Dann Lenker voll links, lenker voll rechts (auto ist noch aufgebockt)
    damit die Luft rauskommt und ich das letzte bischen nachfüllen kann. - ist die Logik bzw vorgehenseweise bisher richtig ? - fällt jemandem hier bereits ein problem auf ?

    Nach dem Lenken links, rechts machts nämlich klatsch, vorne hauts den Schlauchstuzen aus der Servopumpe (bzw. das Winkelstück rutscht aus dem Sprengring der neuen Verschraubung) - natürlich alles versaut, 0,5l Servoöl weg ....:wuetend:
    Wir haben dann alles Sauber gemacht, den stuzen nochmal sorgfälltigst eingedrückt, hier hört man das deutlich einrasten und von Hand bekommt man es nicht mehr raus (durch einfaches ziehen). .... 2. Versuch. gleiche Scheise :gruebel:

    Wir haben dann mal geschlussfolgert vieleicht durch den 1. Fehlversuch den Sprengring beschädigt zu haben ... also wieder zur Fordwerkstadt, 1l Servoöl, neue Verschraubung (50€) und neuer Versuch :

    3. Versuch, "alte" Verschraubung raus, sichkontrolle : keine beschädigungen ersichtlich :gruebel:. naja, Neue Verschraubung rein, Winkelstück der Hydraulikleitung wieder rein - natürlich super gerade sorgfälltig bis es hörbar und spürbar einrastet. Wieder auffüllen, Motor an, auffüllen, Lenker links, lenker rechts, auffüllen und Klatsch. vliegt mir das ding wieder weg. :rasend:

    kann sich das einer erklären ? - ich fange echt an an mir zu zweifeln ....

    hoffe auf euere Hilfe, und danke das ihr euch die Zeit zum lesen genommen habt !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Xantus

    Xantus Neuling

    Dabei seit:
    04.07.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka BR_ (mk1 Bj1998 44kw)
    Hallo,

    ich habe diese Woche die Rohleitung zu Ford gebracht ein bischen ärger gemacht und hab auf Ersatzteilgarantier eine neue bekommen. und siehe da, heute alles eingebaut, Probefahrt gemacht, ist dicht und hält.

    Also war das orginal Ford ersatzteil (das Winkelstück mit der Nut) nicht in odrnung.:eingeschnappt:.
     
Thema: Brauche hilfe mit der Servoleitung
Besucher kamen mit folgenden Suchen
  1. hydraulikleitung servolenkung ford ka

    ,
  2. servoleitung ford ka

Die Seite wird geladen...

Brauche hilfe mit der Servoleitung - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  2. Mustang V (Bj. 2005–2009) Rückleuchten Umbau mangelhaft... Hilfe

    Rückleuchten Umbau mangelhaft... Hilfe: Hallo Fangemeinde, habe einen Mustang GT Bj 2005 mit V8 und Handschaltung, Top Zustand und nur 35.000km auf dem Tacho. Leider funktioniert der...
  3. Hilfe! was für stosstangenansätze?

    Hilfe! was für stosstangenansätze?: Hallo bräuchte mal eure Hilfe... Habe hier zwei Stoßstangenansätze und finde keinen Hersteller auf den Teilen. Was könnten das für welche sein ?...
  4. Fragen zu defekter Servoleitung und Servopumpe

    Fragen zu defekter Servoleitung und Servopumpe: Hallo Leute, ich wühle mich schon eine ganze Weile durch das Netz und die SuFu, aber drei Fragen bleiben mir irgendwie immernoch unbeantwortet...
  5. Focus 2 (Bj. 04-08) DA3/DB3 HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!

    HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!: Hallo Zusammen! Bin seit kurzem (eigentlich glücklicher) Besitzer eines Focus MK2 (Connection mit Key free) Ich habe festgestellt, daß immer...