brauche hilfe

Dieses Thema im Forum "Ford Scorpio Forum" wurde erstellt von eifelschreck, 31.12.2007.

  1. #1 eifelschreck, 31.12.2007
    eifelschreck

    eifelschreck Guest

    wer könnte mir helfen bei meinenm motor .wie mir gesagt worden ist soll meine zündung falsch stehen,da ich aber keine zünzeitpistole habe,und bei ford die mir nicht helfen wollen (oder können) frage ich nun hier nach.danke schon mal im voraus:weinen2:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 xxxLightningxxx, 31.12.2007
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    178
    Zustimmungen:
    0
    hay hast du den 2,9 v6 12v ?oder welchen?
     
  4. #3 xxxLightningxxx, 31.12.2007
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    178
    Zustimmungen:
    0
    sorry,
    falls er der 2,9er 12v ist verteilerwelle so verdrehen das die spitze des zündverteilerfingers genau in der mitte der beiden beiden kerben am verteiler stehen.
    mfg dee

    und rutscht alle gut rein ....:top1:
     
  5. #4 OHCTUNER, 31.12.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.882
    Zustimmungen:
    34
    Dein Motor bekommt 15° vor OT !
    Kauf dir ne Zündpistole und gut , kosten nicht die Welt , ohne die kannst du das nicht überprüfen !
     
  6. #5 eifelschreck, 02.01.2008
    eifelschreck

    eifelschreck Guest

    der motor ist ein 2,9i efi 12v .und wo sind da 2 kerben?. ich kenne mich mit der zünzeitpistole nicht aus. könnte mir den irgend jemand dabei helfen??
     
  7. #6 OHCTUNER, 03.01.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.882
    Zustimmungen:
    34
    Abblitzen mußt du vorne die Riemenscheibe , dort sind deine Kerben drin , am besten von oben direkt hinter der Servopumpe runter blitzen , dort siehst du auch das Blech am Motor mit den Gradzahlen drin !
    Pistole an Plus und Minus klemmen und das andere Kabel um das Zündkabel des 1. Zylinders klemmen , ist der an der Servopumpe !
     
  8. #7 eifelschreck, 03.01.2008
    eifelschreck

    eifelschreck Guest

    naja dann fehlt mir nur noch eine zündzeitpistole
    sag mal sind 15liter auf 100km bei 120km/h normal für den motor den ich drinne habe??
     
  9. #8 xxxLightningxxx, 03.01.2008
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    178
    Zustimmungen:
    0
    :verdutzt:15 liter finde ich krass

    ich habe zwisch 9-12l je nach fahrweise auf der autobahn habe ich ca 9,5-11liter
    wenn ich vollgas fahre habe ich 12-12,5 liter.
    ich muss auch sagen das ich 2 benzinfilter neu gemacht habe.
    :cooool:
    aber ich denke daran liegt das nicht.
    we gut ist denn noch deine kupplung?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 OHCTUNER, 03.01.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.882
    Zustimmungen:
    34
    Dein Auto hat nen CW-Wert wie ne Wohnzimmerschrankwand , somit dürfte der Spritverbrauch relativ normal sein !
    Denk dran , die erste Kerbe in Drehrichtung ist die Zündkerbe , die zweite ist für OT !
     
  12. #10 eifelschreck, 03.01.2008
    eifelschreck

    eifelschreck Guest

    also danke erst mal für deine ganzen antworten.so meine kupplung ist vor 1000km neu gekommen.was ich aber heute festgestellt habe ist das ist,wenn der motor warm ist die drehzahl erhöht ist im stand.kann das sein das der kühlmittelsensor kaputt ist?? oder liegt das am drosselklappen potti??.ich weis langsam nicht mehr weiter mit dem motor.wer hätte den noch günstig einen v6 12v,2,9i??? bitte bitte helft mir
     
Thema:

brauche hilfe

Die Seite wird geladen...

brauche hilfe - Ähnliche Themen

  1. Hilfe! Tacho wackelt

    Hilfe! Tacho wackelt: Hallo alle zusammen, ich benötige eure Hilfe und eure Erfahrung. Der Tacho des focus meiner Freundin flackert, nur Geschwindigkeit, extrem....
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Hilfe Steuergerät

    Hilfe Steuergerät: Hallo zusammen ich habe probleme mit meinen Fiesta zyndspule und Steuergerät defekt . jetzt habe ich eins hier von einen anderen ford. meine Nr...
  5. Bräuchte mal ein Rat oder Hilfe

    Bräuchte mal ein Rat oder Hilfe: Hallo zusammen, habe einen Ford mondeo von 2001 mein Problem ist die motorkontroll leuchte geht in unregelmäßigen Abständen an und auch wieder aus...