brauche hilfe

Diskutiere brauche hilfe im Ford Scorpio Forum Forum im Bereich EU Modelle; wer könnte mir helfen bei meinenm motor .wie mir gesagt worden ist soll meine zündung falsch stehen,da ich aber keine zünzeitpistole habe,und bei...

  1. #1 eifelschreck, 31.12.2007
    eifelschreck

    eifelschreck Guest

    wer könnte mir helfen bei meinenm motor .wie mir gesagt worden ist soll meine zündung falsch stehen,da ich aber keine zünzeitpistole habe,und bei ford die mir nicht helfen wollen (oder können) frage ich nun hier nach.danke schon mal im voraus:weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 xxxLightningxxx, 31.12.2007
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    186
    Zustimmungen:
    0
    hay hast du den 2,9 v6 12v ?oder welchen?
     
  4. #3 xxxLightningxxx, 31.12.2007
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    186
    Zustimmungen:
    0
    sorry,
    falls er der 2,9er 12v ist verteilerwelle so verdrehen das die spitze des zündverteilerfingers genau in der mitte der beiden beiden kerben am verteiler stehen.
    mfg dee

    und rutscht alle gut rein ....:top1:
     
  5. #4 OHCTUNER, 31.12.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.921
    Zustimmungen:
    36
    Dein Motor bekommt 15° vor OT !
    Kauf dir ne Zündpistole und gut , kosten nicht die Welt , ohne die kannst du das nicht überprüfen !
     
  6. #5 eifelschreck, 02.01.2008
    eifelschreck

    eifelschreck Guest

    der motor ist ein 2,9i efi 12v .und wo sind da 2 kerben?. ich kenne mich mit der zünzeitpistole nicht aus. könnte mir den irgend jemand dabei helfen??
     
  7. #6 OHCTUNER, 03.01.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.921
    Zustimmungen:
    36
    Abblitzen mußt du vorne die Riemenscheibe , dort sind deine Kerben drin , am besten von oben direkt hinter der Servopumpe runter blitzen , dort siehst du auch das Blech am Motor mit den Gradzahlen drin !
    Pistole an Plus und Minus klemmen und das andere Kabel um das Zündkabel des 1. Zylinders klemmen , ist der an der Servopumpe !
     
  8. #7 eifelschreck, 03.01.2008
    eifelschreck

    eifelschreck Guest

    naja dann fehlt mir nur noch eine zündzeitpistole
    sag mal sind 15liter auf 100km bei 120km/h normal für den motor den ich drinne habe??
     
  9. #8 xxxLightningxxx, 03.01.2008
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    186
    Zustimmungen:
    0
    :verdutzt:15 liter finde ich krass

    ich habe zwisch 9-12l je nach fahrweise auf der autobahn habe ich ca 9,5-11liter
    wenn ich vollgas fahre habe ich 12-12,5 liter.
    ich muss auch sagen das ich 2 benzinfilter neu gemacht habe.
    :cooool:
    aber ich denke daran liegt das nicht.
    we gut ist denn noch deine kupplung?
     
  10. #9 OHCTUNER, 03.01.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.921
    Zustimmungen:
    36
    Dein Auto hat nen CW-Wert wie ne Wohnzimmerschrankwand , somit dürfte der Spritverbrauch relativ normal sein !
    Denk dran , die erste Kerbe in Drehrichtung ist die Zündkerbe , die zweite ist für OT !
     
  11. #10 eifelschreck, 03.01.2008
    eifelschreck

    eifelschreck Guest

    also danke erst mal für deine ganzen antworten.so meine kupplung ist vor 1000km neu gekommen.was ich aber heute festgestellt habe ist das ist,wenn der motor warm ist die drehzahl erhöht ist im stand.kann das sein das der kühlmittelsensor kaputt ist?? oder liegt das am drosselklappen potti??.ich weis langsam nicht mehr weiter mit dem motor.wer hätte den noch günstig einen v6 12v,2,9i??? bitte bitte helft mir
     
  12. #11 xxxLightningxxx, 03.01.2008
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    186
    Zustimmungen:
    0
    :gruebel:ich würde sagen erstmal eines nach dem anderen!kannes evtl sein das du die zündkabel vertauscht hast?dann laüft der auch nicht immer so!
    oder verteiler dreckig?
     
  13. #12 eifelschreck, 04.01.2008
    eifelschreck

    eifelschreck Guest

    die zünkabel sind neu die verteilerkappe sowie zündkerzen(motorcraft) und verteiler finger.und die zündreihenfolge ist 1.4. 2.5.3.6 auf der kappe ist ein eingestanzt.ist das so richtig?
     
  14. #13 OHCTUNER, 04.01.2008
    Zuletzt bearbeitet: 04.01.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.921
    Zustimmungen:
    36
    Das Seriengetriebe hat einen Geschwindigkeitssensor , dieses Signal nutzt das Steuergerät auch zur Standgasregulierung , solltest du sowas nicht an deinem jetzigen Getriebe haben , könnte das vielleicht damit auch zusammen hängen !
    Zündreihenfolge ist richtig , hoffe mal das du den 1. zyl. richtig am Verteiler gesteckt hast , gibt nur eine richtige Stelle !
     
  15. #14 eifelschreck, 04.01.2008
    eifelschreck

    eifelschreck Guest

    das mit dem signalgeber weis ich ,aber lief bis vor 3wochen ganz normal das macht er nur wenn er warm wenn der motor kalt ist dreht er ca 900-950 umdrehungen.könnte das am kühlmittelsensor liegen oder am drosselklappen poti??
     
  16. #15 mchammer666, 04.01.2008
    mchammer666

    mchammer666 Benutzer

    Dabei seit:
    02.01.2008
    Beiträge:
    45
    Zustimmungen:
    0
    Moin moin Frank,
    schön dich hier zu sehen! Alte Bekannte trifft man eben immer wieder! Erinnerst dich, wir wollten mal ne Standheizung einbauen und haben dein Rolltor verarztet! *g*
    Grüße
    Marc
     
  17. #16 OHCTUNER, 04.01.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.921
    Zustimmungen:
    36
    So so , Frank erschreckt die Eifel ?!
    Deine Drehzahl müßte kalt normal etwas höher sein , Ursachen gibt es genug , kannst aber mal versuchen den Drosselklappenanschlag etwas raus zu drehen , aber nicht mehr wie ne halbe Umdrehung !
    Probier erstmal ne viertel !
     
  18. #17 eifelschreck, 04.01.2008
    eifelschreck

    eifelschreck Guest

    heute ist das problem wieder weg mit der erhöten drehzahl. ich verstehe das nicht
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 eifelschreck, 06.01.2008
    eifelschreck

    eifelschreck Guest

    habe heute den 2,9i 12v rumpf motor bekommen er soll erst 70000 km gelaufen haben.ich wollte jetzt den rumpf komplett zerlegen aber traue mich nicht ganz.die lauf büchsen sehen gut aus und wenn man die kolben hin und her bewegen will lassen sie sich nicht bewegen um zu gucken wieviel spiel der kolben inder zylinder laufbahn hat
     
  21. #19 eifelschreck, 07.01.2008
    eifelschreck

    eifelschreck Guest

    hi marc
    wo man dich überall trifft
     
Thema:

brauche hilfe

Die Seite wird geladen...

brauche hilfe - Ähnliche Themen

  1. Neu hier und brauche kurz eure Erfahrung :-)

    Neu hier und brauche kurz eure Erfahrung :-): Moin, ich komme aus HH und habe gerade ein meiner Meinung nach gutes Angebot für ein B-Max Titanium 1,0 eco boost 2013er gesehen (13.800 EUR)....
  2. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  3. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  4. Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!

    Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!: Hey liebe Leute, Ich habe eine Ford Fiesta gfj Aus dem Baujahr 94. Ich würde gerne außen denn Look des xr2i haben und suche dafür teile. Ebenfalls...
  5. SCHNELLE HILFE TFL FF MK3

    SCHNELLE HILFE TFL FF MK3: Moin. Bin soweit mit allem fertig muss nur noch verkabeln aber wo kann ich welches anschließen? Hab den LED Regler verbaut und da müssen Laut...