Escort 6 (Bj. 92-95) GAL/ALL/CLX Brauche Hilfe

Diskutiere Brauche Hilfe im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Ford Freunde,:weinen2: ich fahre einen Ford Escort Cabrio MS Edition, Bj.1993, mit einen 1,8 L Motor. Er hat ne Alarmanlage, die nun nicht...

  1. #1 Ford_Fighter, 03.12.2011
    Ford_Fighter

    Ford_Fighter Benutzer

    Dabei seit:
    22.07.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    MS Ford Escort Cabrio XR3i
    Hallo Ford Freunde,:weinen2:

    ich fahre einen Ford Escort Cabrio MS Edition, Bj.1993, mit einen 1,8 L Motor.
    Er hat ne Alarmanlage, die nun nicht mehr geht,kein Plan warum, keine Sicherung drausen, relais ist ok, an was kann das denn liegen?:gruebel: Wer weiß wo die Alarmanlage befestigt ist, bzw sich am Fahrzeug befindet,bitte um eure Hilfe.:weinen2:

    Gruß
    Freddy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rs2000fan, 03.12.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Hupe kaputt ?Kontakte vergammelt ?Hupe sitz im Kofferraum Beifahrerseite hinterm Federdom.
     
  4. #3 Ford_Fighter, 03.12.2011
    Ford_Fighter

    Ford_Fighter Benutzer

    Dabei seit:
    22.07.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    MS Ford Escort Cabrio XR3i
    Ich fahre ein Cabrio und diese Hupe ist vorne,die funktioniert Einwandfrei,das rote Licht blinkt auch nicht mehr,kein Plan warum, Elektrik ist nicht mein Ding
     
  5. #4 KalkiKoettel, 03.12.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Naja es gibt 2 Hupen.

    1 Vorne + 1 Hinten


    Ich hab auch nen 93er Cabrio mit Alarm. Bei mir sitzt die ebenfalls vorne, hinten noch garnicht nachgeschaut. :gruebel: Mach ich morgen mal.

    Funktioniert denn bei dir die Doppelverriegelung?
    Hab leider bei mir auf Funk ZV umgebaut, deswegen wird meine Alarmanlage auch nicht mehr aktiviert, weil wenn ich abschließe (Alarm aktiv) und dann via Fernbedinung wieder aufmache dann Klingelt die Karre sturm.

    Iss bei dir vieleicht ein Sensor defekt?
    Hätte da noch 2 Sensoren hier rumfliegen, muss ich mal suchen. :gruebel:
     
  6. #5 Ford_Fighter, 03.12.2011
    Ford_Fighter

    Ford_Fighter Benutzer

    Dabei seit:
    22.07.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    MS Ford Escort Cabrio XR3i
    Also ich weiß das ich nur eine Hupe habe und zwar vorne,hatte Ihn in der letzten Zeit beim Lackieren und habe das Fahrzeug zerlegt, im Kofferaum ist nichts zu sehen von einer Hupe nur vorne. Wo sitzt den das ****** Ding, die Alarmanlage?
    Kabel und alles andere ist in Ordnung, nichts vergammelt.
    Könnte das auch sein, weil meine Batterie kaputt gegangen ist und ich zwei Tage lang keinen Strom hatte das ich diese irgendwie wieder Einschalten müsste, weiß da jemand was drüber?
    Wäre echt supi wenn ich was rausbekommen könnte.
     
  7. #6 Ford_Fighter, 03.12.2011
    Ford_Fighter

    Ford_Fighter Benutzer

    Dabei seit:
    22.07.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    MS Ford Escort Cabrio XR3i
    Hmm Danke wieviele Sensoren hat der der, und wo sind diese alle,weißte darüber was? Die Doppelverigelung,meinst Du die Zentralveriegeliung, wenn ja diese geht Einwandfrei.
     
  8. #7 rs2000fan, 03.12.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Die hintere Hupe sitzt hinter dem Filz hinterm Blech nicht zu sehen da muss man hintergreifen.
    Beste ist fragst mal den User @Didiford der ist nen richtiger Spezi in solchen Sachen.
     
  9. #8 KalkiKoettel, 03.12.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Die Sensoren sitzen eigendlich in den Türen an den Schlosszylindern dran, diese werden durch den schlüssel aktiviert, und somit wird die Alarmanlage scharf gemacht.

    Die Doppelverriegelung hat auch was mit der Zentralverriegelung zu tun, das eine zusatzfunktion wenn man den Schlüssel 2x Abschließt, dann Hupt die Hupe vorne, und es ist Doppelt verriegelt, bedeutet keiner Kann von Innen eine Tür mehr öffnen, praktisch wenn man mal das Dach offen hat, so kann niemand einfach über die Scheibe greifen und die Tür öffnen, das ist dann gesperrt. :top1:


    Also Zuschließen, und dann den Schlüssel erneut auf "Zu" bewegen. Wenns net klappen sollte, nochmal aufschließen und wieder 2x zuschließen, langsam. :top1:

    Einfach testen, evtl. klappt es ja.
     
  10. #9 Ford_Fighter, 03.12.2011
    Ford_Fighter

    Ford_Fighter Benutzer

    Dabei seit:
    22.07.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    MS Ford Escort Cabrio XR3i
    ok, ich versuchs morgen,ob das funzt wenn net dann darf i suchen,das wird ein Spass werden,danke nochmals,wenn es nicht klappt schreib ich euch nochmals an ok?
    Gruß
    Freddy
     
  11. #10 Ford_Fighter, 03.12.2011
    Ford_Fighter

    Ford_Fighter Benutzer

    Dabei seit:
    22.07.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    MS Ford Escort Cabrio XR3i
    diese Sensoren musste ich vor dem Lackieren Ausbauen und habe diese auch wieder richtig angeschlossen, meinste da könnte einer defekt sein, wenns net geht.
     
  12. #11 KalkiKoettel, 03.12.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Oder der sitzt falsch aufm Schloss an?
    Das kann natürlich auch sein, das nen Winziger Hebel der AM Zylinder hängt, der dann den "Sensor" öffnet oder schließt. :gruebel: Alarmanlage hat vorher funktioniert?
     
  13. #12 Ford_Fighter, 03.12.2011
    Ford_Fighter

    Ford_Fighter Benutzer

    Dabei seit:
    22.07.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    MS Ford Escort Cabrio XR3i
    Ja hat se, jedoch ich konnte wenn ich das Dach offen hatte die Türen, wenn man über die Scheibe nach unten an die Entriegelung fässt immer aufmachen, das läßt mich jetzt stutzig werden, hat se wohl doch noch nie richtig Funktioniert.
    Hmmm na das wir ein Spass den fehler zu finden,sauber.
    Gute Nacht
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 KalkiKoettel, 03.12.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Naja die Doppelverriegelung iss ja nicht immer aktiv, nur wenn man es möchte. empfiehlt sich eben bei der Versicherung wenn was aus dem Cabrio gestohlen wird, so kann man beweisen das man eine Doppelverriegelung aktiviert hat. :top1:

    Wie gesagt, sogesehen die Tür mit den Schlüssel 2x Schließen, dann ertönt 3x ein Ton und man hört es auch das er erneut abschließt. Somit sollte es von Innen nicht mehr zu öffnen sein. Auch hilfreich wenn man mal seine Freundin einsperren möchte :gruebel: :zunge1:

    Ansonnsten würde ich mal sagen, wegen der Alarmanlage, Sensoren überpüfen ob diese richtig auf dem Schloss aufsitzen.
     
  16. #14 Didiford, 03.12.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    wenn der Piepper vorne funktioniert muß der Schalter (nicht Sensor) am Scließzylinder ja schon mal funktionieren , geht das auf beiden Seiten ?
    bedäutet das die DV aktiviert ist oder seien solte, hast du eventuel einen Stecker am Schloss abgezogen ?
    die AA wird ja erst 20 s nach dem abschliessen aller türen aktivirt , wenn zb die Kofferklappe offeb ist wird sei nicht aktivirt , könte sein das ein Kontaktschalter nicht funktioniert und die AA "denkt" da ist noch was offen und deshalb nicht aktiviert
    die würde ich mal alle über prüfen
     
Thema:

Brauche Hilfe

Die Seite wird geladen...

Brauche Hilfe - Ähnliche Themen

  1. Mustang V (Bj. 2005–2009) Rückleuchten Umbau mangelhaft... Hilfe

    Rückleuchten Umbau mangelhaft... Hilfe: Hallo Fangemeinde, habe einen Mustang GT Bj 2005 mit V8 und Handschaltung, Top Zustand und nur 35.000km auf dem Tacho. Leider funktioniert der...
  2. Hilfe! was für stosstangenansätze?

    Hilfe! was für stosstangenansätze?: Hallo bräuchte mal eure Hilfe... Habe hier zwei Stoßstangenansätze und finde keinen Hersteller auf den Teilen. Was könnten das für welche sein ?...
  3. Focus 2 (Bj. 04-08) DA3/DB3 HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!

    HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!: Hallo Zusammen! Bin seit kurzem (eigentlich glücklicher) Besitzer eines Focus MK2 (Connection mit Key free) Ich habe festgestellt, daß immer...
  4. C-MAX (Bj. 03-07) DM2 1.8l rußt und qualmt blau. ZKD ok. Hilfe?

    1.8l rußt und qualmt blau. ZKD ok. Hilfe?: Hallo zusammen. Ein Kollege von mir hat Probleme mit seinem C-Max (erste Baureihe) mit dem 1.8 Benziner 125PS. Der Wagen rußt im kalten Zustand...
  5. Transit VI (Bj. 06-13) F**6 Dringend Hilfe benötigt! Motor qualmt

    Dringend Hilfe benötigt! Motor qualmt: Hallo bin neu hier im Forum und habe gleich ein Problem mit unserem Transit. -seit gestern Abend nimmt er schlecht Gas an und heute morgen wollte...