Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Brauche mal die Hilfe von Fachleuten

Diskutiere Brauche mal die Hilfe von Fachleuten im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich hoffe das hier richtig bin. Ich habe einen Mondeo 2.0 / 145 PS / Bj. 2001 - 102tkm ( Automatik )Er war bis jetzt immer sehr...

  1. Ozzy O

    Ozzy O Neuling

    Dabei seit:
    28.04.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo - Bj. 2001 - 145 PS - 2.0 - 120tkm
    Hallo,
    ich hoffe das hier richtig bin.

    Ich habe einen Mondeo 2.0 / 145 PS / Bj. 2001 - 102tkm ( Automatik )Er war bis jetzt immer sehr zuverlässig. Zwei Sachen sind mir in letzter Zeit aufgefallen.


    1. Beim Starten braucht er ca. 3 Sekunden bis er anspringt. Habe ihn danach ausgemacht und einen leichten Benzingeruch wahrgenommen. Beim nächsten Starten ( nach ca 30 Sekunden ) war er dann sofort da. Steht er wieder länger tritt das gleiche Problem erneut auf. Im Freundeskreis sagte man mir das dies evt. durch die Einspritzdüsen verursacht werden könnte.



    2. Seit geraumer Zeit wird der Wagen nicht mehr richtig warm. Die Temperaturanzeige geht nur noch in die Mitte, wenn ich mit dem Wagen ein paar Kilometer gefahren bin und dann stehen bleibe ( mit laufenden Motor ). Beim weiterfahren geht die Anzeige dann wieder etwas unterhalb der Mitte.


    Ich werde den Wagen wohl dann mal in eine FORD Werkstatt bringen müssen. Wollte aber hier mal Fachleute fragen was das denn sein könnte.


    Mit freundlichen Grüßen
    Ozzy
     
  2. meiky

    meiky Guest

    Moin Ozzy O,

    Die Kraftstoffversorgung ist irgendwo undicht !
    Das bedeutet der K.Systemdruck ist zu niedrig bzw. nicht vorhanden.
    Der muß aber anliegen, sonst kommt es wie bei dir zu Startschwierigkeiten.

    Kommt nicht auf Temperatur !

    Da ich denke mal, dass der Thermostat nicht mehr schließt und der Motor zu lange braucht, um auf Temperatur zu kommen.


    VG Meiky
     
  3. #3 Mondeo-King of the Road, 28.04.2014
    Mondeo-King of the Road

    Mondeo-King of the Road Reparaturgott

    Dabei seit:
    25.12.2008
    Beiträge:
    182
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo TDCI 2.0 Turnier 2005
    Fiesta 1.3 Model
    Hallo,
    Oder zu wenig Kühlflüssigkeit im Kühlkreislauf..........unbedingt mal prüfen..............

    Gruß Carsten
     
  4. #4 Ozzy O, 28.04.2014
    Zuletzt bearbeitet: 28.04.2014
    Ozzy O

    Ozzy O Neuling

    Dabei seit:
    28.04.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo - Bj. 2001 - 145 PS - 2.0 - 120tkm

    (Die Kraftstoffversorgung ist irgendwo undicht !)
    "Ist der Austritt denn so niedrig das ich auf dem Boden nichts sehen würde, Meiky"
    mal abgesehen vom "verfliegen" - wenn ich das beobachten würde ?

    - - - Aktualisiert - - -

    Werd ich machen !
    Thanx Carsten
     
  5. meiky

    meiky Guest

    Moin OzzyO,

    du hast selbst geschrieben, dass du Benzingeruch wahr nimmst.
    Denn muß da ja was sein oder ?
    Man muß nicht immer was auffälliges sehen, da kann Sprit raus laufen bzw.Luft wird angesogen !

    Wenn das alles so einfach wäre brauchte man dieses Forum nicht.


    VG Meiky
     
  6. #6 MucCowboy, 28.04.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.357
    Zustimmungen:
    331
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wenn der Wagen lange "orgelt" und nicht anspringt, riecht man natürlich Benzin, und zwar den unverbrannten Sprit, der eingespritzt und über die Auspuffanlage wieder rausgefördert wird. Ist nicht viel, aber zu riechen.

    Wie alt sind die Zündkerzen?

    Temperaturanzeige: mittige Zeigerstellung ist richtig.

    Grüße
    Uli
     
Thema:

Brauche mal die Hilfe von Fachleuten

Die Seite wird geladen...

Brauche mal die Hilfe von Fachleuten - Ähnliche Themen

  1. Brauche Hilfe Ford Escort Cabrio 1.8

    Brauche Hilfe Ford Escort Cabrio 1.8: Guten Abend liebe Community Dar ich langsam am verzweifeln brauch ich eure Hilfe Ich richte in Moment mein Escort Cabrio 1.8 Baujahr 1994 für...
  2. WFS Aktiv Bitte um Hilfe !

    WFS Aktiv Bitte um Hilfe !: Abend Nach HiFi Umbau blinkt WFS,anlasser dreht garnicht und Kombiinstrument zeigt nur Striche wenn Zündung 2. Habe dannach mit einem Gutmann...
  3. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...
  4. Galaxy 3 (Bj. 06-10) WA6 Hilfe bei Fehlercode benötigt

    Hilfe bei Fehlercode benötigt: Hallo zusammen, wir sind gerade in Dänemark unterwegs und auf einmal leuchtet bei unserem Galaxy die Warnlampe für die Antriebseinheit. Wir sind...
  5. Ford Focus tdci 1.6 bj. 2008 ( DA3)Radio Code Hilfe

    Ford Focus tdci 1.6 bj. 2008 ( DA3)Radio Code Hilfe: Hallo hiermit schreibe ich, dass ich eure Hilfe benötige. ich habe ein Ford Focus tdci 1.6 bj 2008 Auto gebraucht gekauft und vorbesitzer hat mit...