Brauche schnell HILFE !!! 2,3L scorpi läuft nicht rund

Diskutiere Brauche schnell HILFE !!! 2,3L scorpi läuft nicht rund im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo,ich hoffe mir kann jemand helfen..... Ich habe einen 2,3l tunier.Seit ein paar tagen läuft der nicht mehr sauber.Bein Gasgeben fängt er an...

  1. kai01

    kai01 Guest

    Hallo,ich hoffe mir kann jemand helfen.....
    Ich habe einen 2,3l tunier.Seit ein paar tagen läuft der nicht mehr sauber.Bein Gasgeben fängt er an zuruckeln und nimmt kein Gas mehr an.Geb ich etwas weniger gas dann erholt er sich ein bischen und zieht leicht an.Ab ca 3000u/min ist vorbei.Voll das loch.Manchmal so ab 4500u/min zieht er dann wieder aber nur bis max 140 Km/h ???????
    Am schlimsten ist es wenn ich anfahren muß,da kommt er garnicht auf touren.....
    Weis jemand rat???? Ich will am Samstag in den Urlaub und habe kein geld für teue Werkstäten die ewig nach fehlern suchen.....
     
  2. #2 CorsaNostra2005, 12.07.2006
    CorsaNostra2005

    CorsaNostra2005 Guest

    schau mal ob am luftmengenmesser alles i.o. ist.. kabel abgerissen oder durchgescheuert oder ob der verdreckt ist usw. oder evtl der luftfilter dicht oder ein ansaugrohr dicht...

    hatte heute haargenau das selbe vor 30 minuten bei mir war ein kabel am lmm ab... wieder drangepappt und es geht :)
     
  3. kai01

    kai01 Guest

    Danke,doch daran liegt es nicht habe alles kontrolliert.Ich dachte da vieleicht an die Zündkerzen.? Doch in bekomm nirgends neue .Keine Ahnung,sind wohl spezial Kerzen,die reden alle von Langlauf.???
     
  4. #4 magicford0815, 13.07.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    645
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    :idea: Ich könnte da abhilfe schaffen, ich bräuchte die 2,3er maschine....

    Ne was sagen Zündkerzen? Welches Öl hast du drauf, wieviel öl(min/max/hälfte)? Ist der Auspuffkrümmer Dicht? Haste Maderspuren gefunden???
     
  5. #5 CorsaNostra2005, 13.07.2006
    CorsaNostra2005

    CorsaNostra2005 Guest

    zündkerzen? eigentlich musst nur drauf achten das es eben für den 2.3er PLATINkerzen sind.
     
  6. kai01

    kai01 Guest

    Danke, Marder bisse sind keine da,alle Kabel sind ok.Lambasonde,Krümmer,Luftmengenregler alles ok.Morgen kommen die Kerzen das Probier ich dann mal aus.... Könnt ihr euch das vorstellen ?Niergends gibt es diese Kerzen???? Kann doch nicht sein...
    Kann es denn wirklich daran liegen oder besteht auch die möglichkeit das der Benzinfilter zusitzt.Hatte mal sowas änliches bei einem alten Escord.Da war dreck im vergaser und jedes mal beim gasgeben setzte sich die düse zu? Und wenn dies auch möglich wäre, wo muß ich da suchen.?
    Bin für jeden Tipp offen.....

    Danke im vorraus an alle ..
     
  7. #7 CorsaNostra2005, 14.07.2006
    CorsaNostra2005

    CorsaNostra2005 Guest

    öh naja der scorpio ist A kein vergaser und B hab ich an dem wagen noch nie einen benzinfilter gesehen oô
     
  8. kai01

    kai01 Guest

    Ne,das der keinen Vergaser hat ist mir auch klar... :lol:
    Es war auch eher nur ein beispiel,und die frage war gerichtet wegen dem Benzinfilter. :shock: Hab nirgends einen gefunden...?
    Achja Kerzen sind gewechselt und die dose läuft immer noch nicht :disgusted: :bazooka:
     
  9. #9 magicford0815, 16.07.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    645
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    B.Spritfilter hat er, versteckt.....
     
  10. #10 Paramedico, 14.03.2008
    Paramedico

    Paramedico Guest

    Habe seit meinem Wechsel der Starterbatterie dasselbe Problem. Ich vermute allerdings verschiedene Fehlzündungen durch höheren Zündfunken.
     
  11. Pommi

    Pommi Guest

    Der Spritfilter sitzt zwischen dem linken Hinterrad und der Reserveradmulde. Ist ein (normalerweise) silberner Zylinder. Im eingebauten Zustand nach ein paar Kilometer nicht mehr silber, sondern dreckfarben. :) Auf der anderen Seite sitzt die Spritpumpe (So ein komischer, schwarzer Plastikkasten)
     
  12. #12 skorpion201150, 15.03.2008
    skorpion201150

    skorpion201150 Benutzer

    Dabei seit:
    17.02.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Schrägheck EZ 2005 2,5L
    ich hatte das gleiche - es war der kat .............
     
  13. #13 Paramedico, 15.03.2008
    Paramedico

    Paramedico Guest

    KAT oder Zündung ?

    Kann natürlich auch der KAT sein, jedoch ist sehr unwahrscheinlich, daß der Motor mal gut läuft, und mal ruckelt und keinen Zug mehr hat.

    Bei der KAT-Nummer hat man das Gefühl, daß der Wagen fast ausgeht, aber bei mir ist es als würde ein Zylinder mal einen Funken kriegen und mal nicht, wobei ich mit wenig Gas durchaus flott fahren kann.

    Ich habe meine porösen Zündkabel (die zur Zündspule führen) mal mit selbstverschweissenden Isolierband (conrad.de) welches auch Hitzebeständig ist bis 130°C ist umwickelt.

    Habe aber auch einen Riss am quadratischen Zuleitungs-Stecker zur Zündspule gefunden, sowei einen gebrochenen Schaft der Zünspule, der auf der Kerze steckt.

    Isolator ? oder wie mann das nennt, jedenfalls der Teil der auf der Zündkerze steckt.

    Werde am besten beide Zündspulen auswechseln. Falls das nicht erfolgreich sein sollte, muss ich die Kabel noch ersetzen.

    Sollte noch jemand eine Idee haben, bitte noch mal mailen, aber Die Kat-Theorie bleibt noch offen.

    ;)
     
  14. #14 derFordfahrer, 15.03.2008
    derFordfahrer

    derFordfahrer Benutzer

    Dabei seit:
    18.12.2007
    Beiträge:
    36
    Zustimmungen:
    0
    Zündspule? Hatte sowas ähnliches, stottern und kein Gas annehmen...waren beide ZÜndspulen hinne
     
  15. #15 capri069, 17.03.2008
    capri069

    capri069 Benutzer

    Dabei seit:
    21.10.2007
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    Capri
    hatte auch die probleme bei mir wars das zündsteuergerät. mein drezahlmesser hatt dadurch auch nichts und mal totalen quatsch angezeigt. das wars bei mir
     
Thema:

Brauche schnell HILFE !!! 2,3L scorpi läuft nicht rund

Die Seite wird geladen...

Brauche schnell HILFE !!! 2,3L scorpi läuft nicht rund - Ähnliche Themen

  1. Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert

    Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert: Hallo liebe Gemeinde ich besitze seit 6 Wochen einen 2005 Ford Mustang GT V8 4,6l ich habe lange auf diese Fahrzeug gespart und bin Eigentlich...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe bei der Fehlersuche, Problem mit der ASU

    Hilfe bei der Fehlersuche, Problem mit der ASU: Moin, nachdem ich fleißig das Forum hier durchstöbert habe und leider nicht die Antworten gefunden habe, die ich suche, hab ich mich dazu...
  3. Nach Motortausch Wegfahrsperre aktiv bitte um dringende Hilfe

    Nach Motortausch Wegfahrsperre aktiv bitte um dringende Hilfe: Hey Leute bitte um dringende Mithilfe bin echt am verzweifeln... Also geht um einen Focus mk2 2.0 145ps bj:2005 Der hatte leider einen...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Zündkerze von oben ölig, Motor läuft unruhig

    Zündkerze von oben ölig, Motor läuft unruhig: Hallo zusammen, habe nix eindeutiges finden können zu meinem Problem. Fahre nen Ford Focus DNW 1.6 BJ 2002. Der Motor hat nun ca. 188tkm runter....
  5. Grand C-MAX (Bj. 10-**) DXA No GPS bitte um einen Hilfe

    No GPS bitte um einen Hilfe: Guten Tag zusammen . Ich hab vor 3 Jahren Ford Grand cmax 2012 Baujahr 1.6 Benziner gekauft . Bin echt zufrieden mit dem Auto. Aber letzte Woche...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden