Mondeo 1 (Bj. 93-96) GBP/BNP Brauche schnell Hilfe, nähe Marburg!

Diskutiere Brauche schnell Hilfe, nähe Marburg! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Gemeinde! Ich benötige Hilfe bei meinem Ford Mondeo Kombi BJ 93, 1,6er 90 PS Benzin. Ich bin heute Nacht nach 75 km Fahrt kurz angehalten,...

  1. #1 becdan, 19.12.2009
    Zuletzt bearbeitet: 19.12.2009
    becdan

    becdan Neuling

    Dabei seit:
    05.12.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Gemeinde!

    Ich benötige Hilfe bei meinem Ford Mondeo Kombi BJ 93, 1,6er 90 PS Benzin.

    Ich bin heute Nacht nach 75 km Fahrt kurz angehalten, und als ich weiter wollte sprang der Motor nicht mehr an. Bzw. er sprang anfangs an, ging aber nach einer Sekunde sofort wieder aus.
    Mittlerweile tut sich nichts mehr, der Anlasser dreht und dreht, der Motor macht aber kein Lebenszeichen.

    --> Aufgefallen ist mir, dass dieses Summgeräusch nach Deaktivieren der Wegfahrsperre (Bosch Handsender) nicht mehr kommt, ich schätze das ist die Benzinpumpe?
    Ich habe keinerlei Ahnung von Autos, habe nur die Sicherungen im Motorraum überprüft, die sind OK, und den Sicherheitsschalten im Fußraum überprüft, der ist auch OK.
    Ich schätze der Mondeo bekommt kein Benzin.

    Wer hat Ahnung und kommt aus der Nähe von Wohratal / Marburg?
    Ich würde mich freuen wenn jemand mal nachsehen könnte, natürlich auch nicht umsonst, das ist klar.
    Ich bin auf das Auto angewiesen, aber möchte nicht die Abschleppkosten in die nächste Werkstatt zahlen.
    Habe vor 8 Wochen 400 Euro in das Auto gesteckt, und jetzt sowas, außerdem hänge ich an dem Auto... :verdutzt:

    Danke....
    Natürlich bin ich auch für Tipps dankbar.

    Nachtrag:

    Mir ist noch aufgefallen dass im Motorraum beim Einschalten der Zündung irgendetwas Geräusche macht, so wie ein eingeschalteter Blinker.
    Es klickert 3 x 2 Mal. Dachte an das Relais im Sicherungskasten für die Benzinpumpe, aber daher stammt es nicht.
     
  2. #2 mondeo97, 19.12.2009
    mondeo97

    mondeo97 Benutzer

    Dabei seit:
    11.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 97 2,0
    deiner beschreibung nach würde ich sagen die wegfahrsperre hat sich verabschiedet
    das modul sitzt unter der mittelkonsole(schwarzer kasten mit vielen schwarzen kabeln)
    das modul kostet auf dem schrottplatz ca 40-50 euro
    dann sollte er wieder laufen

    man kann das ganze auch überbrücken aber da habe ich keine anleitung
     
  3. becdan

    becdan Neuling

    Dabei seit:
    05.12.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Der Fehler ist gefunden...
    Habe heute den Luftfilter abgemacht, da kam mir schon Benzin entgegen, die Zündkerzen sind voller Öl (Ja Öl, kein Benzin!).
    Das Geräusch kommt von der Zündanlage.
    Somit wird mein Auto nächste Woche in die Presse wandern. :weinen2:
    Neuer Auspuff und Reifen hätte ich mir sparen können.


    Viele Grüße,

    becdan
     
Thema:

Brauche schnell Hilfe, nähe Marburg!

Die Seite wird geladen...

Brauche schnell Hilfe, nähe Marburg! - Ähnliche Themen

  1. Erbitte Hilfe

    Erbitte Hilfe: Hello Leute. Hab ein Problem und bitte euch um Rat und Hilfe. (hab eigentlich Null Ahnung von Autos-kann einfach nur fahren und das seit........
  2. Welche Felgen brauche ich??

    Welche Felgen brauche ich??: Hallo wollte mir für den FoFo Turnier 2013 1.0 Ecoboost Winter Alus kaufen. Habe noch gute reifen 205 55 R16. Nun meine Frage. Wie müssen die Maße...
  3. Benötige Hilfe bei Hecklicht

    Benötige Hilfe bei Hecklicht: Hallo zusammen, ich habe eine kleine Frage bzgl. meinem B-Max - genauer gesgat bzgl. des Rücklichts am BMAX welches sich am Kofferraumdeckel...
  4. Hilfe für Auspuffanlage Ford Maverick 2004, 2.3 lt

    Hilfe für Auspuffanlage Ford Maverick 2004, 2.3 lt: Hallo liebe Maverick Freunde, ich weiß es stand schon öfters zur Debatte, allerdings bin ich mir noch immer nicht ganz sicher: Folgendes: Mein...
  5. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...