Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Braucht von heut auf morgen 2,5 l mehr!

Diskutiere Braucht von heut auf morgen 2,5 l mehr! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ich habe mich ja schon mit abgefunden das mein 1,4l-Escort bis zu 9 l braucht wenn ich Gas gebe. Ich bin jetzt normal-sparsam gefahren, also hätte...

  1. #1 Es-Classe, 26.09.2008
    Es-Classe

    Es-Classe Guest

    Ich habe mich ja schon mit abgefunden das mein 1,4l-Escort bis zu 9 l
    braucht wenn ich Gas gebe.
    Ich bin jetzt normal-sparsam gefahren, also hätte nicht mehr wie 8 l brauchen dürfen.
    Doch seid 3 Wochen liegt der verbrauch bei genau 10,7 l.
    Er läuft wie immer und hört sich an wie immer.

    LMM, Spritfilter, Luftfilter und Leerlaufregler sind fast neu.

    Ich hab jetzt nochmal die Kerzen gewechselt, hat auch nichts gebracht.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andreas_S., 26.09.2008
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Es-Klasse

    Filter und Kerzen sorgen bei Abnutzung für eine stetige Verschlechterung. Ein plötzlicher Anstieg hat vermutlich was mit der Motorsteuerung zu tun. Dazu gehören die Steuergeräte, die Lambdasonde und die Einspritzanlage. wenn der Motor frei dreht sollten das Deine Verdächtigen sein. Auch ein Defekt im Kühlkreislauf (Thermostat bzw. Thermoschalter) können den Verbrauch hochtreiben.
    Zum Verbrauch: Ich fahre einen Civic EG4 BJ 92. Der verbraucht zwischen 5,8 - 10L, je nach Fahrweise. In der Regel komme ich mit 6,5L hin. Der Escort meiner Lebensgefährtin (siehe Profil) genehmigt sich mit Automatik deutlich mehr.
     
  4. #3 ploetsch10, 26.09.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Wenn der Spritverbrauch an der Fahrweise liegt ( hohe Leistungsabgabe) und die Motorregelung i.O. ist, muss das Verbrennungsprodukt ( wenn auch mehr) aber von richtiger Zusammensetzung sein ( ohne unverbrannten/teilverbrannten Kraftstoff). Dann sollte der Auspuff von innen nicht dunkler als anthrazit/mittelgrau sein und nur dünn belegt sein.

    Trotz schonenster Fahrweise kann eine gestörte Motorregelung zu unvollständiger Verbrennung führen. Diese kann man dann schön als tiefschwarzen und "flockigen" Belag im Auspuffrohr sehen.

    Dann weiß man zumindest schon mal die Richtung für den hohen Verbrauch.

    Ist es die Motorregelung, kommen natürlich Lambdasonde, Temperaturfühler, Thermostat in Betracht, wenn die üblichen Teile Zündkerzen, Luftfilter, Zündkabel i.O. sind.

    Auch einen vergleichenden Blick auf alle vier Zündkerzen werfen. Sie müssen so ziemlich dei gleiche Farbe haben. Sonst hat nur ein Zylinder ein Problem.

    mfg

    Ploetsch10
     
  5. #4 Es-Classe, 26.09.2008
    Es-Classe

    Es-Classe Guest

    Thermostat ist io "Er läuft wie immer und hört sich an wie immer".

    Ich werde dann in einer Woche wenns nicht besser wird den Fehlerspeicher auslesen lassen (hoffe da ist was hinterlegt).
    Den Auspuff schaue ich mir die Tage an.

    Danke für die Tipps. Hoffe es ist kein Steuergerät, Die Lamdasonde ist schon
    teuer genug.
     
  6. #5 Es-Classe, 02.10.2008
    Es-Classe

    Es-Classe Guest

    Der Verbrauch ging jetzt von 10,7 auf 10,1 l runter und ist schätzungsweise
    (werd ich beim nächsten Tanken sehen) weiter gesunken.

    Ich war beim Fehlerspeicher auslesen, er war leer!
    Mal abwarten, vielleicht komm ich ja wieder mit 7-8 l hin.
     
  7. #6 CK1964-srm, 02.10.2008
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    äämm... anscheinend habe ich eine Bildungslücke:
    Mein 1,6er Escort verbraucht trotz Stop&Go Großstadtverkehr 7,4 Liter.
    ...Problem: der flockige tiefschwarze Belag ist bei mir zu 100% vorhanden!!!!!!
    Weiterhin war das bei mein alten Standartauspuff, sowie bei mein komplett neuen (Edelstahlanlage+Kat, Fächerkrümmer) immer gleich!
    Warum ist des bei mir so???

    @Es-Classe:
    es wird kälter: Schau mal ob der Luftmassenmesser und die Drosselklappe nicht verdreckt sind.
    Wenn der Kat sich auflöst, hat das nicht gleich zur folge, das die auch zwangsläufig die Leistung nachlässt! Also auch hier mal dran klopfen.

    Des wird schon! viel Glück...
     
  8. #7 Es-Classe, 02.10.2008
    Es-Classe

    Es-Classe Guest

    LMM ist nicht mal ein Jahr alt.
    An die Drosselklappe kommt man ja leider nicht soo leicht, die lass ich lieber.
    An den Kat werd ich bei nächster Gelegenheit (keine Ahnung wann ich den mal wieder auf einer Bühne ab) klopfen.

    Meiner hat sonst auch immer so um 7 l gebraucht (1,4er und 1,6er brauchen gleich viel), du hast mehr Hubraum und kannst dadurch niedrigere Drehzahl fahren.

    Belag im Auspuff habe ich nicht.

    @ck vielleicht auch mal den Fehlerspeicher auslesen lassen?
     
  9. #8 ploetsch10, 02.10.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Warum das so ist, weiß ich auch nicht. Wenn das Auto auch noch durch die ASU kommt, bloss nichts ändern......

    7,4 l/100 km ist schon ein guter Wert.

    Das auch noch im stop & go Verkehr, umso besser.

    Und dann auch noch mit schwarzen Ablagerungen. Super !:freuen2:

    Einzige Erklärung meinerseits wäre, dass da nennenswerte Mengen Öl verbrannt werden. Irgendetwas muss sich da ja als Unverbranntes auf dem Auspuff niedergeschlagen haben.

    Ich würde den Ölverbrauch feststellen und die Lambdasonde kontrollieren.

    Flockiges schwarz gehört nur in einen Dieselauspuff ohne RPF......

    mfg

    Ploetsch10
     
  10. #9 Es-Classe, 03.10.2008
    Es-Classe

    Es-Classe Guest

    Meinen konnte ich sonst immer mit 7 l fahren (2 mal sogar mit 6,5, einmal davon Autobahn im Windschatten hinterm LKW und einmal im Winter!).
    Wenn ich ein bisschen zügiger fuhr hatte er sich 7,5-8,5 l gekönnt.

    Im Winter meist bei sparsamer Fahrt 8 l.

    Ich nehme an der 60PS-Escort ist deiner Aussage nach flotter als meine 75-PS-Variante?

    Wenn ich damals ein neuen Escort geordert hätte dann mit 1,6 oder 1,8 l-Motor
    (stimmt schon bei den meisten Leuten/Fahrweisen braucht der 1,6er weniger als der 1,4).
     
  11. #10 sunshinekiller, 05.10.2008
    sunshinekiller

    sunshinekiller Guest

    ich fahr meinen 1.4 fast nur autobahn/bundesstraße.
    unter der woche nur mit 80/100 auffer bundesstraße kontantfahrten, am wochenede dann 2mal 150km autobahn...
    ich hab's bisher nicht geschafft unter 10L zu kommen...
    zu keinem zeitpunkt...
    hab langsam den eindruck dass es bei der gurke scheiß egal ist wo und wie ich fahr, der säuft immer gleich viel :)
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Es-Classe, 05.10.2008
    Es-Classe

    Es-Classe Guest

    Das ist merkwürdig.
    7,5-8l sollten kein Problem sein bei sparsamer Fahrt.

    Wieviel km ist denn deiner gelaufen und wieviel Öl schluckt er auf 1000km?
     
  14. #12 Es-Classe, 10.10.2008
    Es-Classe

    Es-Classe Guest

    Gott sei Dank, der Verbrauch meines Escorts liegt wieder bei 7,2 l (mit Winterreifen).

    Es ist aber schon merkwürdig das er 2 Wochen zwischen durch einfach mal über 10 l gesoffen hat.
     
Thema:

Braucht von heut auf morgen 2,5 l mehr!

Die Seite wird geladen...

Braucht von heut auf morgen 2,5 l mehr! - Ähnliche Themen

  1. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  2. Guten Morgen

    Guten Morgen: Grüße an Alle hier im Forum. Ich habe zwar selbst keinen Ford, aber meine Tochter. Ich versuche ihren Fiesta am laufen zu halten, da sich ihre...
  3. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  4. Maverick (Bj. 00-07) Suche Scheinwerfer mit Leuchtweitenregulierung für Maverick Bj.2004 2,3 l

    Suche Scheinwerfer mit Leuchtweitenregulierung für Maverick Bj.2004 2,3 l: Hi Leute habe das Problem das mein linker Scheinwerfer keine LWR hat und auch kein Kabel für den Stellmotor. Deswegen suche ich einen gebrauchten...
  5. TFL züdungsplus geht nicht mehr

    TFL züdungsplus geht nicht mehr: Hallo hab das Problem das mein tagfahrlicht nicht mehr geht. (nach gerüstet) Die haben immer funktioniert. Strom am Scheinwerfer stecker am tfl...