Brems Probleme

Diskutiere Brems Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo habe meine Bremsen vorne erneuert Beläge und scheiben die neuen Bremsccheiben hatten ein Loch mit Senkkopf damit man sie befestigen kann...

  1. #1 fc pitter, 19.10.2007
    fc pitter

    fc pitter Guest

    Hallo habe meine Bremsen vorne erneuert Beläge und scheiben
    die neuen Bremsccheiben hatten ein Loch mit Senkkopf damit man sie befestigen kann aber die alten hatten das nicht habe auch kein Gewindeloch um diese zu befestigen die gehen ja fest wenn man das Rad anzieht zu meinem Problem wenn ich das Rad befestigt habe habe ich immer noch ein leichtes Spiel wenn ich im hochgebockten Zustand am Rad wackel ,außerdem kann ich wenn ich das rad ab habe den Bremssattel hin und her schieben und wenn ich Rückwärts fahre habe ich ein klappern beim Bremsen was habe ich falsch gemacht.
    bitte um Eure Hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 19.10.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das klappern beim bremsen könnte von falschen Bremsbelägen kommen, es gibt Beläge mit einer Federklammer und ohne Federklammer, bekommst du die falschen, kann es zu Klappergeräuschen führen.

    Dein Spíel bei angebauten Rad würde mich an deiner Stelle etwas beunruhigen, es schein etwas ausgeschlagen zu sein, prüf mal genau:
    • Spurstangenendstück
    • Spurstnge
    • Querlenker
    • Radlager

    Wie meinst du das, du kannst den Bremssattel hin und her schieben? Ging das auch noch, nachdem du den Bremsdruck wieder aufgebaut hast?
     
  4. #3 der_mat, 20.10.2007
    der_mat

    der_mat Guest

    Nur mal so ein dummer Gedanke. Hast du die Spange, die den Sattel an den Sattelhakter ran zieht, auch wieder ein gebaut?

    Wegen der Scheibe mit dem zusätzlichen Loch brauchstr du dir keine Sorgen machen...

    Bei dem Rest kann ich meinem "Vorredner" nur recht geben :top1:

    mfg mat
     
  5. #4 fc pitter, 20.10.2007
    fc pitter

    fc pitter Guest

    Das Klappern habe ich nur beim Rückwärts fahren wenn ich dann Bremse.
    Außerdem ist noch ein Gerumpel wenn ich auf der Autobahn fahre und bei 140kmh
    bremsen muß dann Ratterts.
     
  6. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    verstehe nicht wie man so mit 140 über die autobahn fahren kann, finde das ziemlich fahrlässig.. wenn ich doch weiss das da wohl irgendwas nicht stimmt..
     
Thema:

Brems Probleme

Die Seite wird geladen...

Brems Probleme - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...