Brems Probleme

Diskutiere Brems Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo habe meine Bremsen vorne erneuert Beläge und scheiben die neuen Bremsccheiben hatten ein Loch mit Senkkopf damit man sie befestigen kann...

  1. #1 fc pitter, 19.10.2007
    fc pitter

    fc pitter Guest

    Hallo habe meine Bremsen vorne erneuert Beläge und scheiben
    die neuen Bremsccheiben hatten ein Loch mit Senkkopf damit man sie befestigen kann aber die alten hatten das nicht habe auch kein Gewindeloch um diese zu befestigen die gehen ja fest wenn man das Rad anzieht zu meinem Problem wenn ich das Rad befestigt habe habe ich immer noch ein leichtes Spiel wenn ich im hochgebockten Zustand am Rad wackel ,außerdem kann ich wenn ich das rad ab habe den Bremssattel hin und her schieben und wenn ich Rückwärts fahre habe ich ein klappern beim Bremsen was habe ich falsch gemacht.
    bitte um Eure Hilfe
     
  2. #2 petomka, 19.10.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das klappern beim bremsen könnte von falschen Bremsbelägen kommen, es gibt Beläge mit einer Federklammer und ohne Federklammer, bekommst du die falschen, kann es zu Klappergeräuschen führen.

    Dein Spíel bei angebauten Rad würde mich an deiner Stelle etwas beunruhigen, es schein etwas ausgeschlagen zu sein, prüf mal genau:
    • Spurstangenendstück
    • Spurstnge
    • Querlenker
    • Radlager

    Wie meinst du das, du kannst den Bremssattel hin und her schieben? Ging das auch noch, nachdem du den Bremsdruck wieder aufgebaut hast?
     
  3. #3 der_mat, 20.10.2007
    der_mat

    der_mat Guest

    Nur mal so ein dummer Gedanke. Hast du die Spange, die den Sattel an den Sattelhakter ran zieht, auch wieder ein gebaut?

    Wegen der Scheibe mit dem zusätzlichen Loch brauchstr du dir keine Sorgen machen...

    Bei dem Rest kann ich meinem "Vorredner" nur recht geben :top1:

    mfg mat
     
  4. #4 fc pitter, 20.10.2007
    fc pitter

    fc pitter Guest

    Das Klappern habe ich nur beim Rückwärts fahren wenn ich dann Bremse.
    Außerdem ist noch ein Gerumpel wenn ich auf der Autobahn fahre und bei 140kmh
    bremsen muß dann Ratterts.
     
  5. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    verstehe nicht wie man so mit 140 über die autobahn fahren kann, finde das ziemlich fahrlässig.. wenn ich doch weiss das da wohl irgendwas nicht stimmt..
     
Thema:

Brems Probleme

Die Seite wird geladen...

Brems Probleme - Ähnliche Themen

  1. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  3. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...
  4. Update Navi Sync 2 F6 Probleme mit SD-Karte

    Update Navi Sync 2 F6 Probleme mit SD-Karte: Hallo liebes Forum, seit einer Woche haben wir einen Galaxy mit Sync 2. Die Version der Navi-Software ist F5. Nun habe ich mir eine SD-Karte mit...
  5. 1.6 Tdci Probleme

    1.6 Tdci Probleme: Hey ich fahre ein Focus DA3 mit 1.6 Tdci und mit dem cvt-Automatikgetriebe. Jedoch habe ich ein Problem und zwar wenn ich so um die 100 km/h...