Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Bremse HA blockiert/Handbremse ?

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von dr_moertn, 23.12.2012.

  1. #1 dr_moertn, 23.12.2012
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 2005 1.6Ti-VCT
    Hallo zusammen.

    Mein Escort macht mal wieder Probleme und deshalb muss ich euren Rat einholen bevor ich mich an eine Fachwerkstatt wende, denn beim Thema Bremsen bin ich vorsichtig.

    Erstmal kurz die Problembeschreibung.

    Heute wollte ich aus dem Carport fahren und nach einlegen des Rückwärtsgangs habe ich die Kupplung kommen lassen. Auf einmal merkte ich nen Widerstand (so als ob man ne hohe Bordsteinkante hoch will) und gab mehr Gas. Half alles nichts. OK Handbremse angezogen, Gang raus und ausgestiegen um zu schauen das mir da keiner einen Streich spielen will. Aber ich konnte nichts erkennen. Also wieder rein und weiter. Das Auto wollte nicht rückwärts fahren. Also noch mehr Gas und dann gabs ein lautes "klack" und er fuhr. Hab die Fußbremse mehrmals getestet aber alles OK. Auch auf der anschließenden Fahrt keine Auffälligkeiten. Meine Frau meinte sie hatte das gleiche schon vor 3 Wochen mal gehabt.

    Was könnte das sein. Handbremse schließe ich aus weil die ja nicht angezogen ist im Carport. Vermute aber das es was mit den HA Bremsen zu tun hat. Was könnte ich alles überprüfen. Hab leider nur einen Wagenheber und keine Bühne. Oder doch besser Werkstatt?


    Danke schon mal für eure Hilfe.


    FROHE WEIHNACHTEN
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 23.12.2012
    escort-driver

    escort-driver Guest

    Ich sag mal so, wenn du keine Ahnung von der Sache hast, dann Werkstatt.
    Deine Trommelbremse wird wahrscheinlich festgerostet sein. Also die beweglichen Teile der Bremsbacken.
     
  4. #3 klaralang, 23.12.2012
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    919
    Zustimmungen:
    5
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    kann auch Feuchtigkeit sein, die
    a, in der Bremse die Backen an der Trommel anfrieren lässt
    b, im Handbremsseil gefriert ( dann wär die Bremse aber "dauerfest" )

    also Bremse zerlegen, reinigen, bewegliche Teile fetten und die Handbremsseile auf Gängikeit prüfen und auch gut in die Ummantelung mit Kriechöl reinsprühen.
     
  5. #4 dr_moertn, 24.12.2012
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 2005 1.6Ti-VCT
    Vielen Dank.

    Also fest gefroren kann es nicht sein, denn wir hatten eute um die +11°C. Das die Bremse festgerostet ist kann ich eher nachvollzeihen, nur stellt sich mir die Frage warum es gestern noch ging und nach einem Tag stehen ist sie fest aber einen Tag danach läuft alles wieder ohne Probleme?

    Kann man die Trommel einfach öffnen um mal nen groben Überblick von dem Schlamassel zu bekommen oder kann das nur der Fachmann mit Spezialwerkzeug?
     
  6. #5 Ford-Coyote, 25.12.2012
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    kann auch sein das durch das wasser was du auf der strasse aufgewirbelt hast,sich ein wenig zwischen dem trommelrand und dem rest angesammelt hat,durch die wärme des reifens/der bremse etc dann trocknete und ein wenig fest war ;)

    überprüfen ist aber trotzdem sicher
     
  7. #6 Meikel_K, 25.12.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.538
    Zustimmungen:
    83
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wahrscheinlich löst auf einer Seite eine hintere Bremsbacke nicht richtig. Bei Rückwärtsfahrt wird die dann zur auflaufenden Backe und blockiert aufgrund der Selbstverstärkung der Trommelbremse.

    Durch Vorwärtsfahren lässt sich das auch ohne Gewalt lösen. Corsa-Fahrer kennen das schon und parken deshalb lieber gleich rückwärts ein.

    Um eine Überprüfung der Bremsen in der Werkstatt wirst Du wohl nicht herum kommen.
     
  8. #7 Ford-Coyote, 25.12.2012
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    ich hatte das problem mal bei meinem vorigen mk7 essi...

    lange standzeit im freien,von jahres mitte bis danach jahres anfang,also auch den winter über,handbremse war fest

    beim ersten anfahren nach der standzeit löste sich das hinterrad beifahrerseite GARNICHT,bin dann ein wenig mit mühe nach vorn und dann mit ruck zurück,dann klongte es auch einmal und sie wa wieder los ;)
     
  9. Kuttl

    Kuttl Benutzer

    Dabei seit:
    28.04.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi Bj 2004 1,6
    100 PS
    Ich hatte das auch bzw. bekomme das beim derzeitigen Essi gerade wieder. Beim alten half nur Bremsbackenwechsel. Das sollte beim jetzigen nicht anders sein. Mir scheint das die Handbremse bei maximalen Verschleiß der Backen irgendwie "verkanntet". Ich würde bei diesem Wetter und "Null Ahnung" nicht am Auto unterm Carport schrauben.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 dr_moertn, 26.12.2012
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 2005 1.6Ti-VCT
    Vielen Dank für die vielen Ratschläge.

    Nochmal ein kurzes Update.

    Gestern vom Carport rückwärts rausgefahren ohen Probleme. Dann ca. 70km bis nach Haagen. Da angekommen vorwärts in ne Parklücke und dann zurückgesetzt, Bremse blockiert wieder. Am Abend wieder zurück nach Köln-ohne Probleme. Seit dem noch 3 mal unterwegs gewesen und alles ohne Probleme.

    Ich muss diese Woche noch nen Ölwechsel machen lassen, dann werde ich mal sagen die sollen sich mal die Bremse anschauen.

    Melde mich wenn ich mehr weiß.

    Danke nochmals.
     
  12. #10 dr_moertn, 03.01.2013
    Zuletzt bearbeitet: 19.01.2013
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 2005 1.6Ti-VCT
    Also seit dem letzten Mal ist das Problem mit den Bremsen nicht mehr aufgetaucht. Ich ziehe jetzt immer die Handbremse an wenn das Auto geparkt wird. Die in der Werkstatt konnten nichts ungewöhnliches finden. Ich belasse es erst mal dabei.

    Vielen Dank aber für eure Hilfe

    Update:

    Ich war nochmal in einer anderen Werkstatt weil das Problem wieder aufgetaucht ist. Die Ursache war eine "lose" Bremsbacke, welche sich ab und zu beim Rückwärtsfahren gelöst hat und sich verkeilte. Beim Vorwärtsfahren war dann alles i.O.
    Der Meister hat sich dann die Bremsen angeschaut und alle 4 Backen+beide Bremszylinder erneuert, weil diese undicht waren, und auf der Hinterachse die Bremswirkung laut ihm gleich null. Das ganze hat 311€ gekostet.
     
Thema:

Bremse HA blockiert/Handbremse ?

Die Seite wird geladen...

Bremse HA blockiert/Handbremse ? - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA Kosten bremsen wechseln

    Kosten bremsen wechseln: Hallo. Ich rief kürzlich bei meinem FFH an und fragte nach was das wechseln der Bremsen vorne kostet. Also Scheiben+Klötzchen. Mit...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  4. Bremsen rundherum runter 3 Monate nach Inspektion

    Bremsen rundherum runter 3 Monate nach Inspektion: Hallo ihr lieben, ich muss gestehen dass ich auch nicht nachgesehen habe. Aber bei unserem Grand C-Max, der erst Ende Juli zur 60tkm Inspektion...
  5. Stoßdämpfer HA für ST

    Stoßdämpfer HA für ST: Seid gegrüßt, ich habe ein Problem. Kurz: Ich musste zum TÜV, Stoßdämpfer Hinterachse ölig, keine Plakette! Nun zu meinem Problem, ich finde keine...