Focus 2 (Bj. 04-08) DA3/DB3 Bremse pumpen > wird weich !?

Diskutiere Bremse pumpen > wird weich !? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Leute! Ich habe eine Frage. Wenn ihr bei euerem Focus II bei laufenden Motor im Stillstand das Bremspedal mehrmals hintereinander betätigt,...

  1. #1 fofo_funX, 30.04.2009
    fofo_funX

    fofo_funX Guest

    Hallo Leute!

    Ich habe eine Frage. Wenn ihr bei euerem Focus II bei laufenden Motor im Stillstand das Bremspedal mehrmals hintereinander betätigt, könnt ihr dann das Pedal sehr weit druch drücken mit wenig Widerstand?

    Ist mir vorher so gar nicht aufgefallen. Gestern auf den Parkplatz rummanoviert und dann gemerkt, dass es irgendwie "softer" wurde.

    Heute morgen war ich beim Ford Händler und der Typ vom Service hat mal unter die Haube geschaut (Flüssigkeit auf max) und eine Testfahrt gemacht. Er meinte, dass dies normal sei.

    Die Flüssigkeit muss zwar bei der anstehenden Inspektion gewechselt werden,
    aber so krass sollte sich das doch nicht äußern !?! Vielleicht habe ich es auch
    die ganze Zeit in der ich das Auto hatte auch nicht gemerkt, dass die Bremse so abgeht.



    Ich hab da noch etwas meine Zweifel bezügl. der "ist normal"-Aussage.

    Vielleicht könnt ihr mir mal einen Tipp geben oder schreiben, wie das bei eurem Focus II ist?


    Gruß FOFO_FunX
     
  2. #2 Bernados, 30.04.2009
    Bernados

    Bernados Benutzer

    Dabei seit:
    14.07.2008
    Beiträge:
    151
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 05.07 2.0 TDCi
    moin, moin,

    ist normal, macht meiner auch.

    war zuerst auch etwas erstaunt.

    gruss
     
  3. #3 carsten-focus, 01.05.2009
    carsten-focus

    carsten-focus Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus Sport 1,6 115PS, Bj. 2009
    Ja kann ich auch so bestätigen. Ist bei mir auch. Obwohl Bj 05
     
  4. #4 fofo_funX, 20.05.2009
    fofo_funX

    fofo_funX Guest

    Jau. Danke euch.

    Es ist mir irgendwie nie aufgefallen. Nur als ich auf Parkplatz neulich mal rummanöviert bin.

    Letzten Freitag hatte ich dann den Zwei-Jahres-Inspektionstermin mit Wechsel der Bremsflüssigkeit. Hat sich aber nix getan. Ist immer noch butterweich nach ein paar Mal pumpen im Stillstand und man kann pumpen wie mit einer Luftpumpe.

    War mir bisher noch bei keinem Auto aufgefallen sowas. Ich hatte auch einen neuen Fiesta als Mietwagen beim Inspektionstermin und da wurde die Bremse dann auch minimal hart, aber wenigstens halt etwas - nicht wie bei meinem Focus!

    Vielleicht irgendein Zusammenhang zum ESP oder sowas ?!


    Viele Grüße,

    FOFO_FunX
     
  5. Blubbi

    Blubbi Neuling

    Dabei seit:
    16.05.2008
    Beiträge:
    15
    Zustimmungen:
    0
    hmmm, das hat unserer auch... :gruebel:

    witzig da es der Galaxy, den ich vorige Woche hatte, nicht hat...

    dürfte wohl ein Focus-Feature sein :was:

    sehr komisch das ganze...

    greetz
     
Thema:

Bremse pumpen > wird weich !?

Die Seite wird geladen...

Bremse pumpen > wird weich !? - Ähnliche Themen

  1. Bremse ABS fehler

    Bremse ABS fehler: Hallo, Ich habe ein Problem mit meine Bremse und hoffe das jemand mir weiter helfen kann. Jedes mall wenn ich beim fahre fest oder leicht Bremse,...
  2. Kupplung weich / Verlust Bremsflüssigkeit

    Kupplung weich / Verlust Bremsflüssigkeit: Hallo Gemeinde, ich habe mich vor Kurzem in meinen FoFo gesetzt und beine Auskuppeln erstmal ins Leere getreten. 90% vom Kupplungsweg sind...
  3. Bremse vorne löst sich nicht (1.6 tdci 2007)

    Bremse vorne löst sich nicht (1.6 tdci 2007): Heute ist mir bei der Autobahnfahrt von ca. 13 km aufgefallen, dass bei meinem Ford Fiesta BJ 2007, 1.6 tdci, 181.000 km von der Vorderachse ein...
  4. Problem mit der Bremse VA

    Problem mit der Bremse VA: Hallo Leute habe da mal eine Frage an euch: Habe einen Ford Focus MK2 ST von Wolf (310 PS) und habe mir nach einer Runde Nordschleife die...
  5. Waschwasser pumpe

    Waschwasser pumpe: Hallo Bitte um eure hilfe ich war vor 14 Tagen in der Werkstat weil die Benzin pumpe defekt war. Seit dem geht die waschwasser nicht. Wenn ich auf...