Bremse VA

Diskutiere Bremse VA im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo mal ne frage wer weiss woran es liegt ? Wenn ich langsam fahre und dann bremse geht noch alles aber wenn ich schneller fahr und dann bremse...

  1. #1 meine kiste, 20.02.2011
    meine kiste

    meine kiste Neuling

    Dabei seit:
    20.02.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    focus 1 BJ 2001 / 1.6 16v daw
    hallo mal ne frage wer weiss woran es liegt ?

    Wenn ich langsam fahre und dann bremse geht noch alles aber wenn ich schneller fahr und dann bremse wackelt mein bremspedal und auf der fahrerseite hört man ein schleifgeräusch an der bremse.
    hab vorn schon neue bremsen verbaut was kans also noch sein ????

    BITTE helft mir
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 20.02.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.514
    Zustimmungen:
    224
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Übermäßiges Radlagerspiel. Ein Bremssattel, der nicht genügend gängig ist (auf ungleichmäßige Erwärmung prüfen).

    Zubehörräder, die keinen Freistich für die Bremsscheibensicherung haben und deshalb aufsitzen und taumeln.

    Eingeklemmte Mini-Rostpickel, die eine Bremsscheibe oder ein Rad taumeln lassen. Ungleichmäßig oder zu stark angezogene Radmuttern, ungeeignete Zubehörräder.

    Erster Test: im Stand ein paar schnelle, kräftige Druckstöße (Blockierschläge) auf das Bremspedal (mit laufendem Motor). Wenn die Störung dann zunächst weg ist, aber kurze Zeit darauf besonders nach Fahrt über Kopfsteinpflaster oder Schalglochpisten wieder entsteht (auch auf den Pedalweg achten - ist er erst kurz und wird dann länger?), hat es mit taumelnden Scheiben oder Rädern oder Radlagerspiel zu tun, die auf einer Seite den Bremskolben zurückdrücken).
     
  4. #3 meine kiste, 20.02.2011
    meine kiste

    meine kiste Neuling

    Dabei seit:
    20.02.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    focus 1 BJ 2001 / 1.6 16v daw
    das mit der bremse gibt sich langsam ist net mehr so schlimm wie vorher.
    jetzt das nächste pro. nach 2 km probefahrt springt der erste lüfter an hatte ich noch nie .ist das normal ??
     
  5. #4 holse01, 20.02.2011
    holse01

    holse01 }}}FORD FANATIKER{{{

    Dabei seit:
    14.03.2008
    Beiträge:
    249
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK I TDDI BJ 2000
    Eventuell hast du Luft in der Bremsleitung,es kann ja sein das du beim Bremsen tausch ja die Entlüftungsschrauben gelöst hast um den Bremskolben zurück zu drücken....

    Solltest mal schreiben ob du das gemacht hast..

    Gruss

    Holger
     
  6. #5 meine kiste, 20.02.2011
    meine kiste

    meine kiste Neuling

    Dabei seit:
    20.02.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    focus 1 BJ 2001 / 1.6 16v daw
    ne hab ich net gemacht
     
  7. #6 holse01, 20.02.2011
    holse01

    holse01 }}}FORD FANATIKER{{{

    Dabei seit:
    14.03.2008
    Beiträge:
    249
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK I TDDI BJ 2000
    was meintest du mit dem lüfter?
     
  8. #7 meine kiste, 20.02.2011
    meine kiste

    meine kiste Neuling

    Dabei seit:
    20.02.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    focus 1 BJ 2001 / 1.6 16v daw
    ja nach 2km probe fahrt springt der 1 lüfter vom kühler an hat er noch nie gemacht ?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 holse01, 20.02.2011
    holse01

    holse01 }}}FORD FANATIKER{{{

    Dabei seit:
    14.03.2008
    Beiträge:
    249
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK I TDDI BJ 2000
    Normal ist das ja nicht....vieleicht temeperaturfühler des Lüfters oder dein wagen ist wirklich so heiß nach 2 km?was ich mir aber nicht vorstellen kann.der kleine kreis im motor ist ja mit dem Thermostat abgeriegelt,könnte also auch sein das es nicht aufmacht und der ventilator deswegen anspringt...die anzeige im auto muss auch nicht unbedingt anzeigen wie heiß/warm der mototr ist.
    Gruss
    Holger

    Wenn du nach 2 km schon volle Heizleistung hast schau vieleicht mal nach dem Kühlwasser.:gruebel:
     
  11. #9 TL1000R, 20.02.2011
    Zuletzt bearbeitet: 20.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
Thema:

Bremse VA

Die Seite wird geladen...

Bremse VA - Ähnliche Themen

  1. Bremsen machen Geräusche wenn warm

    Bremsen machen Geräusche wenn warm: Ich habe ein Problem mit den Bremsen und zwar, machen die Bremsen Geräusche wenn man z.B. im Kreisverkehr fährt und halt etwas lenkt. Die...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Bremse vorne schleift

    Bremse vorne schleift: Hallo Gemeinde. Ich brauch dringend hilfe. Bei meinem Mondeo mk3, schleift die Bremse vorne. Allerdings nur wenn: es warm ist (so 27° und mehr)...
  3. Tourneo Connect II (Bj. 13-**) Bremsen und Reifen

    Bremsen und Reifen: Hallo an alle. Haben den Ford Grand Tourneo Connect, Langer Radstand, BJ 2015, 1,6 Ecoboost 150PS Automatik Wir hatten jetzt die 40.000 Inspektion...
  4. bremsen-wummern

    bremsen-wummern: bitte erst komplett lesen. hallo, das thema wurde zwar schon angesprochen aber es ist wohl nicht dabei rum gekommen oder passte nicht zu mein...
  5. Taunus (Bj. 80-82) GBS, GBNS, GBNS Taunus 80 Bremsen Problem

    Taunus 80 Bremsen Problem: Hallo zusammen, war letzte Woche mit meinem Taunus nach 2 Jahren Instandsetzung beim Tüv ,leider muss ich ein 2tes mal hin da es ein Problem mit...