Bremse VA

Diskutiere Bremse VA im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo mal ne frage wer weiss woran es liegt ? Wenn ich langsam fahre und dann bremse geht noch alles aber wenn ich schneller fahr und dann bremse...

  1. #1 meine kiste, 20.02.2011
    meine kiste

    meine kiste Neuling

    Dabei seit:
    20.02.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    focus 1 BJ 2001 / 1.6 16v daw
    hallo mal ne frage wer weiss woran es liegt ?

    Wenn ich langsam fahre und dann bremse geht noch alles aber wenn ich schneller fahr und dann bremse wackelt mein bremspedal und auf der fahrerseite hört man ein schleifgeräusch an der bremse.
    hab vorn schon neue bremsen verbaut was kans also noch sein ????

    BITTE helft mir
     
  2. #2 Meikel_K, 20.02.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.662
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Übermäßiges Radlagerspiel. Ein Bremssattel, der nicht genügend gängig ist (auf ungleichmäßige Erwärmung prüfen).

    Zubehörräder, die keinen Freistich für die Bremsscheibensicherung haben und deshalb aufsitzen und taumeln.

    Eingeklemmte Mini-Rostpickel, die eine Bremsscheibe oder ein Rad taumeln lassen. Ungleichmäßig oder zu stark angezogene Radmuttern, ungeeignete Zubehörräder.

    Erster Test: im Stand ein paar schnelle, kräftige Druckstöße (Blockierschläge) auf das Bremspedal (mit laufendem Motor). Wenn die Störung dann zunächst weg ist, aber kurze Zeit darauf besonders nach Fahrt über Kopfsteinpflaster oder Schalglochpisten wieder entsteht (auch auf den Pedalweg achten - ist er erst kurz und wird dann länger?), hat es mit taumelnden Scheiben oder Rädern oder Radlagerspiel zu tun, die auf einer Seite den Bremskolben zurückdrücken).
     
  3. #3 meine kiste, 20.02.2011
    meine kiste

    meine kiste Neuling

    Dabei seit:
    20.02.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    focus 1 BJ 2001 / 1.6 16v daw
    das mit der bremse gibt sich langsam ist net mehr so schlimm wie vorher.
    jetzt das nächste pro. nach 2 km probefahrt springt der erste lüfter an hatte ich noch nie .ist das normal ??
     
  4. #4 holse01, 20.02.2011
    holse01

    holse01 }}}FORD FANATIKER{{{

    Dabei seit:
    14.03.2008
    Beiträge:
    249
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK I TDDI BJ 2000
    Eventuell hast du Luft in der Bremsleitung,es kann ja sein das du beim Bremsen tausch ja die Entlüftungsschrauben gelöst hast um den Bremskolben zurück zu drücken....

    Solltest mal schreiben ob du das gemacht hast..

    Gruss

    Holger
     
  5. #5 meine kiste, 20.02.2011
    meine kiste

    meine kiste Neuling

    Dabei seit:
    20.02.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    focus 1 BJ 2001 / 1.6 16v daw
    ne hab ich net gemacht
     
  6. #6 holse01, 20.02.2011
    holse01

    holse01 }}}FORD FANATIKER{{{

    Dabei seit:
    14.03.2008
    Beiträge:
    249
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK I TDDI BJ 2000
    was meintest du mit dem lüfter?
     
  7. #7 meine kiste, 20.02.2011
    meine kiste

    meine kiste Neuling

    Dabei seit:
    20.02.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    focus 1 BJ 2001 / 1.6 16v daw
    ja nach 2km probe fahrt springt der 1 lüfter vom kühler an hat er noch nie gemacht ?
     
  8. #8 holse01, 20.02.2011
    holse01

    holse01 }}}FORD FANATIKER{{{

    Dabei seit:
    14.03.2008
    Beiträge:
    249
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK I TDDI BJ 2000
    Normal ist das ja nicht....vieleicht temeperaturfühler des Lüfters oder dein wagen ist wirklich so heiß nach 2 km?was ich mir aber nicht vorstellen kann.der kleine kreis im motor ist ja mit dem Thermostat abgeriegelt,könnte also auch sein das es nicht aufmacht und der ventilator deswegen anspringt...die anzeige im auto muss auch nicht unbedingt anzeigen wie heiß/warm der mototr ist.
    Gruss
    Holger

    Wenn du nach 2 km schon volle Heizleistung hast schau vieleicht mal nach dem Kühlwasser.:gruebel:
     
  9. #9 TL1000R, 20.02.2011
    Zuletzt bearbeitet: 20.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
Thema:

Bremse VA

Die Seite wird geladen...

Bremse VA - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Bremsen(Pedal) quietschen

    Bremsen(Pedal) quietschen: Ist jetzt blöde zu beschreiben das Ganze, aber ich versuche es mal. Vorab zum Auto: 1.4er 97PS, Bj.2009. Wenn das Bremspedal losgelassen wird...
  2. Bremsen vorne Galaxy Automatik

    Bremsen vorne Galaxy Automatik: Hallo Leute, mein Dicker war zur 1. Inspektion mit 30.000 km. Der fFH rief mich an und sagte, dass die Bremsbeläge vorne fast runtergeschlissen...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Ölwechsel zurück setzten (Kupplung Bremse geht nicht)

    Ölwechsel zurück setzten (Kupplung Bremse geht nicht): Hallo, meine Frau hat einen Bj. 2012 2L Diesel mit Startknopf. Jetzt ging die Meldung "Ölwechsel erforderlich" an. Ölwechsel wurde erst vor ein...
  4. TÜV durchgefallen wegen Bremse

    TÜV durchgefallen wegen Bremse: Hallo Leute! Ich war gestern mit meinem Fiesta Mk6 Baujahr EZ 2006 mit 75.000km beim TÜV, alles okay bis auf Korrosion, was nur leichte Mängel...
  5. Focus ST neue Bremse fällig

    Focus ST neue Bremse fällig: Servus zusammen, Beim meinem Focus ST MK3 FL 250PS sind vorne die Beläge runter, die Scheiben sehen noch relativ gut aus müssen noch nicht...