Bremse zischt bei laufendem Motor

Diskutiere Bremse zischt bei laufendem Motor im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Ford-Gemeinde... Ich habe eine allgemeine Frage: Folgende Situation: Motor ist an, man drückt auf die Bremse und (egal ob unter Last...

  1. monaaa

    monaaa Neuling

    Dabei seit:
    12.08.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK 6
    Hallo liebe Ford-Gemeinde...

    Ich habe eine allgemeine Frage:

    Folgende Situation: Motor ist an, man drückt auf die Bremse und (egal ob unter Last oder nicht) zischt es wenn ich meinen Fuß auf die Bremse drücke. Hört sich ähnlich an wie eine Luftpumpe.

    Also was ist da kaputt?

    Der Werkstattmensch sagte "Das ist ganz normal"! Kann ich nur irgendwie nicht glauben... Ich kenne das nur so: Motor ist aus und man drücke 2-3 mal auf die Bremse, sie zischt und wird hart. Das ist für mich normal...
     
  2. #2 Koijro, 17.08.2009
    Zuletzt bearbeitet: 17.08.2009
    Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich könnt mir jetzt nur denken das da Die unterdruckmembran der Bremskraftverstärkers ne macke hat.

    Was passiert wenn der motor im standgas Läuft und du merhmals die Bremse tritst? Geht da die Drehzahl runter bzw. motor aus?

    Edit: Du haste nen Diesel nech??
    Wenn ja dann vergiss das mal :D

    Da ist glaub ich ne unterdruckpumpe dran.
     
  3. monaaa

    monaaa Neuling

    Dabei seit:
    12.08.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK 6
    Ja ist ein Diesel. Und nein der Motor geht auch nicht aus wenn ich bei Standgas die Bremse drücke. Drehzahl verändert sich glaube ich auch nicht. Ich habe auch schon in Richtung Bremskraftverstärker gedacht, nur wollte ich das mal bestätigt haben...

    Also ist nichts dran?
     
  4. #4 jueppken, 19.08.2009
    jueppken

    jueppken Benutzer

    Dabei seit:
    26.08.2008
    Beiträge:
    48
    Zustimmungen:
    1
    Fahrzeug:
    focus 1.6
    Hallo,

    fahre einen Focus Benziner mit 100 PS. Vor kurzem wurde bei der 2. Inspektion ja die Bremsflüssigkeit gewechselt. Seitdem zischt es im Innenraum auch immer, wenn ich das Bremspedal betätige. Motorhaube auf usw., man hört es nur im Innenraum am Bremspedal, dafür dann aber deutlich. Dabei spielt es keine Rolle, ob der Motor läuft; wenn er aus ist, zischt es eben nur die 3 mal bis zur Verhärtung. Bei der Vorführung beim Freundlichen hatte ich es erst mit einem Tauben zu tun, der wollte nichts hören, obwohl es richtig schön zischte. Anschließend war es "normal". Das Ende vom Lied: beobachten usw. blabla.....
    Das Gezische war 2 Jahre nicht vorhanden, also irgendetwas ist da doch.
    Der Wagen bremst aber normal.

    Gruß Jüppken
     
  5. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
    falls es beruihgt:

    ist bei meinem auch schon seit immer so, hab auch nie darüber gedanken gemacht, weils einfach von anfang da war!
    probleme habe/hatte ich deswegen noch nie.
     
  6. #6 Carcasse, 22.08.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.721
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Verschoben

    Habe deine allgemeine Frage zu deinem Focus dann mal ins Focus Forum verschoben.;)
     
Thema: Bremse zischt bei laufendem Motor
Besucher kamen mit folgenden Suchen
  1. vw t4 bremspedal pfeift

    ,
  2. ford focus 2 bremskraftverstärker geräusch

    ,
  3. fort transit bremse züscht

Die Seite wird geladen...

Bremse zischt bei laufendem Motor - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  2. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...
  5. Fiesta 1.4 59KW Motor tauschen

    Fiesta 1.4 59KW Motor tauschen: Hallo, ich hoffe auf Eure Hilfe. Kann mir jemand eine genaue Anleitung für einen Motor Ausbau eines 1.4er Bj. 2004 mit 59KW geben. - Ich möchte...