Fiesta 4 (Bj. 96-99) JAS/JBS Bremsen=Motor aus

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von redscorpion, 27.01.2009.

  1. #1 redscorpion, 27.01.2009
    Zuletzt von einem Moderator bearbeitet: 27.01.2009
    redscorpion

    redscorpion Guest

    Hallo leute ich habe habe ein Problem mit meinem Ford Fiesta Bj 97 44KW 1299ccm.
    Seit neustem tut er beim runterschalten oder im Leerlauf wenn ich bremsen tue einfach ausgehen.
    Gelegendlich geht aber auch nur kurz die Spannung runter und dann ist er wieder voll da.
    Das macht er aber nicht regelmäßig nur ab und zu.
    Habe auch mal drauf geachtet ob es was mit der Temperatur zu tun hat nein,das macht er kalt wie warm.
    Hoffe es weis jemand rat.
    Danke RS
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.365
    Zustimmungen:
    7
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Hält er ansonsten das Standgas gleichmäßig?
     
  4. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    leerlaufregelventil, speedsensor, steuergerät, forensuche....
     
  5. #4 DarkMark, 27.01.2009
    DarkMark

    DarkMark Neuling

    Dabei seit:
    27.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4 BJ. 94 1.3
    Habe genau das gleiche Prob.
    Angangs war es selten aber langsam häufen sich die Vorfälle, heute zum Beispiel ist es mir drei mal passiert.
    Währe echt super wenn uns da jemand helfen könnte denn langsam geht des einem ganz schön auf den s...

    Also bitte bitte helft uns!!!!
     
  6. vito

    vito Forum Profi

    Dabei seit:
    14.01.2007
    Beiträge:
    4.265
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta JA8 / Fiesta Mk5 1.6
    denke das es am leerlaufregelventil liegt . aber bevor du ein neues einbaust mach dein`s erstmal sauber . bei mir reicht es immer .

    falls du mehr info`s brauchst benutz mal die forensuche ..........
     
  7. #6 Dietrich Diebstahl, 13.02.2009
    Dietrich Diebstahl

    Dietrich Diebstahl Guest

    Beim Bremsen Kupplungspedal voll durchtreten, dann geht er auch nicht aus :lol:
     
  8. JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    @vorposter


    Für jemand der Mercedes fährt und autos kurschliessen will, solltest du lieber keinen dummen sprüche klopfen...
     
  9. gogo

    gogo fliege lieber tief

    Dabei seit:
    08.10.2008
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, essi cabrio mk5,escort rs 2000 mk5
    hmmm das gleiche problem gabs bei meiner cusine ihrem omega
    wir haben den lerlaufregler gereinigt und die drodelklappe
    und den nockenwellensensor getauscht
    den war alles wieder ok
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Janosch, 14.02.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Blöder Spruch. Wie alle viele andere Posts von Dir auch.

    Ruhig bleiben, der Kollege Diebstahl hat die Konsequenzen mittlerweile erhalten ;)
     
  12. Demian

    Demian Neuling

    Dabei seit:
    30.03.2008
    Beiträge:
    16
    Zustimmungen:
    0
    Habe aktuell das gleiche Problem. Bei mir gibt es auch einen Zusammenhang mit dem Ölstand. Wenn dieser grenzwertig gering ist, neigt der Wagen öfter zur niedrigen Drehzahl. Wenn er zuviel Öl hat dreht er gerne hoch.
    Das mit dem Reinigen hat bei mir nie geholfen. Überlege den Leerlaufregler und / oder den Drosselklappenpoti zu tauschen.
     
Thema:

Bremsen=Motor aus

Die Seite wird geladen...

Bremsen=Motor aus - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. C-MAX 2 (Bj. 10-**) DXA Kosten bremsen wechseln

    Kosten bremsen wechseln: Hallo. Ich rief kürzlich bei meinem FFH an und fragte nach was das wechseln der Bremsen vorne kostet. Also Scheiben+Klötzchen. Mit...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  5. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...