Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Bremsen Probleme

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von kimba123, 06.04.2016.

  1. #1 kimba123, 06.04.2016
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Moin,

    hab einen Mondeo Bj. 97, Benziner, 1,6l. Vorne Scheibenbremsen, hinten Trommelbremsen.

    Folgendes Problem:

    Wenn ich nach dem Abbremsen und stehen (z.B. an der Ampel) wieder losfahre ist ein Quitschen zu hören, welches aber nach ein paar Hundert Metern wieder weg ist. Dem Empfinden bach würde ich sagen, Bremse löst nicht richtig, denn wenn ich Bremspedal kurz antippe ist das Geräusch weg.

    Bremsen tut der Wagen einwandfrei. Beim Bremsen auch keine Geräusche. Spritverbrauch nicht erhöht, Beschleunigung normal.

    Schon drei Werkstatt Besuche, aber es konnte nix gefunden werden. Hinten wurden bereits Beläge und Bremszylinder getauscht. Vorne soll alles ok sein.

    Habt ihr noch einen Tipp?

    Oder kann ich bedenkenlos weiterfahren und mit dem Geräusch leben?

    Danke vorab
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Kannst du das Geräusch lokalisieren? Vorne/Hinten, Rechts/Links? Wenn ja, nach dem nächsten Bremsen und Losfahren warten, bis das Qietschen weg ist, dann möglichst schnell anhalten (nein, kine Vollbremsung, nur keine 200 Meter weiterfahren). Aussteigen und mal die Temperatur der Felgen fühlen.

    Wenn sich was nicht richtig löst und ein kurze Zeit schleift, müsste das entsprechende Rad etwas wärmer sein. Deshalb auch direkt nachfühlen. Bei der kurzen Strecke ist der Unterschied nicht sehr groß und wahrscheinlich auch schnell wieder weg.
     
  4. #3 kimba123, 06.04.2016
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    59
    Zustimmungen:
    0
    werden alle gleich warm. Würde sagen kommt von der Beifahrerseite und eher von hinten. Ist aber nicht genau zu lokalisieren
     
Thema:

Bremsen Probleme

Die Seite wird geladen...

Bremsen Probleme - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  5. Bremsen rundherum runter 3 Monate nach Inspektion

    Bremsen rundherum runter 3 Monate nach Inspektion: Hallo ihr lieben, ich muss gestehen dass ich auch nicht nachgesehen habe. Aber bei unserem Grand C-Max, der erst Ende Juli zur 60tkm Inspektion...