Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Bremsen vorne eingefroren?

Diskutiere Bremsen vorne eingefroren? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, mein ST200 BJ99 stand ca. 2 Wochen im Schnee und nun komme ich kaum vom Fleck, scheinbar ist das rechte Rad vorne fest. Beim...

  1. Ron

    Ron Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    mein ST200 BJ99 stand ca. 2 Wochen im Schnee und nun komme ich kaum vom Fleck, scheinbar ist das rechte Rad vorne fest. Beim losfahren entstehen laute Geräusche.

    Meine Frage: hat jemand evtl. schon ähnliche Erfahrungen gemacht und besteht die Chance das sich das von allein wieder löst? Tippe mal auf die Bremsen, könnte auch was anderes sein. Kann leider nicht mal ein Rad wegbauen, weil ich auf der Straße stehe.

    Danke & Grüsse
     
  2. #2 FrankTheTank, 08.02.2010
    FrankTheTank

    FrankTheTank Benutzer

    Dabei seit:
    18.01.2010
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeug:
    MK III Ghia Tunier, Duratec 2.0 16V, LPG
    Kann schon sein, daß Deine Bremsen eingefroren sind. Die lauten Geräusche waren ein dumpfes Knallen?? Wenn sich die Bremse beim Losfahren nicht löst, solltest Du es nicht unbedingt mit Gewalt versuchen. Es kann nämlich auch sein, daß die Bremsen festgegammelt sind, durch die kalt-warm Geschichte mit hoher Luftfeuchtigkeit. Versuchs nochmal, wenn es etwas wärmer draußen ist.

    LG Frank
     
  3. Ron

    Ron Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    alles klar, besten Dank
     
Thema:

Bremsen vorne eingefroren?

Die Seite wird geladen...

Bremsen vorne eingefroren? - Ähnliche Themen

  1. RADLAGER (Vorne -Mondeo ST 200-

    RADLAGER (Vorne -Mondeo ST 200-: Brauch mal einen Tipp, welches Radlager für VORNE (Marke) könnt Ihr mir empfehlen und beim welchem Händler kaufe ich dies? Gruß schorsch
  2. Bremse vorne löst sich nicht (1.6 tdci 2007)

    Bremse vorne löst sich nicht (1.6 tdci 2007): Heute ist mir bei der Autobahnfahrt von ca. 13 km aufgefallen, dass bei meinem Ford Fiesta BJ 2007, 1.6 tdci, 181.000 km von der Vorderachse ein...
  3. Innenraumbeleuchtung ( vorne ) geht nicht mehr aus

    Innenraumbeleuchtung ( vorne ) geht nicht mehr aus: Hallo Zusammen. Habe seit gestern mitten während der Fahrt das Problem, dass bei meinem Focus ( DYB / Bj. 2013 ) das vordere der beiden Lichter...
  4. Problem mit der Bremse VA

    Problem mit der Bremse VA: Hallo Leute habe da mal eine Frage an euch: Habe einen Ford Focus MK2 ST von Wolf (310 PS) und habe mir nach einer Runde Nordschleife die...
  5. Focus quietschen während der Fahrt und beim bremsen

    Focus quietschen während der Fahrt und beim bremsen: Hallo und einen schönen zweiten Weihnachtsfeiertag :) Mein Focus MK1, (1,4l 75PS EZ 03.2002) quietscht während der Fahrt an der Vorderachse.....