Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Bremsen

Diskutiere Bremsen im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Schrauberfreunde. Seit heute gibts es mal wieder ein neues Problem mit meinem geliebten Mondi und hoffe hier einen Rat von euch...

  1. #1 svenmondi, 07.10.2013
    svenmondi

    svenmondi Neuling

    Dabei seit:
    17.03.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1999 1,8td
    Hallo liebe Schrauberfreunde.

    Seit heute gibts es mal wieder ein neues Problem mit meinem
    geliebten Mondi und hoffe hier einen Rat von euch zu bekommen.

    Folgendes: Seit heute bremst mein Mondi Bj 99 so gut wie überhaupt
    nicht mehr. Vom gefühl her ist das so wenn man den Wagen ausschaltet
    und versucht ohne Bremskraftverstärker zu bremsen... Das Bremspedal
    lässt sich kaum runter drücken und der Wagen bemst sehr, sehr schlecht.
    An den Bremsen hab ich nichts verändert und bis Gerstern war alles gut:-(

    Hoffe der eine oder andere hat eine Idee woran es liegen könnte.

    Mit freundlichen Grüßen
    Sven
     
  2. #2 Meikel_K, 08.10.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.374
    Zustimmungen:
    348
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Vakuumleitung von der Vakuumpumpe (am Dieselmotor) zum Bremskraftverstärker ist wahrscheinlich defekt (Riss, Loch) oder abgerutscht.
     
  3. #3 svenmondi, 08.10.2013
    svenmondi

    svenmondi Neuling

    Dabei seit:
    17.03.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1999 1,8td
    Hallo Meikel

    Auf dein anraten Leitung überprüft und zack den Bösewicht gefunden...Auf
    dem BKV Vorne ist mir dieser Plastiknippel abgebrochen wo der UDS
    befestigt ist... Schlach wieder drauf und alles war beim alten...

    Besten Dank

    Gruß
    Svenmondi
     
  4. #4 Meikel_K, 09.10.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.374
    Zustimmungen:
    348
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Und die Lüftung lässt sich jetzt auch wieder verstellen, die bläst ohne Vakuum nämlich nur auf die Frontscheibe...:)
     
Thema:

Bremsen

Die Seite wird geladen...

Bremsen - Ähnliche Themen

  1. Bremse ABS fehler

    Bremse ABS fehler: Hallo, Ich habe ein Problem mit meine Bremse und hoffe das jemand mir weiter helfen kann. Jedes mall wenn ich beim fahre fest oder leicht Bremse,...
  2. Bremse vorne löst sich nicht (1.6 tdci 2007)

    Bremse vorne löst sich nicht (1.6 tdci 2007): Heute ist mir bei der Autobahnfahrt von ca. 13 km aufgefallen, dass bei meinem Ford Fiesta BJ 2007, 1.6 tdci, 181.000 km von der Vorderachse ein...
  3. Problem mit der Bremse VA

    Problem mit der Bremse VA: Hallo Leute habe da mal eine Frage an euch: Habe einen Ford Focus MK2 ST von Wolf (310 PS) und habe mir nach einer Runde Nordschleife die...
  4. Focus quietschen während der Fahrt und beim bremsen

    Focus quietschen während der Fahrt und beim bremsen: Hallo und einen schönen zweiten Weihnachtsfeiertag :) Mein Focus MK1, (1,4l 75PS EZ 03.2002) quietscht während der Fahrt an der Vorderachse.....
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...