Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Bremsen!!!!

Diskutiere Bremsen!!!! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, gestern beim fahren habe ich gemerkt das die Bremswirkung nicht die selbe ist wie gewohnt. als ich dann auf unseren hofgefahren bin und...

  1. #1 S.oliver3680, 22.08.2009
    S.oliver3680

    S.oliver3680 Neuling

    Dabei seit:
    03.10.2007
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier
    Hallo, gestern beim fahren habe ich gemerkt das die Bremswirkung nicht die selbe ist wie gewohnt.

    als ich dann auf unseren hofgefahren bin und habe dort gewendet, bemerkte ich flüssigkeit auf dem boden.

    der verlust der Bremsflüssigkeit kommt von der vorderen Beifahrerseite, Radlauf.

    ich habe die lenkung nach rechts eingeschlagen soweit wie ich konnte, ein kollege hat dann auf die bremse getreten und es spritze nur so.

    erst dachte ich, das ein Bremsschlauch abgegangen, angenagt oder Geplatzt ist, aber es stellte sich heraus das das seitlich neben dem Stoßdämpfer ein kleines Stahlrohr mit den schläuchen verbunden ist und es ist einseitig wie abgenutzt, also so wie das die feder die ganze zeit an der leitung gefeilt hätte.

    wie kann sowas passieren??? hatte das jemand schon???

    Danke im vorraus.
     
  2. #2 Escort1987, 22.08.2009
    Escort1987

    Escort1987 Guest

    Hallo

    Das hört sich ziemlich böse an bzw. hätte ziemlich böse ausgehen können!

    Also wenn ich das richtig verstehe, dann hat der Stossdämpfer die Bremsleitung durchgescheuert, ja?

    Der Grund dafür kann nur darin liegen, dass die Bremsleitung nicht dort ist wo sie sein soll.

    Sind die Bremsleitungen schonmal gemacht worden? Eventuell wurden sie dann nicht richtig gemacht ...

    Oder ist die Leitung irgendwo aus ihrer Halterung gefallen?

    Jedenfalls müssen die Leitung und die Halter neu gemacht werden, dann sollte das eigentlich wieder ok sein. Zur Sicherheit halt prüfen ob die Feder dann auch wirklich nicht an der Leitung ankommt (z.B. das Fahrwerk mal ein bischen beanspruchen und nachher sehen ob Kratzspuren auf der Leitung sind).

    Grüsse

    Thomas
     
  3. #3 S.oliver3680, 24.08.2009
    S.oliver3680

    S.oliver3680 Neuling

    Dabei seit:
    03.10.2007
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier
    ich weiß es nicht, habe den wagen jetzt 2 ca 2 monaten und habe nur probleme.

    erst der motortausch und jetzt das mit den bremsen,Querlenker und Koppelstangen, wird ne teuere reperatur.
     
  4. #4 Andreas_S., 24.08.2009
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo S.oliver3680

    Entweder stimmt mit der gesamten Aufhängung etwas nicht oder die Bremsleitung ist falsch verlegt. Auf jeden Fall sollte Dein Escort einmal von einem Spezialisten durchgesehen werden. Manche Versicherungen bieten das als Service kostenlos bei Zulassung an, siehe HUK.
     
  5. #5 S.oliver3680, 28.08.2009
    S.oliver3680

    S.oliver3680 Neuling

    Dabei seit:
    03.10.2007
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier
    Ich weiß es auch nicht. der wagen wird morgen abgeholt und dann repariert. aber das kann es nicht sein, soviel pech pei dem auto ist echt der hammer.

    und das da was von den Stoßdämpfer an der Stahlleitung schruppt wie eine feile darf auch net sein.

    dachte nur das eventuell jemand von euch die selben erfahrungen gemacht hat.
     
Thema:

Bremsen!!!!

Die Seite wird geladen...

Bremsen!!!! - Ähnliche Themen

  1. Bremse vorne löst sich nicht (1.6 tdci 2007)

    Bremse vorne löst sich nicht (1.6 tdci 2007): Heute ist mir bei der Autobahnfahrt von ca. 13 km aufgefallen, dass bei meinem Ford Fiesta BJ 2007, 1.6 tdci, 181.000 km von der Vorderachse ein...
  2. Problem mit der Bremse VA

    Problem mit der Bremse VA: Hallo Leute habe da mal eine Frage an euch: Habe einen Ford Focus MK2 ST von Wolf (310 PS) und habe mir nach einer Runde Nordschleife die...
  3. Focus quietschen während der Fahrt und beim bremsen

    Focus quietschen während der Fahrt und beim bremsen: Hallo und einen schönen zweiten Weihnachtsfeiertag :) Mein Focus MK1, (1,4l 75PS EZ 03.2002) quietscht während der Fahrt an der Vorderachse.....
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  5. Bremsen einstellen ??

    Bremsen einstellen ??: Hallo zusammen, ich habe mir jetzt einen Focus ST zugelegt. Was mir bei allen Fahrten, die ich bisher unternommen haben, auffällt, ist, daß die...